ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Beim starten "hartes" Bremspedal

Beim starten "hartes" Bremspedal

VW Phaeton 3D
Themenstarteram 26. März 2018 um 18:15

Hallo.

Ich habe seit einiger Zeit das Problemchen, das beim GP3 2011er 6er Diesel das Bremspedal vor dem Anlassen schwergängig ist. Wenn ich normal zärtlich auf die Bremse drücke, springt der Phaeton nicht an und gibt an, das ich die Bremse drücken soll. Wenn ich etwas kräftiger drücke, springt er an und alles ist wieder normal.

Muss ich mir Sorgen machen oder kann ich etwas überprüfen?

Danke und Gruß

Klaus

Ähnliche Themen
13 Antworten

Dieses Problemchen hatten wir hier noch nicht, ich zumindest habe dazu nix gefunden.

Nun, ich trete beim Starten immer beherzt auf das Bremspedal, zärtlich mache ich woanders :)

Aber Spaß beiseite, könnte das was mit den niedrigen Temperaturen zu tun haben? Steht dein Wagen immer draußen? Ich hätte sonst keinerlei Erklärung, oder aber Du musst dir doch Sorgen machen.

LG

Udo

Druckspeicher und Bremskraftverstärker prüfen!

Harte Bremse bedeutet keine Bremskraftunterstützung. (Bremskraftverstärker ohne Vakuum, ggf durch Undichtigkeit)... Diesen Effekt hat man auch, wenn man bei Motor aus mehrmals die Bremse tritt und dabei das Vakuum im Bremskraftverstärker „aufbraucht“ ....dadurch wird die Bremse hart, weil keine Unterdruckverstärkung mehr da ist.

Zitat:

@klpe1957 schrieb am 26. März 2018 um 18:15:13 Uhr:

Hallo.

das Bremspedal vor dem Anlassen schwergängig ist.

Solange der Motor nicht läuft,kann ja auch kein Vakuum vorhanden sein.

 

Frage an den TE,wie verhält sich den die Bremse,wenn der Motor läuft.

Ich trete nach dem Einsteigen auch immer auf die Bremse, einfach bis Anschlag(ohne übermäßig Schwung oder Kraft, Fuß drauf und gut) und dann springt er an.

Evtl einfach mal das Pedal nicht streicheln.

Gruß M

Wenn der Motor läuft, wird der BKV evakuiert, das heisst es bildet sich ein Vakuum im BKV. Dieses dient der Bremskraftverstärkung, dieses Vakum ist auch bei Motor aus (über Nacht) noch vorhanden! Der Bremskraftverstärker hält dieses aufrecht .... Das kann man über Nacht ausprobieren, wenn das System dicht ist, kann man ohne vorheriegen Motorstart die Bremse ein Stück heruntertreten .. Das was der TE beschreibt ist nicht normal...

Wenn der Motor nicht läuft,hat man keine BremsKraftVerstärkung. Merkt man besonders,wenn man ein Fahrzeug mal abschleppt.

Der Druckpunkt mit laufendem Motor ist ein anderer als wenn der Motor steht.

Wie lange soll das Vakuum denn aufrecht erhalten werden?

Gruß m

Themenstarteram 26. März 2018 um 20:27

Zitat:

Frage an den TE,wie verhält sich den die Bremse,wenn der Motor läuft.

Ich trete nach dem Einsteigen auch immer auf die Bremse, einfach bis Anschlag(ohne übermäßig Schwung oder Kraft, Fuß drauf und gut) und dann springt er an.

Evtl einfach mal das Pedal nicht streicheln.

Wenn der Motor läuft, ist alles normal. Nur beim ersten Tritt, damit der Motor anspringt, ist die Bremse "hart". Vor einiger Zeit war das noch nicht so, darum meine Frage.

Mit Schwung und Kraft gehts natürlich, aber die Veränderung macht mich etwas nervös.

Gruß

Klaus

Das reicht i.d.R. für 2-3 Tritte, meiner Erfahrung nach, dann wird die Bremse steinhart. Probiere es an Deinem Auto aus ..... ja, zum Abschleppen reicht das natürlich nicht. Dafür ist es aber auch nicht gedacht, sondern damit man auch motorunbahängig 2-3 Bremsungen mit Bremskraftunterstützung bremsen kann.. Das kann in Sondersituationen not tun und lebenswichtig sein... Kann übrigens jeder Bremskraftverstärker..

Hallo Klaus da stimmt was nicht, muss überprüft werden, kann schon durch eine Undichtigkeit der Vakuumleitung kommen.. geht vom Motor zum Bremskraftverstärker (schwarz, Hartplastik, ca 10 mm im Durchmesser.. )

Moin,

ein hartes Bremspedal hab ich wenn der Phaeton 3-4 Tage stand.

Dann muss ich etwas fester auf das Pedal treten.

Bei 1-2 Tagen stehen ist es nicht so.

Ich sehe es als Normal an, weil, wie schon geschrieben der Bremskraftverstärker

meiner Meinung nach, nach einer längeren Standzeit etwas Vakuum verliert.

Ich kann mich aber auch Täuschen.

Gruß Jürgen

Moin zusammen,

dieses Phänomen hatte ich in den vergangenen Jahren auch immer mal wieder und mir bisher nie was dabei gedacht.

Nach Motorstart ist alles wieder normal.

Konnte bisher noch keinen Zusammenhang herstellen. Weder zur Standzeit noch zu Außentemperaturen, Fahrzeug steht immer in der Garage.

Werde Zottel nächste Woche mal drauf ansprechen.

Gruß Andreas

Zitat:

@mondi94 schrieb am 27. März 2018 um 09:09:33 Uhr:

Moin,

ein hartes Bremspedal hab ich wenn der Phaeton 3-4 Tage stand.

Dann muss ich etwas fester auf das Pedal treten.

Bei 1-2 Tagen stehen ist es nicht so.

Ich sehe es als Normal an, weil, wie schon geschrieben der Bremskraftverstärker

meiner Meinung nach, nach einer längeren Standzeit etwas Vakuum verliert.

Ich kann mich aber auch Täuschen.

Gruß Jürgen

so ist es bei mir auch!

Gruß

Thomas

Ich wusste es immer, die Phaeton´s leben .... ;-)

Beste Grüße,

Ralph

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Beim starten "hartes" Bremspedal