ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. phaeton geht nach 7 sec. nach dem Starten wieder aus

phaeton geht nach 7 sec. nach dem Starten wieder aus

VW Phaeton 3D
Themenstarteram 10. Dezember 2016 um 16:31

Hallo zusammen,

Ich habe folgendes Problem bei.meinem v6 3,0 tdi bj 09.

 

Im kombi Stand Motor Störung, Werkstatt. Ich habe den Fehler ausgelesen und da Stand agr ventil sporadisch( N18). Ich habe darauf hin das ventil gereinigt, was meines Erachtens garnicht mal so Verrust war. Alles wieder zusammen gebaut und wenn ich ihn jetzt starte läuft er total ruhig und sauber aber nach 7 sec. geht er abrupt aus! Fehler erneut ausgelesen, 0 Fehler.

Hat jemand eine Idee wo hier das Problem liegen könnte?

Vielen Danke

Gruß

Beste Antwort im Thema

Eine Übersicht der Steckplätze ab Modell 2003

20 weitere Antworten
Ähnliche Themen
20 Antworten

Ja. Es könnte an deinem Reparaturversuch liegen, hat evtl. was nicht ganz geklappt.

LG

Udo

das hat mir Google gerade ausgespuckt:

Eine ungefähre Überprüfung der AGR-Funktion ist mit VCDS möglich. Dazu im Grundeinstellungsmodus den AGR-Meßwerteblock anwählen: Die AGR wird im Takt von einigen sec geöffnet und geschlossen und der aktuelle Zustand in einem der 4 Felder angezeigt.

Gruß Wolfgang

Themenstarteram 10. Dezember 2016 um 17:27

Nein alles ohne Probleme, war jetzt kein großes Ding.

Ich muss dazu sagen bevor ich ihn gereinigt habe wollt ich ihn nochmal starten im.ihn in die Garage zu fahren,da ging's schon nicht mehr, hat gestottert und ging aus, Fehler Bremsdruck zu hoch, sporadisch ob es jetzt daran lag weiss ich nicht.

Du hast definitiv die kraftstoffleitungen beschädigt oder vertauscht.

Themenstarteram 11. Dezember 2016 um 5:00

Hallo, Danke

Kann mir beides nicht vorstellen, aber Ich schau es mir nachher nochmal an. Danke erstmal für den Anstoß!

Gruß

Themenstarteram 11. Dezember 2016 um 14:07

Hallo, habe jetzt alles nochmal kontrolliert und bin eigentlich sicher dass nichts vertauscht ist, geht auch eigentlich nicht, da die Leitungen ja vorgebogen sind und nur an den dafür vorgesehenen Stellen passen.

Mich würde aber noch interessieren wie stark der Druck der Dieselpumpe beim Start Vorgang ist. Drück es dann den Diesel mit ordentlich Druck raus oder läuft es nur raus( mit leichtem Druck)

Danke!

Gruß

Hi, hatte das gleiche Problem... Auch super gelaufen und nach ca. 10 sec einfach aus gegangen. Musste die Drosselklappe tauschen.

Die die vorne links sitzt. Etwas über 300 € für die Drosselklappe und 2 min Arbeit. Es sind nur 3 Schrauben und ein Stecker. Anlernen war nicht nötig.

Gruß

Themenstarteram 16. Dezember 2016 um 16:59

Hallo, ich habe mittlerweile mitbekommen das nicht genug Druck vorne anliegt, also habe ich beide Pumpen im Tank ausgebaut im zu schauen ob die sauber sind und funktionieren. Hier war alles i.o. Jetzt habe ich mehrfach gelesen und gehört das wenn ich nach dem entriegeln die Fahrertür aufmache die Pumpen fördern müssten ( im Tank), hier passiert aber nix. Weiss jemand wo für die zwei Pumpen das relai sitzt?

3.0 v6 tdi bj 09.

Außerdem soll zwischen den Pumpen im Kofferraum die Max 0,5 bar bringen und der Einspritzpumpe im Motorraum die mit ca. 200 bar arbeitet eine weitere pumpe geben die mit 7 bar den Saft vor drückt. Kann mir jemand sagen wo die liegt?

Danke

Gruß

Wenn der Tank über halbvoll sein sollte das lasse mal so viel Kraftstoff ab das er fast auf Reserve ist. Sollte der Kraftstoffstand unter halbvoll sein fülle den Tank soweit auf das er über halbvoll ist. Der Motor dann nicht mehr ausgehen dann ist eine der beiden Kraftstoffpumpen defekt. Die Funktionsweise der Kraftstoffversorgung hatte ich schon mal hier im Forum beschrieben. Der Sporadische Fehler vom N18 wird meiner Meinung nach nichts damit zu tun haben

Themenstarteram 17. Dezember 2016 um 8:16

Guten Morgen,

Die Pumpen sind intakt, hatte die draussen und direkt angeschlossen an ne Batterie.

Also muss das Problem wo anderst liegen.

Ebenfalls habe ich die Zuleitung vor dem Dieselfilter abgezogen ob Druck anliegt, hier liegt nur soviel an wie die Pumpen im Tank auch drücken, Max. 0,5 bar. Vw, sagt die Einspritzpumpe drückt 200 bar und es gibt noch ne pumpe die 7 bar drückt, aber wo liegt die????

Gruß

meine Aussage war nicht ganz sauber. Es kann auch eines der Relais der pumpen nicht arbeiten oder die Ansteuerung ist nicht i.O. Du kannst die Pumpen über die Stellglieddiagnose per Tester ansteuern und dann die Stromaufnahme messen. Soll und Ist wert vergleichen. habe ich hier auch schon alles gepostet. beide Pumpen werden nur parallel angesteuert beim Start bis ca. 7 Sek. nach erkennen Generatorladung, oder bei Volllast. An sensten fördert nur eine Pumpe je nach Tankfüllstand. Kleiner Tip wenn du 12V an die Pumpe legst hörst und fühlst du zwar den E-Motor ob die Pumpe aber fördert und auch ausreichend Förderdruck erzeugt weist du nicht. Daher ist es wichtig die Stromaufnahme im eingebautem Zustand bei ausreichend Kraftstoff und Voller Batterie zu messen. Alles andere ist Nonsens.

Themenstarteram 17. Dezember 2016 um 10:18

Hallo, Pumpen Druck hab ich in ausgebauten überprüft, pumpt ordentlich Diesel durch.

Wo liegt den das relais? Hab hier im Forum schon mal ein Foto gesehen mit den relais( 404) die wohl im Kofferraum links sitzen, aber bei mir gibt es an der Position keine 404 relais da ist alles leer. Wollt jetzt bevor ich weiter suche die relais überprüfen und Messen ob überhaupt was ankommt. Aber wie gesagt hab die relais noch nicht gefunden.

Danke

Jede Pumpe hat ein Relais, die sitzen in Sicherungskasten über der Bordnetzbatterie

Ich gehe mal davon aus das du einen V6 TDI (CR-System) unter der Haube hast.

Wenn du dein AGR-Ventil noch in Verdacht haben solltest..... nimmst du einen Pappstreifen diesen baust du in die Rohrverbindung wo das Verbindungsrohr vom AGR-Ventil an das Saugrohr (nähe Reglerklappe) angeflanscht ist.

Nur die beiden Schrauben lösen und den Pappstreife zwischen schieben. Die Schrauben nur leicht gegenziehen. Damit verhinderst du das Abgase in den Ansaugkanal strömen können. Läuft der Motor mit dem Papstreifen dann steht dein AGR-Ventil offen bzw. schließt nicht richtig.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. phaeton geht nach 7 sec. nach dem Starten wieder aus