ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. bei längerer Stand - startet Motor nach mehreren Versuchen + Vorglühlampe

bei längerer Stand - startet Motor nach mehreren Versuchen + Vorglühlampe

Audi A3 8P
Themenstarteram 14. März 2012 um 14:33

Hallo MT-Freunde,

ich habe seit diesem Winter probleme mit meinem Motor. ( A3 TDI 8PA 170PS BJ 07.2007 )

1. Fehler:

Schlüssel rein > Zundung an > warte bis die Leuchten aus sind > starten > Vorglühlampe blinkt

Wenn ich jetzt Motor ausmache und nochmal genau wie beschrieben Starte ist alles normal. - also eher sporadisch

Kein Leistungsverlust garnichts - ich kann ganz normal weiter fahren, da ich öfters gelesen habe das man dann kein Leistung hat, bin ich so mal auf die arbeit gefahren (hoffentlich nichts kaputt gemacht)

2. Fehler:

Jetzt im Winter hatte ich, trotz Tiefgarage Probleme beim Starten. D.h.

Schlüssel rein > Zundung an > warte bis die Leuchten aus sind > versucht zu starten aber U/Min anzeige görgelt bei 100-200

ich dachte mir das es an der Batterie liegt und habe es mir daraufhin ausgetauscht.

Seit dem war auch nichts - bis auf gestern Morgen! Da passierte das gleiche, obwohl wärmere Temperatueren herrchen! Diesmal ist er beim 3 Versuch ohne Probleme angesprungen. Ich weiß echt nicht woren es liegen könnte!

alle guten Dinge sind drei!

3. Fehler:

Bin am Wochenende nach Genf in die Schweiz gefahren. Kaum losgefahren blinkte das Gelbe Öl min. anzeige im FIS. zur Tanke gefahren öl geprüft (wenig) - Öl gekauft und nachgeschüttet. Bin wieder losgefahren und nach knapp 50-100 km wieder das gleiche. Ich dachte mir, ok hast vielleicht zu wenig geschüttet! Etwas noch nachgekippt und wieder losgefahren.

Das gleiche wieder! Diesmal so ca 10 min gewartet bis alles absakt und dann Ölstand geprüft. Siehe da, genug ÖL!

Im handbuch steht das auch ein Kaputter Öl-Sensor schuld sein kann.

Ich muss dazu sagen vor knapp 1 1/2 Jahren leuchtete mal das rote Öllämpschen - sofort rechts ran und motor abgestellt - nach 10 min wieder an und ganz normal weiter als wäre nieee was!.. komisch...

So, das wars erst mal! Viel geschrieben aber ich möchte mein Auto noch lange lange fahren :)

Hoffe, jemand kann mir hierzu kurz was mitteilen.

Viele Grüße aus dem bewölktem Frankfurt am Main.

Ähnliche Themen
16 Antworten
am 14. März 2012 um 17:36

Hast du mal den Fehlerspeicher auslesen lassen?

Das ist das Erste was man macht ;)

Themenstarteram 14. März 2012 um 18:17

Bin heute nach der arbeit zum ":)" und die Werkstattmenschen haben vor meinen Augen feierabend gemacht... bin 2 min zuspät...

Aber das werde ich wohl Montag machen müssen - bin bis samstag Geschäftlich unterwegs.

Diesel, kalte Temperaturen, alte Vorgluehelemente, schlechter Kaltstart -> lass die Vorgluehelemente tauschen.

Das mit dem Oel solltest du schnell pruefen lassen; es kann ein defekter Sensor sein, aber der Sensor zeigt auch an, wenn der Oeldruck nicht stimmt und dieser Druck wird durch die Oelpumpe hergestellt. Stimmt dieser Druck nicht, kann es zum Motorschaden kommen.

oha:)

also zu dem 2. thema kann ich dir erwas sagen:

in meinem passat habe ich den 125kw motor und das selbe phänomen beim starten im winter und nach längerer standzeit.

ursache:unbekannt

was wurde schon durchgeführt:

mehrfache kraftstoffdruckmessung

mehrfache kompressionsmessung

mehrfache pd elemente reinigung

reinigung der massepunkte

ersatz motorkabelbaum

ersatz anlasser

ersatz batterie

ersatz tankpumpe

ersatz vorglühelemente inkl kabel

ersatz drosselklappe

ersatz 3 pd elemente

mehrfach updates motorsteuergerät

prüfung aller sensoren und aktoren

zum schluß war die technikabteilung involviert und mein fahrzeug wurde von denen geprüft und online via diagnose überwacht.

ergebnis:fehler ist vorhanden aber die ursache ist unbekannt.

der nächste verdacht ist ein riss im zylinderkopf oder eingearbeitete pd elemente...hatte sich aber auch nicht bestätigt.

es gibt mittlerweile viele die das phänomen im a3(gint es auch themen hier zu) oder im passat (dort gibt es mehrere themen zu der problematik) haben.

bisher gibt es da leider keine abhilfe...

lg

Zitat:

bisher gibt es da leider keine abhilfe...

............................................________

....................................,.-'"...................``~.,

.............................,.-"..................................."-.,

.........................,/...............................................":,

.....................,?......................................................,

.................../...........................................................,}

................./......................................................,:`^`..}

.............../...................................................,:"........./

..............?.....__.........................................:`.........../

............./__.(....."~-,_..............................,:`........../

.........../(_...."~,_........"~,_....................,:`........_/

..........{.._$;_......"=,_......."-,_.......,.-~-,},.~";/....}

...........((.....*~_......."=-._......";,,./`..../"............../

...,,,___.`~,......"~.,....................`.....}............../

............(....`=-,,.......`........................(......;_,,-"

............/.`~,......`-...................................../

.............`~.*-,.....................................|,./.....,__

,,_..........}.>-._...................................|..............`=~-,

.....`=~-,__......`,.................................

...................`=~-,,.,...............................

................................`:,,...........................`..............__

.....................................`=-,...................,%`>--==``

........................................_..........._,-%.......`

...................................,

Ob ich in meinem Leben noch mal Audi kaufen werde...wohl eher nicht :).

die pauschalaussage kann man aber so nicht stehen lassen:)

nur weil es bei dem motor ein problem gibt welches aufgrund von fertigungstoleranzen mal auftreten und mal nicht auftreten kann, ist nicht gleich die ganze marke schlecht.

das kann dich bei jeder anderen marke genauso treffen...und dann?

ich kaufe trotz der sache weiterhin audi und vw.

klar das problem ist ärgerlich, aber ich muss sagen ich bin seit 3 winter am meckern und der kundenservice und alles drumrum ist echt gut...und bisher hatte ich keine kosten.(baujahr 04/2007 und aktuell 156000km).

da ich einen technischen hintergrund habe weiß ich wie problematisch fertigungstoleranzen und sensible elektronik reagieren kann...in jedem bereich heutzutage!

von daher akzeptiere ich das problem, heiße es aber nicht für gut!

mit einem markenwechsel kann es mir aber wieder passieren;)

lg

achso zu 3.:

da kann der mikroschalter im schloß defekt sein

das erklärt auch die km die du angibst, da das der rechenzyklus ist;)

lg

Themenstarteram 18. März 2012 um 15:21

Vielen Dank für eure antworten! :)

@Micha225

Hast du alles auf Kulanz ausgetauscht bekommen? Oder hast du es der Garantie zu danken?

Also das mit dem Roten Öldürck anzeige war vor 1 Jahr nur 1 mal seit dem aber nicht mehr..

Das mit dem Gelben Öl"min" anzeige, war letztes Wochenende.. seit dem nicht mehr...

Auf jeden fall werde ich mal am Montag zum freundlichen fahren und fehlerspeicher auslesen lassen und denen meine Problematik "präsentieren"... Ich hoffe die sind bei mir genau so freundlich und gehen auf kulanz... aktuell sind 138t km aufem buckel!...

PS: ich hatte vor knapp 1,5 Jahren einen Vorfall, da ist mir der 4 PD-Element verstorben :) Wurde auf Kulanz 100% Material/Lohn ersetzt...

am 18. März 2012 um 15:40

Zitat:

Original geschrieben von micha225

die pauschalaussage kann man aber so nicht stehen lassen:)

nur weil es bei dem motor ein problem gibt welches aufgrund von fertigungstoleranzen mal auftreten und mal nicht auftreten kann, ist nicht gleich die ganze marke schlecht.

das kann dich bei jeder anderen marke genauso treffen...und dann?

ich kaufe trotz der sache weiterhin audi und vw.

klar das problem ist ärgerlich, aber ich muss sagen ich bin seit 3 winter am meckern und der kundenservice und alles drumrum ist echt gut...und bisher hatte ich keine kosten.(baujahr 04/2007 und aktuell 156000km).

da ich einen technischen hintergrund habe weiß ich wie problematisch fertigungstoleranzen und sensible elektronik reagieren kann...in jedem bereich heutzutage!

von daher akzeptiere ich das problem, heiße es aber nicht für gut!

mit einem markenwechsel kann es mir aber wieder passieren;)

lg

Das solche Fehler auftreten, kann passieren. Das VW aber offensichtlich nicht in der Lage ist, das Problem genauer einzugrenzen ist schon ein Armutszeugnis.

ja das ist aber heutzutage so...ob vw oder honda oder volvo...das kann es überall geben.

das ist der fluch der technik!

@audi a drei:

also gezahlt habe ich nichts, wie das abgerechnet wurde weiß ich aber nicht.

ich weiß nur das manches auf kulanz ging (pd element, anlasser, tankpumpe)

lg

 

Zitat:

Original geschrieben von Blue Ice Ultra

Zitat:

Original geschrieben von micha225

die pauschalaussage kann man aber so nicht stehen lassen:)

nur weil es bei dem motor ein problem gibt welches aufgrund von fertigungstoleranzen mal auftreten und mal nicht auftreten kann, ist nicht gleich die ganze marke schlecht.

das kann dich bei jeder anderen marke genauso treffen...und dann?

ich kaufe trotz der sache weiterhin audi und vw.

klar das problem ist ärgerlich, aber ich muss sagen ich bin seit 3 winter am meckern und der kundenservice und alles drumrum ist echt gut...und bisher hatte ich keine kosten.(baujahr 04/2007 und aktuell 156000km).

da ich einen technischen hintergrund habe weiß ich wie problematisch fertigungstoleranzen und sensible elektronik reagieren kann...in jedem bereich heutzutage!

von daher akzeptiere ich das problem, heiße es aber nicht für gut!

mit einem markenwechsel kann es mir aber wieder passieren;)

lg

Das solche Fehler auftreten, kann passieren. Das VW aber offensichtlich nicht in der Lage ist, das Problem genauer einzugrenzen ist schon ein Armutszeugnis.

Themenstarteram 19. März 2012 um 9:34

Guten Morgen,

ich komme gerade vom :) und im Fehlerspeicher waren folgende Fehler gespeichert:

1:

Dieselpartikelfilter Differenzdruckgeber

unplausibles Signal

sporadisch

 

2:

Saugrohrklappe für Luftstromstreuerung

Regeldiferrenz

sporadisch.

 

Meine Frage:

zu was könnte dies führen?

Wieviel wäre ca. die Kosten?

Termin ist erst für 02. April ausgemacht. Die wollen ein Elektroniker ranlassen...

Viele Grüße

Themenstarteram 22. März 2012 um 20:32

Zitat:

Original geschrieben von Audi-A-Drei

Guten Morgen,

ich komme gerade vom :) und im Fehlerspeicher waren folgende Fehler gespeichert:

1:

Dieselpartikelfilter Differenzdruckgeber

unplausibles Signal

sporadisch

 

2:

Saugrohrklappe für Luftstromstreuerung

Regeldiferrenz

sporadisch.

 

Meine Frage:

zu was könnte dies führen?

Wieviel wäre ca. die Kosten?

Termin ist erst für 02. April ausgemacht. Die wollen ein Elektroniker ranlassen...

Viele Grüße

Kann mir bitte jemand was dazu sagen :(

VG

Audi-a-Drei

Hi

Saugrohrklappe : pass ganz gut zu "nicht anspringen". Wenn die zu ist geht der Motor nicht an. Da er keine Luft bekommt.

Wurde mal bei mir getauscht. Ich glaube ca. 250-300 Euro, war noch auf Kulanz seinerzeit.

Gruß

vigeland

Themenstarteram 2. April 2012 um 11:37

Hi,

habe heute morgen mein Auto abgegeben und vorhind rief mich der Meister an und meinte das sie den Dieselpartikelfilter Differenzdruckgeber und die Saugrohrklappe austauschen müssen.

D.h.

100 € für Prüfung Motorelektronik

60 € Dieselpartikelfilter Differenzdruckgeber

290 € Saugrohrklappe...

+ Arbeitszeit...

Meine Frage

- geht ihr Kulanz-technich etwas? Wenn der Fall ist, ist es mein recht :) ansonsten Zahle ich "gerne"

- Sind die Preise ok oder sollte ich mein :) wechseln - früher hatte ich einen anderen Ansprechpartner - dieser ist weg und ich FÜHL mich irgendwie über den tisch gezogen.

Viele Grüße

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. bei längerer Stand - startet Motor nach mehreren Versuchen + Vorglühlampe