ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Bei Kälte will der Motor nicht

Bei Kälte will der Motor nicht

Audi A3 8P
Themenstarteram 16. Oktober 2011 um 8:21

Guten Morgen zusammen,

gestern war es soweit, der erste Frost und die ersten Minusgrade siind bei uns angekommen.

Als ich morgens dann los wollte habe ich meinen 2,0TDI (125kw) kurz vorglühen lassen und dann versucht zu starten.

Beim ersten Versuch ist er kurz angelaufen, dann aber wieder ausgegangen. Die nächsten 2 Versuche zu starten waren dann erfolglos!

Erst beim insgesamt 4. Versuch ist er mit Müh und Not angelaufen.

Meint ihr es liegt an den Zündkerzen oder gibt es eine Art "Vorglühelement", welches defekt sein könnte?

Beim A5 meiner Nachbarin treten solche Probleme nämlich nie auf, also muss ja was defekt sein...

Wäre super wenn jemand da n Tipp hätte.

Grüße und nen schönen Sonntag

Ähnliche Themen
17 Antworten
Themenstarteram 16. Oktober 2011 um 8:26

Ergänzend muss ich noch sagen, der letzte Service war im Juni diesen Jahres und das Auto wurde seither nur Langstrecke gefahren.

das ist normal!

dazu gibt es zig themen hier zu den temperaturproblemen.

hab ich an meinem passat 125kw auch das problem.

mitlerweile wurden folgende sachen getauscht:

batterie

anlasser

tankpumpen

motorkabelbaum

drosselklappenteil

kraftstofffilter

3x softwareupdates

pd elemente ultraschallgereinigt

online überwachung durch vw technik...danach wurden 2 pd elemente getauscht

massepunkte gereinigt

geprüft wurden mehrfach:

kompression

kraftstoffdruck und haltedruck

mehr fällt mir gerade nicht ein;)

war ne ganze latte und es wurde nicht wirklich besser...

lg

Themenstarteram 16. Oktober 2011 um 10:29

ok, dann danke ich dir für die antwort!

ist es bei dir wirklich IMMER oder nur sporadisch bei kälte?

So wie du es schilderst wäre das Naheliegendste: Glühkerzen.

Wie alt ist dein Auto und wurde schon einmal die Glühkerzen getauscht? Was ist mit der Batterie? Mach mal die Motorhaube auf und die Batteriekastenabdeckung herunter und schau ob da ein gelber Punkt leuchtet, wenn ja-> Batterie tauschen.

 

Ferner solltest du mal den Fehlerspeicher auslesen lassen (2 oder 3 € beim Freundlichen in die Kaffeekasse). Es könnte etwas hinterlegt sein.

 

Alle 4 Glühkerzen (z.B. von Beru) kosten mit Einbau in einer freien Werkstatt ca. 80-90 € (10-15 Minuten Arbeit).

 

PS: Zündkerzen gibts beim Benziner. Glühkerzen beim Diesel.

HI..

lass mal den Fehlerspeicher auslesen, falls es nur die Glühkerzen sind, wird das der :) recht schnell rausfinden können! ;)

hatte ich vergessen...die vorglühanlage wurde ebenfalls komplett ersetzt sowie mehrfach kompression gemessen.

da kommen bestimmt noch ein paar sachen mehr die gemacht wurden.

da ich als ehem meister von fach bin, weiß ich das die jungs echt gute arbeit machen.

selbst hab ich ein vcds und bin auch am suchen parallel zu vw.

fehlerspeicher und mwb sind in ordnung!!!

darum geh ich den jungs schon den 3.winter in folge auf den geist.

das problem beginnt unter 5grad plus und umso kälter es wird desto schlimmer wird es.

interessant war als der händler die pd elemente prüfte.

nach allen werten die im rep leitfaden angegeben sind waren sie bestens in ordnung.

die vw technikabteilung hatte letztes jahr mehrfach den kaltstart online überwacht und dabei ganz andere werte geprüft und ausgelesen.

da waren die kollegen vom händler erstaunt was geht!

jedenfalls waren bei den werten 2 elemente außerhalb der toleranz und wurden ersetzt.

ich war froh das sie neu kamen, aber gebracht hatte es nichts.

es wurden bereits alle sensoren getauscht und alles wurde durchgemessen.

auf verdacht (zu hoher widerstand im kabelbaum) wurde der motorkabelbaum getauscht.

deswegen kann man bei dem problem nicht einfach sagen glühkerzen tauschen;)

im passat 3c forum gibt es ein latte an themen dazu, dort ist das problem richtig thematisiert wurden.

vw ist sich der sache bewußt, aber weiß nicht wo die ursache herkommt.

als nächstes wird wohl das agr system daran glauben müssen (obwohl es von allen werten her einwandfrei arbeitet).

das einzig positive ist das ich bisher keine kosten hatte, da sich vw sehr großzügig verhält (04/2007 und aktuell 150000km).

lg

Also ich vermute daß es nicht mit den Glühkerzen zusammenhängt weil Du ja schreibst daß er nach dem 1. Versuch sofort angesprungen ist und dann wieder ausging, von daher ist wohl eher was verstopft, z.b. der Kraftstofffilter oder die Kraftstoffpumpe hat nen Schaden!?

auf dem trichter war ich auch.

dachte das es probleme mit dem kraftstoffgaltedruck gibt.

deswegen war der wagen 2wochen in der werkstatt und das ganze system wurde 2 wochen gemessen, abgedrückt und sonst wie geprüft.

dabei wurden dann die tankpumpen und der kraftstofffilter ersetzt (mehr in richtung verdacht getauscht).

genauso wurde auch der bereich der pd elemente kraftstoffseitug geprüft...alles gut.

ich beschreibe es so explizit, vielleicht hat jemand noch ne idee;)

lg

Also als normal würde ich das nicht einordnen!

Ich wohne in der nächst größeren Stadt vom TE und bin gestern um 2 Uhr zu meinem Auto ( selbe wie TE, nur als Sporti ) und war erstmal erstaunt, dass auf meinem Dach der Reif schon zu sehen war!

Also Dach und einigen Scheiben waren gefrohren.

Ich dacht auch schon ich muss jetzt kurz Orgeln, aber sofort nach dem die Vorglühspirale erloschen war, kurzer dreh am Schlüssel und er sprang sofort sehr gut an!

Glühkerzen sind schnell diagnostiziert!

Und wechslen kann man die auch sehr einfach selbst!

Ne Knarre, Drehmomentschlüssel und die richtige Nuss...

natürlich ist es nicht normal, aber wie heißt es so schön:

stand der technik!

also wird es als normal abgetan...das haben manche fahrzeuge und die ursache ist einfach nicht bekannt.

lg

Zitat:

Original geschrieben von Audi_S3_8P

Ich dacht auch schon ich muss jetzt kurz Orgeln, aber sofort nach dem die Vorglühspirale erloschen war, kurzer dreh am Schlüssel und er sprang sofort sehr gut an!

Gratuliere...Du scheinst ja ein richtig gutes Auto zu haben :D

Meiner hat gar keine Vorglühspirale! Ist da was karpott? :(

Themenstarteram 16. Oktober 2011 um 18:37

ich danke euch erstmal allen ganz herzlich!!

werde die woche mal zum auslesen gehen und geb euch dann selbstverständlich ein feedback!

schönen sonntag zusammen.

liebe grüße

Zitat:

Original geschrieben von zerschmetterling81

Meiner hat gar keine Vorglühspirale! Ist da was karpott? :(

Oha, das wird teuer, da ist wohl ein neuer Motor fällig :D:D:D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Bei Kälte will der Motor nicht