ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Batteriespannung

Batteriespannung

Mercedes C-Klasse W204
Themenstarteram 26. April 2020 um 11:09

Folgendes problem.

Start stop ist immer gelb.. seit wochen jetzt.. manchmal verschwindet sogar die eco anzeige.. nach erneutem starten kommt wieder.. spannung liegt bei 12.58V nach voll geladen.. nach starten wird im Bordnetzt 14.4-14.8V an.. ist jetzt die hauptbatterie defekt und muss neu?

Beste Antwort im Thema

So lange die Batterie über 12,0 V im lastfreien Betrieb hat geht das noch in Ordnung, eine gesunde Batterie fällt innerhalb von 24 h nach dem Laden auf etwa 12,6 V... 12,8 V ab ( hängt etwas von der Kapazität ab, eine 120 Ah hat nach 24 h noch eine etwas höhere Spannung als eine 65 Ah ). Ihr dürft nicht vergessen das es BleiAkkus sind, die nominale Zellenspannung beträgt 2,0 V , was bei einem 6-zeller also 12,0 V heißt. Die Ladeschlußspannung liegt bei der Gasungsgrenze der Zellen, die ist bei 14,4 V ( 2,40 V / Zelle ). Einige Hersteller lassen ein kurzfristiges laden bis etwa 14,6 V im Bordnetz ( also im Fahrbetrieb ) zu, die Gründe dafür sind teils nicht nachvollziehbar und das soll hier auch nicht Thema sein. Für das Standardladen mit externem Gerät wird bei 14,4 V die Spannung konstant gehalten, der Ladestrom sinkt. Fertig geladen ist bei 20% des Nennstromes, der liegt i.d.r. bei 1/10 der Kapazität.

( Als Beispiel : 65 Ah Batterie, Ladestrom 6,5 A eingestellt, sobald der Ladestrom auf 20% = 1,3 A gefallen ist gilt die Batterie als voll. Die Spannung ist dann i.d.r. auf irgendwo um 13,8 V abgefallen. Bei Erhaltungsladung wird bei besagten 13,8 V mit geringem Strom weitergeladen, i.d.r. 1/100 der Akkukapazität in A )

Bei den Zusatzbatterien für S/S handelt es sich aber nicht um Blei-Säure-Batterien, sondern um Blei AGM-Batterien ( AGM = Absorbant Glas Material = Blei-Vlies-Batterie ). Diese gasen nicht und werden bis 14,8 V geladen. Daher auch die grundsätzlich höhere Spannung im unbelasteten Zustand gegenüber Blei-Säure-Batterien.

Wird eine AGM-Batterie nur bis 14,4 V geladen, ist sie zwar nicht zu 100% voll, aber immerhin zu ca. 92...95 % - was der Funktionalität keinen Abbruch tut.

71 weitere Antworten
Ähnliche Themen
71 Antworten

Von den Werten sieht das eigentlich okay aus, dürfte die Backupbatterie sein. Müßte im Kofferraum verbaut sein. Die würde ich mal extern volladen.

Zitat:

@xtrem89 schrieb am 26. April 2020 um 11:09:33 Uhr:

Folgendes problem.

Start stop ist immer gelb.. seit wochen jetzt.. manchmal verschwindet sogar die eco anzeige.. nach erneutem starten kommt wieder.. spannung liegt bei 12.58V nach voll geladen.. nach starten wird im Bordnetzt 14.4-14.8V an.. ist jetzt die hauptbatterie defekt und muss neu?

Ist bei mir auch so, meine Hauptbatterie ist ca. 1 Jahr alt. Wie alt ist deine?

Sehe das so wie Crizz

Themenstarteram 26. April 2020 um 11:55

Ja ist die erste noch. Und wagen ist ein garagenfahrzeug.

Den backupbatterie habe ich auch voll geladen der zeigte vor dem laden 12.89V an.. geladen habe ich bis 13.05V müsste doch ok sein oder?

Zitat:

@xtrem89 schrieb am 26. April 2020 um 11:09:33 Uhr:

.. manchmal verschwindet sogar die eco anzeige..

Die fehlende ECO-Anzeige habe ich seit dem Winter auch immer öfter. Meine (Starter)-Batterie ist jetzt in ihrem 8. Lebensjahr und zeigt nach einer Standzeit von 1 oder 2 Tagen nur noch eine Spannung von 12,4 Volt.

Ich vermute, dass dieses Verhalten von einer langsam sterbenden Batterie kommt. Wenn die Batterie "voll" geladen ist, zeigt sie zwar auch ca. 12.8 Volt - lässt man aber z.B. das Radio laufen, fallen die aber sehr zügig auf 12,5 und weniger ab.

Bei mir steht vor dem nächsten Winter sicher eine neue Starterbatterie auf der Liste, mit der Hoffnung, dass der ECO-Spuk dann vorbei ist.

Grüße, Klaus

Themenstarteram 26. April 2020 um 12:04

Ja eco startstop benutze ich immer wieder gerne und jetzt vermisse ich es.. wie kriege ich mit ein multimeter raus welche batterie sein könnte

So lange die Batterie über 12,0 V im lastfreien Betrieb hat geht das noch in Ordnung, eine gesunde Batterie fällt innerhalb von 24 h nach dem Laden auf etwa 12,6 V... 12,8 V ab ( hängt etwas von der Kapazität ab, eine 120 Ah hat nach 24 h noch eine etwas höhere Spannung als eine 65 Ah ). Ihr dürft nicht vergessen das es BleiAkkus sind, die nominale Zellenspannung beträgt 2,0 V , was bei einem 6-zeller also 12,0 V heißt. Die Ladeschlußspannung liegt bei der Gasungsgrenze der Zellen, die ist bei 14,4 V ( 2,40 V / Zelle ). Einige Hersteller lassen ein kurzfristiges laden bis etwa 14,6 V im Bordnetz ( also im Fahrbetrieb ) zu, die Gründe dafür sind teils nicht nachvollziehbar und das soll hier auch nicht Thema sein. Für das Standardladen mit externem Gerät wird bei 14,4 V die Spannung konstant gehalten, der Ladestrom sinkt. Fertig geladen ist bei 20% des Nennstromes, der liegt i.d.r. bei 1/10 der Kapazität.

( Als Beispiel : 65 Ah Batterie, Ladestrom 6,5 A eingestellt, sobald der Ladestrom auf 20% = 1,3 A gefallen ist gilt die Batterie als voll. Die Spannung ist dann i.d.r. auf irgendwo um 13,8 V abgefallen. Bei Erhaltungsladung wird bei besagten 13,8 V mit geringem Strom weitergeladen, i.d.r. 1/100 der Akkukapazität in A )

Bei den Zusatzbatterien für S/S handelt es sich aber nicht um Blei-Säure-Batterien, sondern um Blei AGM-Batterien ( AGM = Absorbant Glas Material = Blei-Vlies-Batterie ). Diese gasen nicht und werden bis 14,8 V geladen. Daher auch die grundsätzlich höhere Spannung im unbelasteten Zustand gegenüber Blei-Säure-Batterien.

Wird eine AGM-Batterie nur bis 14,4 V geladen, ist sie zwar nicht zu 100% voll, aber immerhin zu ca. 92...95 % - was der Funktionalität keinen Abbruch tut.

Themenstarteram 26. April 2020 um 13:14

Backupbatterie...geladen habe ich bis 13.05V müsste doch ok sein oder?

Also doch noch zu wenig. Bis wieviel V soll ich es doch noch aufladen wann ist es schluss mit aufnahme der ladung bei der batterie? Er hat: 12V 12Ah der kleine motorradbatterie da

Hallo,

wechsel die Start/Stop Batterie (Motorradbatterei)dann ist zu 90% alles wieder i.o.

Kosten 50,-€ .Spannung messen bringt nichts mußt Belastungstest mit Batterietester machen

Spannung messen bringt in sofern Aufschluß, wenn die Spannung 24 h nach dem Laden extrem absinkt.

Das ganze System ist -leider- von MB nicht zu Ende gedacht und hat zu viele Schwachstellen, und kaum jemand hat die Möglichkeit zu Hause die Batterie real zu testen. Wer etwas Begabung hat nimmt sich 2x 55 W Doppelfaden Halogenbirnen und vertüddelt die und klemmt sie an, während er die Spannung misst - sollte man aber nur machen, wenn man Ahnung hat, sonst ist der Weg zum freundlichen Bosch-Dienst um die Ecke die bessere Wahl.

Themenstarteram 26. April 2020 um 18:18

Bin grade den motorad batterie am laden. Direkt nach dem anschliessen zeigte 13.3V an vordem anschliessen 13.13V. Bin aber davor kurz zum tanke gefahren. Echt komisch. Ich kann auch 2stück 55W H7 birne anschliessen und dan messen was es anzeigt. Ich lad den bat. Mal bis 14.8V auf. Richtig so?

Benutzt ihr wirklich dieses Motorzerstörprogramm ECO Start Stop ?

Ich mache das nicht, ist doch für den Motor Gift und die Ersparnis, ganz ehrlich drauf geschissen.

Themenstarteram 26. April 2020 um 18:42

Also warum soll den diese S/S den motor killen? Habe fast 170tkm auf der uhr dan währe der motor tot dock auch beim 10 km passieren können. Warum haben viele angst vom S/S

Übrigens: der OM651 hat eine sehr kurze kette der nie längen kann. Wenn mans nicht glaubt dan schau dir den zeichnung vom om651 motor an

Zitat:

@xtrem89 schrieb am 26. Apr. 2020 um 18:42:58 Uhr:

Also warum soll den diese S/S den motor killen?

Weil man das hier und überall im Internet lesen kann.

Ich fahr seit 30 tkm nur kurzstrecken in der Stadt, immer mit S/S ohne jegliche Probleme.

Übrigens es beides AGM Batterien.

Ich finde gerade in der Stadt sind diese ständigen Start Stops nicht gut. Also habe ich so gelesen. Bei mir ist es aus.

Deine Antwort
Ähnliche Themen