ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Batterie Von Geisterhand Leer

Batterie Von Geisterhand Leer

Fiat Multipla 186
Themenstarteram 26. November 2010 um 17:46

Hallo zusammen habe ein echtes Problem mit meinem Fiat Multipla Batterie entlädt sich von Geisterhand......

Als habe jetzt schon 3 Neue Batterien getestet um einen Batterie Fehler auszuschliessen.

Meine Batterie entlädt sich über nacht und obwohl ich letzte nacht ein Ladegerät angeschlossen hatte mit 5A Batterie aber ncit abgeklemmt habe nach ca. -4Grad in der Nacht war die Batterie anderen Morgen zu schwach um das auto zu starten.

Allso Überbrückt ich das Fahrzeug fuhr 15 KM zur arbeit und mittags sprang erauch problem los wieder an.Wie von geiserhand entläd sich die Batterie nur nachts und ich bin nicht in der Lage mit einem Ampermeter einen Fehlstrom nachzuweisen .

Es liegt nicht am messgerät oder Messfehler es scheint irgend ein Kurzschluß zu sein der mindesten 5A Groß ist und nur im Ruhezustand oder bei kalten Motor auftritt.

Welches Bauteil kann davon betroffen sein ich habe das Problem schon seit ca. 2Wochen und Tagsüber habe ich kaum Probleme mit der Batterie irgendwas saugt mir nachts im Ruhezustand die Batterie Leer.

Nur nochmal zur erklärung habe gerade nochmal minus an der Batterie abgeklemmt und Ampermeter dazwieschen es zeigt mir 0,015 Ampere an und der waagen wurde seit 1,5 Stunden nicht benuzt und trozdem schaltet sich irgendwann ein verbrauch hinzu nur wann und wieviel ist mir unklar aber morgen früh ist die Batterie wieder Leer und auch die Batterie ist heile.

Ich weis hört sich merkwürdig an ist aber so und möchte nur wissen ob jemand soetwas schon mal erlebt hatt und nützliche Tipps hatt.

Gruß Ralclau

Ähnliche Themen
15 Antworten

Hallo, selbst hatte ich so einen Fall bisher 1 mal gehabt an meinem Ducato, da hatte sich auch über Nacht ohne eingeschaltete Verbraucher die Batterie entladen. Am darauffolgenden Tag habe ich die Batterie geladen und der Fehler trat nicht wieder auf. Es besteht meines Wissens die Möglichkeit, daß irgend ein Relais für die Entladung der Batterie verantwortlich sein kann. Wenn ich mich nicht ganz irre, müßte sich das relevante Relais warm anfühlen. Es wäre also eine Möglichkeit die voll geladene Batterie an Plus und Minus anzuklemmen und etwa nach einer halben Stunde alle vorhandenen Relais zu überprüfen. Sollte eines einen Klemmer haben müßte dieses etwas warm sein und auch einen messbaren Verbrauch haben. Auf alle Fälle muss irgend ein Teil Stom verbrauchen !!! Nur die entsprechende Suche ist meistens langwierig.

Themenstarteram 26. November 2010 um 20:24

Ersteinmal danke für deinen Beitrag.

Mein großes Problem liegt darin dass ich nur weis das die Batterie Heile ist die Lichtmaschine lädt auch aber irgendwann in der Nacht die Batterie entladen wird.

Und ich nicht weis wann dadurch kann ich den fehlstrom nicht messen und ausfindigmachen.

Dadurch dass es mir nur nachts aufällt ist es noch schwieriger den Fehler zu finden.

Tagsüber ist das Fahrtzeug zu oft in gebrauch so das die Batterrie immer nachgeladen wird.

In bin nur Ratlos weil ich nicht weis wo ich anfangen soll.

Liebe Grüße Ralf

hallo ich würde den entladestrom einmal messen...und nach und nach die Sicherung aus dem Sicherungskasten ziehen um zu sehen in welchen Stromkreis die Entladung stattfindet. Es könnte auch sein das der Gleichricher vielleicht was durchlässt und nicht mehr richtig sperrt.

italo

Hallo ,

entferne doch abends mal die Sicherung für das Radio und beobachte den Ladungszustand der Batterie am nächsten Morgen . Bei meinem Idea schaltete sich nach dem Abschließen das Radio ein , weil es annahm , eine CD sei eingeschoben worden , und das Ergebnis war eine schwache Batterie am nächsten Morgen . Hilfe war ein Austauschradio auf Kulanz für 156 € .

IDEAlist

Themenstarteram 27. November 2010 um 13:00

Habe glaube ich das Problem gefunden

Habe letzte Nacht die batterie abgeklemmt neu geladen und heute Morgen wieder angeschlossen und sie da???

Das gleiche geräusch der anlasser versucht mit letzter kraft zu starten was sich so anhört als sei die Batterie am ende.

Also mehrmals hintereinander kurz probiert und aufeinmal springt der Wagen an als wenn nichts wäre.

Nun werde ich mir den Anlasser vornehmen es liegt anscheinend daran das der anlasser nach langer ruhepause zu wenig strom bekommt und dadurch war ich der meinung die Batterrie wäre am ende.

Denke mal der Magnetschalter welcher auch den Stromm für die Lichtmaschiene freigibt hatt konntakschwierigkeiten.

werde nähere infos nachreichen wenn ich den Anlasser überprüft habe.

Gruß Ralclau

Zitat:

Original geschrieben von ralclau

Nur nochmal zur erklärung habe gerade nochmal minus an der Batterie abgeklemmt und Ampermeter dazwieschen [...]

Eigentlich misst man in der Plusleitung.

Ciao!

Themenstarteram 28. November 2010 um 13:16

Ich weis das man am Pluspool misst aber kommen am Minus besser ran und das ergebniss war das gleiche.

Aber inzwischen weis ich ja das es nicht an der Batterie lag.

Habe ja inzwischen festgestell das daß problem richtung Anlasser zu suchen ist .

Heute morgen machte der anlasser keinen piep selbst nach zarten klopfen am Magnetschalter.

Als Spannung überprüft 12V Dauerstrom liegt an nun habe ich die steuerleitung überprüft dort lagen bei betätigter zündung 11V an.

Doch der wagen machte keinen muck also habe ich den steuerleitungs anschluß am magnetventil mit dem dauerplus gebrückt und siehe da der anlasser rührte sich danach sprang er problemlos an.

War das zufall das die Provisorische Brücke den anlasser starten konnte???

Sind 11V steuerstrom am Magnetventil zu wenig???

Auch wenn das Magnetventil schaltet hört es sich so an als würde der Anlasser nicht genügend saft bekommen um sauber zu starten

er hört sich oft sehr gequält an als sei die batterie Leer.

Als würde das Magnetventil die kontakte Dauerplus nicht richtig schliessen.

Möchte mir nur ungern einen neuen Anlasser kaufen wenn ich mir nicht 100%tig sicher bin das er hin ist.

Gruß Ralf

 

Vielleicht erstmal die Kontaktstellen der Kabel wieder richtig leitend machen, im Laufe der Jahre kann es durchaus sein das durch Korrosion die Übergangswiderstände zu hoch werden und dadurch ein zu hoher Spannungsabfall auftritt. Hier hilft wohl nur, den Fehler systematisch einzukreisen.

Wenn Du wirklich ein Teil ersetzen musst ist es vielleich auch möglich nur den Magnetschalter zu ersetzen (ging bei diversen älteren Anlassern) oder -wenn der Anlasser ersetzt werden muss- kein Neuteil sondern einen generalüberholten Anlasser als Austauschteil einzubauen. Diese Teile sind neuwertig jedoch im Regelfall deutlich billiger als ein Neuteil.

Ciao!

Hallo zusammen,

ich verfolge die Diskussion mit Interesse, da ich den selben Effekt bei meinem Fiat Ducato (Bj.95) z.Zt. habe. Es ist eine Wohnmobil und ich habe bereits alle Kabel, Scheuerstellen, Relais überprüft. Auch gibt es keine (offensichtlichen) Verbraucher wie Radio, CD, etc. die sich trotz ausgeschalteter Zündung einschalten. Auch ein Kurzschluss zu der Aufbaubatterie (für das eigentl. WoMo) ist ausgeschlossen, da ich die Verbindung getrennt habe.

Also ich bin leider noch nicht fündig gworden! Sollte jemand von Euch noch einen gutebn Rat haben, wär das super!

Gruß WoMo-Man

Themenstarteram 5. Januar 2011 um 21:54

Hallo erstmal und allen einen guten Rutsch gehabt zu haben!!!!!

ist bei dir den die Batterie auch wirklich Leer also keine Innenbeleuchtung mehr oder wird beim Starten dunkel restspannung mal geprüft ??

Weil bei mir hat sich ja herraus gestellt das es ein defekter Anlasser war der einfach bei den ersten Startversuchen zu wenig Strom bekamm und erst nach mehreren Versuchen richtig konntakt hatte.

Gruß Ralclau

Hallo Ralclau,

das mit dem Anlasser bei Fiat ist bekannt. Die MagnetiMarelli-Anlasser ond auch andere, haben mit zunehmender Laufleistung Probleme mit den Lagerbuchsen (Sinterbuchsen) im Inneren des Starters. Wenn du häufig Kurzstrecken fährst, also oft starten musst, verschleisen diese Buchsen schneller, was im Extremfall dazu führt, dass der Anker an den Polschuhen der Feldwicklung aussen streift und genau diesen Effekt erzeugt. Wenn der Starter einmal ein paar Umdrehungen gemacht hat, und die Buchsen noch nicht zu sehr eingelaufen sind, dann zentriert sich das Ganze wieder und der Motor sartet. Weitere Ursache können auch ziehmlich abgenutzte Kohlebürsten sein, die nicht mehr genügend nachrutschen. Da es in der heutigen Zeit nur noch wenige gibt, die solche Teile reparieren können, rate ich dir zu einem Austauschanlasser. Du wirst sehen, danach hast du deine Ruhe und das Teil springt wieder wie gewohnt an.

Ach, bevor ich´s vergess, schau dir vorher noch genau die Masseverbindung zwischen Batterie und Karosserie und zwischen Karosserie und Motorblock / Getriebe an. Wenn du dir nicht sicher bist, nimm ein Starthilfekabel und stell eine Verbindung zwischen Batterie - Minus und dem Motorblock her. Sollte der Anlasser danach problemlos funktionieren, liegt es sicher an der Massebverbindung.

Hallo Ralclau, Joachim

bei meinem Fiat ist tatsächlich die Batterie tiefenentladen. Es leuchten nicht mal mehr die Kontrolllämpchen, wenn ich die Zündung einschalten will.

Kann denn ein verschlissener Anlasser in ausgeschalteten Zustand die Ursache für unsere Probleme sein? Das Fahrzeug wird von uns z.Zt. garnicht benutzt. Ich habe die Batterien (Aufbau und Fahrzeug) über das normale Ladegerät aufgeladen und dann jeden Tag über eine eingebaute Ladekontrolle geprüft, wie der Zustand ist. Nach drei Tagen alles o.k. Am vierten Tag war die Fahrzeugbatterie wieder leer, ohne das ich den Anlasser betätigt hätte.

Diese Spiel habe ich mehrfach gespielt und dann auch mal das Fahrzeug gestartet um einfach sicher zu sein, dass die geladene Fahrzeugbatterie genügend Kapazität hat, um den Anlass-Strom zu liefern.

Auch hier nach dem Starten drei Tage alles o.k. und dann am vierten oder fünften Tage Batterie leer (Ich habe sie übrigens ganz neu und frisch eingebaut um sicher zu sein, dass die "alte" Batterie dieses Fehler verursacht).

Alle Masseverbindungen habe ich geprüft und sind i.O.; Es fließt kein messbarer Ruhestrom...

Gruß WoMo-Man

Wenn momentan kein messbarer Entladestrom fliest, ist es möglicherweise ein Steuergerät odr Radio (oder was auch immer) was zeitweise, in einem festgelegten Zeitzyklus, Strom zieht. Einfachste Messmethode: Minusklemme ab und Prüflampe zwischen Pol und Kabel klemmen. Brennt die Leuchte, oder glimmt, hast du einen Verbraucher. Um festzustellen, welcher Verbraucher es ist (kann ja nur einer sein, der an Dauerstrom, Klemme +30, hängt), Sicherungen eine nach der anderen raus. Bei irgend einer muss die Lampe ja ausgehen (bei Diesel Vorglühanlge nicht vergessen).

Ob die Batterie wirklich leer ist, lässt sich am einfachsten mit einem Säureheber prüfen (3,50€ im Baumarkt). Hier sollten alle Zellen gleichmäßig im grünen oder gelben Bereich liegen. Hat eine Zelle einen gössere Abweichung, hat die Batterie einen Schuss.

Ich hatte ein durchgescheuertes Kabel zur linken hinteren Tür meines Wagens (nicht Fiat), was manchmal zur Entladung der Batterie führte. Die Suche machte mich und die Werkstatt fast wahnsinnig. Bis ich zufällig mitbekam, dass einmal beim Öffnen dieser Tür der Lautsprecher in der Tür ausging. So habe ich es dann doch gefunden, nachdem ich den Plastikschlauch über den Kabeln abgemacht hatte.

Viel Erfolg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Batterie Von Geisterhand Leer