ForumPassat B3 & B4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. Batterie tot nach 1 Woche

Batterie tot nach 1 Woche

Themenstarteram 17. August 2010 um 18:21

Hi all

Meine Freundin fährt einen alten Passat. Leider kann man ihn nach 5 Tagen stehen nur noch anschieben und nach 7 Tagen ist er komplett tot. Ich war heute beim Autoelektriker und er fand keinen Fehler d.h. kein Kriechstrom, Lichtmaschine lädt und kein Kabelbruch. Jetzt hat er mir einen Piepsummer eingebaut, weil er glaubt dass es ein Bedienungsfehler ist. Als vorgestern das Auto wieder einmal absolut entladen war, schaute ich erstmals nach ob irgend eine Lampe eingeschalten ist bzw. Blinker drin. Leider war dies nicht der Fall und ich zweifle schwer daran das es ein Bedienungsfehler ist.

Hat hier irgendjemand so was ähnliches gehabt? Bin für jeden Tipp Dankbar

Thanks

Ähnliche Themen
24 Antworten

Ich hatte ein ähnliches Problem allerding ging es nicht so schnell

Setz Dich doch mal ins Auto und horche ob Du vielleicht die ZV Pumpe arbeiten hörst

Könnte sein das irgendwo in einem der Luftschläuche eine undichtigkeit ist und die Pumpe dadurch ständig am ackern ist

na wenn kein kriechstrom da ist klemm die Batterie ab und warte 5 Tage, Batterie dann leer isse TOT, Batterie noch voll, doch Kriechström

seit wann is denn dass so

Zitat:

Original geschrieben von nebenluft

na wenn kein kriechstrom da ist klemm die Batterie ab und warte 5 Tage, Batterie dann leer isse TOT, Batterie noch voll, doch Kriechström

seit wann is denn dass so

ist vielleicht die lichtmaschine

Ich gehe von aus das sie schon zu alt ist und zellen schluß hat

ja kann sen bei unserem auto war das auch so gewesen die batterie hat sich immer wieder entladen weil die lichtmschine ddefekt war

Zitat:

Original geschrieben von maikeVW

ja kann sen bei unserem auto war das auch so gewesen die batterie hat sich immer wieder entladen weil die lichtmschine ddefekt war

hast du es schon mal mit einer andere batterie versucht einer neuen vielleicht ist die defekt aber der elektrika kann dann auch nicht viel sein wenn er so was bekauptet

Das mit der ZV-Pumpe habe ich auch mal gehört.....die versucht dann die ganze Zeit wieder zuzumachen wenn abgeschlossen ist. Das arbeitet mit Unterdruck, wenn wo Luft rausdrückt, will die ZV-Pumpe wieder zumachen.......und das ne Weile. und leer ist die Batterie.....

Ich denke auch entweder Batt. defekt oder doch Kriechstrom.

Themenstarteram 17. August 2010 um 22:09

Hey danke für die vielen Antworten. Also Batterie ist neu, weil ich zuerst auch dachte das sie Zellenschluss hat durch das ständige entladen. Die Lichtmaschine wurde in den letzten Jahren ersetzt und ist somit das neuste Teil am Motor. Nach Kriechstrom habe ich auch schon gemessen und da fliesst absolut nichts ohne radio und mit Radio 10mA. Das Radio ist aber seit Jahren ausserbetrieb. Wasser im Rücklicht kann auch nicht sein, wenn ja das Licht eh nicht brennt... hmmm...

Kann das sein das die Lichtmaschine oder ein Ladedraht zur Batterie einen Wackel hat?

Ist es ein Diesel oder Benziner.

 

Ich hatte es mal, das das Vorglührelais nicht abgeschaltet hatte.

Batterie war nach 1,5 Stunden leer.

Dieser Fehler trat aber nur sporadisch auf.

wenn so kein großer Strom fließt, dann mal alle Massepunkte an den Kabeln zur Karosserie sauber machen und Kontaktflächen reinigen. Außerdem mal die Leitungen von Plus vom Anlasser zur Batterie und zur Lichtmaschiene ausbauen und durchmessen. Dann alles reinigen und einbauen.

Wenn du dann immer noch Probleme hast gehts weiter in der ZE.

Themenstarteram 17. August 2010 um 22:22

Ist ein Benziner und was ist ZE?

ZE = Zentralelektrik

die ZE ist der Sicherungskasten und mal ehrlich...weißt du wie man ein Messgerät bedient? Also messen in Reihe beim Strom?

Deine Antwort
Ähnliche Themen