ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Batterie Symbol leuchtet -> Motor geht aus -> Notlaufprogramm

Batterie Symbol leuchtet -> Motor geht aus -> Notlaufprogramm

BMW 3er E46
Themenstarteram 20. Juni 2017 um 21:39

Hallo Community,

seit 1 Woche habe ich einen 316ti Automatik mit 114.000km, EZ 2002.

Ich bin im Moment mit o.g. Problem konfrontiert.

Kurz zur Problem Beschreibung:

Am Sonntag stand ich an der Ampel und dabei ging das Auto urplötzlich aus. Ohne Vorwarnung. Einfach aus.

Ein direkter Startversuch schlug fehl. Der Anlasser drehte den Motor, sprang aber nicht an.

Beim zweiten Versuch unmittelbar danach sprang er dann schließlich an.

Die Fahrt nach Hause betrug noch ca. 5km. Während dieser Fahrt "zuckte" der Motor, dabei ging die Batterie-Leuchte an. Der Motor ging aber nicht aus.

Gestern auf 30km, 2mal erneut dieses "zucken". Motor ging aber nicht aus.

Heute ging das Auto dann an der Ampel aus, startete erst beim zweiten Versuch. 100 Meter später während der Beschleunigungsphase nach der Ampel ging der Wagen bei ca 50 km/h aus. Batterie-Leuchte, Öl-Leuchte, VDC-Leuchte und Leuchte für das Notlaufprogramm gingen an. Startversuch glückte.

Nach Hause hatte ich dann noch ca. 3km.

Das Notlaufprogramm hielt an. Beim Rückwärtsgang einlegen brauchte der Wandler auch länger wie sonst, begleitet von einem rumms.

Zuhause angekommen Auto ausgemacht, 5 Minuten gewartet und Auto wieder gestartet. Alles weg, als wäre nicht etwas gewesen. Selbst der Gang Wechsel war weicher wie sonst.

Habe per Torque App den Speicher ausgelesen. Kein Fehler hinterlegt. Bordspannung laut Bordcomputer liegt zwischen 13.8 und 14.2. Während des Aufleuchtens sinkt die Spannung auf ca. 12.5V.

Jemand eine Idee, was dieses Phänomen sein könnte?

Ich werde morgen mal beim Händler vorstellig werden. Ich gehe davon aus, das er im Rahmen der Gewährleistung das ganze in Ordnung bringen müsste.

Für eure Gedanken und Anregungen bin ich dankbar.

Danke und Gruß

 

Ähnliche Themen
18 Antworten

Hallo

 

Das hört sich ganz nach einem sterbenden Kurbelwellensensor an.

Das blöde ist, der steht meist nicht im Fehlerspeicher......

 

Gruß Stormy

Themenstarteram 21. Juni 2017 um 7:12

Hi Stormy78, danke für deinen Input.

Ich habe parallel weitergeforscht und bin dabei auch über den Kurbelwellensensor gestolpert. Ebenso aber auch über den LiMa-Regler. Jemand ne Ahnung wie man die beiden unterscheidet?

Gucke mal hier, das ist das BMW Reparaturprogramm ;)

 

http://translate.googleusercontent.com/translate_c?...

 

Ich glaube nicht, daß dein Laderegler der Lima defekt ist ;)

Themenstarteram 21. Juni 2017 um 7:31

Danke. Die Symptome sind doch sehr ähnlich beim Kurbelwellensensor und dem Lima Regler. Wie kann ich sie unterscheiden?

 

Wo soll ich in der Reparaturanleitung hin?

Du kannst dir im "Geheimmenü" die Bordspannung anzeigen lassen, diese sollte so ca. bei 14,4 v liegen. Der Wert sollte beim Fahren konstant bleiben...

Hast du mal den Fehlerspeicher ausgelesen?

Deine Symptome deuten eher auf den KWS hin

Na das ist jetzt ein Ding, das Tauschen das KWS ist in der Anleitung nicht drin......:-(

 

Wenn der Laderegler defekt ist, geht nicht gleich der Motor aus ;)

Die rote Batterielampe kam bei dir, weil der Motor aus war......

 

Der KWS sitzt seitlich im Motor kurz vor der Getriebeglocke.

Themenstarteram 21. Juni 2017 um 9:32

Interessant. Per Geheimmenü habe ich mir die Boardspannung anzeigen lassen. Diese schwankt permanent zwischen 13.8 und 14.2. Sollte es nicht so sein?

Themenstarteram 21. Juni 2017 um 12:54

Ich war nun beim Händler, dieser hat Fehlerspeicher ausgelesen.

Ergebnis: Fehler Saugrohrdrucksensor.

Dieser wurde gereinigt und bestellt.

Vom Hof gefahren und 2 Kilometer später dieselben Phänomene. Unmittelbar nach ausgehen des Motors, springt er auch nicht gleich an. Erst nach 20-30 Sekunden.

 

Denkt ihr aufgrund des Fehlers dennoch an den Kurbelwellensensor?

Ich hatte so in etwa das gleiche Problem, tausche den KWS aus und alles wird gut sein.

Hi, mein e46 318i muckt seit längerem auch so. Bordspannung schwankt auch zwischen 13,8-14,2. ich verzweifel noch. okay muss aber dazu sagen dass ich weder den kurbelwellensensor in Angriff genommen habe noch sonstiges, außer zum 4,5. mal alle Kabel, Massebänder gecheckt, Stecker im Motorraum von Öl und Dreck befreit usw. Habe erst kürzlich 960 € zahlen müssen für so einen beschissenen exzenterwellensensor da bekommt man doch die Krise vor allem weil man bei BMW für Fehlerspeicher auslesen schon zwei neue Reifen bekommen kann. Sehe es echt nicht mehr ein denen mein hart verdientes Geld in den Rachen zu schmeißen damit die noch mehr so Scheißdreck auf den Markt bringen können. nie wieder E46 diese Karre ist lebensgefährlich, einfach auszugehen während der Fahrt, verklagen müsste man die wenn's kracht. das passiert dir nicht mal mit einem scheiß Opel E Kadett habe echt die Schnauze voll von der BMW Technik vor allem weil ich mir eben wieder mal die Mühe gemacht habe alles Mögliche zu säubern zu kontrollieren nach Falschluft zu checken und viele mehr als ich die Karre wieder startete hörte ich im Motor der Dreckschleuder ein Klopfen woher zur Hölle kommt das auf einmal???? habe ich etwa ein Stecker zu lange angeschaut? bei dieser scheiß Technik ist ja alles möglich. Deutsche Markenqualität ich kaufe mir einen Daihatsu verdammt. : ( weiß nicht ob man das indem sechs Sekunden Video hört aber würde gerne wissen ob mir einer sagen kann gravierend normal verbrennen verschrotten verschenken hat einer einen Tipp ob ich noch fahren kann???

Danke im voraus und sorry an alle BMW Fans dass ich gerade so über die Marke hairtie aber ich bin gerade extremst geladen ist geht gerade nicht anders kann mich höchstens abreagieren indem ich die Karre abfackel oder so

Themenstarteram 22. Juni 2017 um 10:48

Hi, also gestern hat mir der Händler den Nockenwellensensor Auslass ausgetauscht.

Das Auto lief gestern wieder anstandslos. Die Boardspannung liegt auch konstant bei 14.2V.

 

Bis heute: wieder zucken auf der BAB. Auto ging vermutlich nur nicht aus, weil ich ausreichend Schwung hatte, sodass er wieder ansprang...

 

Werde heute nochmal vorstellig werden und nochmals drauf pochen, dass der Kurbelwellensensor endlich getauscht wird

Warum wurde der NWS getauscht?

Zitat:

@Standi schrieb am 22. Juni 2017 um 11:00:27 Uhr:

Warum wurde der NWS getauscht?

KWS tauschen-> einmal Geld verdienen

KWS+NWS tauschen-> doppelt Geld verdienen

Nur ein kaputtes Auto ist für die Werkstatt ein gutes Auto.

Themenstarteram 22. Juni 2017 um 13:12

Naja, den NWS hat er auf seine Kosten gewechselt.

Habe ja Gewährleistung drauf.

 

Ich hatte ihm gesagt, dass es meiner Meinung nach am KWS liegt.

 

Er meinte, dass da ein NWS Fehler im Speicher stand.

 

Werde heute nochmals auf den Hof fahren

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Batterie Symbol leuchtet -> Motor geht aus -> Notlaufprogramm