ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Batterie nach Einbau oder voller Ladung sofort leer - was kann die Ursache sein?

Batterie nach Einbau oder voller Ladung sofort leer - was kann die Ursache sein?

Mercedes C-Klasse W203
Themenstarteram 31. Januar 2020 um 21:37

Hi,

bei meinem w203 bj 2005 (646) gibts grad ein nerviges Problem. Hab das Auto gestern ganz normal genutzt bisher, bin bis eine halbe Stunde vor auftreten des Porblems noch gefahren, hab im Haus weng was gemacht und als ich was aus dem Auto holen wollte und dann die Zentralverriegelung betätigen wollte mit dem Schlüssel, hat das Auto nicht mehr reagiert. Radio usw. nix ging mehr. Multimeter genommen und Spannung der Batterie im eingebauten Zustand gemessen zeigt irgendwas mit 6Volt an.

Batterie ausgebaut und am Ladegerät aufgeladen. Am Ladegerät hats irgendwas mit über 10 Volt angezeigt. Am nächsten Tag Batterie eingebaut, alles funktioniert. Dann viertel Stunde gefahren und Auto abgestellt. Dann halbe Stunde später, Auto macht keinen Mucks mehr. Ok Batterie wieder ausgebaut und eine neue Batterie genommen. Auto funktioniert wieder und plötzlich halbe Stunde später nix geht mehr. Spannung der Batterie im eingebauten Zustand 4.7V????

Hilfe! Was ist da los? Wie finde ich das Problem? Sollte ich an den Sicherungen Strom messen um zu sehen wo viel Spannung ist? Ist da irgendwo ein Kurzschluss????

EDIT: Habe grade nochmal geschaut also wenn ich die Batterien messe im ausgebauten Zustand, nachdem der Wagen keinen Murks mehr gemacht hat, dann zeigt die eine 10.7 Volt und die andere 11.1 Volt an. Das muss doch reichen dass eigentlich was funktioniert von der Bordelektronik oder?

Wenn die dann im eingebauten Zustand nur irgendwas mit 4.7 oder 6... anzeigen, dann ist das sozusagen ein starker Spannungsabfall? Wie kommt sowas zustande? Wo sind die Fehlerquellen? Sicherung? Marder? Radio? Kabelbruch (gibts da typische)?

Ähnliche Themen
59 Antworten
Themenstarteram 2. Februar 2020 um 21:47

Danke! Auf jeden Fall kauf ich mir ne Strommesszange und hab ab jetzt ne geladene Ersatzbatterie zuHause! Vll besorg ich mir auch ein Ersatzmultimeter bzw. Ersatzsicherungen.

Themenstarteram 3. Februar 2020 um 2:49

@Fly97 war bei dir auch der Zuheizer defekt? Als nächstes muss ich das AGR abklemmen. Weisst du wie das geht? :-D

@Tunguragua wie hat dein Schrauber das Kabel isoliert? was hat dich die Arbeit gekostet?

Zitat:

@DietZebra schrieb am 03. Feb. 2020 um 02:49:26 Uhr:

AGR abklemmen

Das Abklemmen des AGR ist rechtlich nicht zulässig. BE erlöscht sofort. Hier kann deshalb keine Hilfestellung meinerseits erfolgen.

Technisch gesehen sind das AGR und DPF Belastungsfaktoren für den Motor.

 

Hier noch ein Nachtrag zum Abklemmen des Zuheizerkabels :

 

Beachte nochmals, dass sollte das abgeklemmte Zuheizerkabel durch fehlerhafte Isolierung einen Kontakt an Masse finden, du in Sekundenschnelle einen riesigen Kabelbrand im Fahrzeug verursachst. Du bist ausschließlich selbstverantwortlich für deine "Reparatur/Umbau" . Dieser Umbau des Zuheizers sollte auch nur als theoretisch machbar angesehen werden und nicht nachgeahmt werden! Inwieweit durch das Abklemmen des Zuheizers die BE erlöscht, vermag ich nicht zu beurteilen. Bitte selbst erkundigen. Sollten in diesem Thema irgendwelche rechtlichen Regeln des Forums oder Ähnliches verletzt worden sein, bitte ich die Moderatoren selbstverantwortlich dieses Thema sofort zu löschen. Ich übernehme keinerlei Haftung.

Der Schlauch nachdem du fragst, wird der Klima Kondenswasser Ablauf Schlauch sein.

Themenstarteram 3. Februar 2020 um 17:17

gibt es eigentlich noch andere solche Krankheiten die ein 203 hat von denen ich wissen sollte? Dann bin ich das nächste mal vll besser vorbereitet.

wer fährt noch mit abgeklemmten zuheizer?

Abgeklemmt nicht. Aber um das zu vermeiden hab ich den komplett ausprogrmmiert. Er wird also generell nicht angesteuert und geht dann auch hoffentlich nicht kaputt

Mein Schrauber hatte mir das Auto kurz vorher verkauft. Deswegen sah er es als seine Pflicht an das noch zu reparieren. Das einzige was ich ihm bezahlt habe war die neue Batterie. Ich habe ihm 'nen 100i gegeben. Wie er das am Ende isoliert hat habe ich leider keine Ahnung.

Ich hab meinen einfach erneuert. NOS aus der Bucht für ca 120 Teuro.

Ist nur ne Sauerei mit dem Kühlwasser. Trotz ablassens läuft die Brühe von oben in die Ärmel.....

Themenstarteram 6. Februar 2020 um 2:18

Zitat:

@JoeDreck schrieb am 3. Februar 2020 um 17:45:55 Uhr:

Abgeklemmt nicht. Aber um das zu vermeiden hab ich den komplett ausprogrmmiert. Er wird also generell nicht angesteuert und geht dann auch hoffentlich nicht kaputt

weisst du wie man agr ausprogrammieren kann?

Themenstarteram 6. Februar 2020 um 2:19

Zitat:

@Tunguragua schrieb am 3. Februar 2020 um 17:48:31 Uhr:

Mein Schrauber hatte mir das Auto kurz vorher verkauft. Deswegen sah er es als seine Pflicht an das noch zu reparieren. Das einzige was ich ihm bezahlt habe war die neue Batterie. Ich habe ihm 'nen 100i gegeben. Wie er das am Ende isoliert hat habe ich leider keine Ahnung.

Frag ihn mal wie er abisoliert hat. Sag erst da hat ein Kabel neben Anlasser gebrannt bei dir. Schau wie er reagiert.

Da ich meinen Zusatzheizer ja getauscht hatte, war bei mir ein Isolieren nicht nötig.

Der "Plan B" sah bei mir einfach ein Stück dickeren Schlauch (Öl/hitzebeständig) vor, über die Leitung mit dem Kabelschuh gezogen und mit Schlauchschellen beidseitig gequetscht.

Das hat sich schon beim Ausbauen von Verstärkern in Kofferräumen bewehrt.

Man kann natürlich auch an den Stummel einen Schrumpfschlauch draufsetzen. Das ist etwas solider wie Isoband. Die richtige Instandsetzung ist natürlich einen neuen Zuheizer einzubauen.

Mehrere nacheinander aufgesetzte Schrumpfschläuche sind das Mindeste

Themenstarteram 7. Februar 2020 um 9:25

Seid ihr da mit ner heissluftpistole reingekommen? Ich glaub iwie dass es da so eng ist, dass meine da nicht wirklich reinkommt?

 

Gibt's noch ne andere Möglichkeit? Stück Schlauch und zwei Schlauchschellen würde schon genannt.

Dafür hat man einen kleinen Brenner mit Flamme. Heißluftgebläse ist ungünstig an der Stelle.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Batterie nach Einbau oder voller Ladung sofort leer - was kann die Ursache sein?