ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Batterie geht ständig leer (Auto grad neu gekauft) - mögliche Ursache(n) ?

Batterie geht ständig leer (Auto grad neu gekauft) - mögliche Ursache(n) ?

BMW 3er E91
Themenstarteram 26. März 2016 um 10:11

Moin aus Hamburg,

 

ich habe letzte Woche nach langer suche meinen 325i Touring Facelift gekauft. Leider hat mir der Vorbesitzer das Problem mit der Batterie verschwiegen :(

 

Das Auto leert die Batterie nach ein paar stunden und das obwohl die Batterie vom Vorbesitzer erst vor 2 Wochen durch einen neue ersetzt wurde. Die Batterie wird so leer gesaugt, das nicht mal die Zentralverrieglung per funk geöffnet werden kann. Erst nach eine Starthilfe springt der Wagen problemlos an.

 

Bei BMW hat man mir einen Termin für den 04.04.2016 geben und vertröstet. Ich also ab zu einer freien Werkstatt.

 

Das Fahrzeug wurde im Ruhemodus gemessen und der Mechaniker hat alle Sicherungen nach und nach gezogen.

 

Nach einer ersten Fehldiagnose, die mich 250€ gekostet hat, ist er zu dem Entschluss gekommen das es wohl die elektrische Wasserpumpe sei. Er hat also den Stecker gezogen, der stark Oxidiert war und gereinigt. Das ganze hat ca. 3 Tage gedauert.

 

Am nächsten Morgen jedoch das selbe Problem, doch diesmal ging die Zentralverriegelung und der Motor hat sich angestrengt zu starten...

 

Ich also frustriert wieder Fremdgestartet und ab zur Werkstatt. Er hat wieder den Ruhestrom gemessen, dieser lag bei 0,002 - 0,003. Also hat er die Batterie gewechselt, jedoch nicht gegen eine neue sondern gegen eine gebrauchte von Mercedes mit 100Ah.

 

Am nächsten Morgen sprang der Wagen auch gleich an und alles war super. Als ich aber nach der Arbeit wieder zuhause war und den Wagen nach ca. 3 Stunden wieder starten wollte, sprang dieser wieder mal nicht an.

 

Diesmal funktioniert aber alles wie Navi, Radio, Licht, doch wenn ich auf den Start Knopf drücke, passiert gar nix und das Navi geht aus...

 

Ich bin echt am Ende wegen dieser ganzen Geschichte und bitte dringend um Hilfe oder Rat.

 

Vielen Dank euch im Voraus!

Ähnliche Themen
16 Antworten

Hallo,

Bei arglistig verschwiegenen Mängeln, kann man den Kauf auch bei einen privatverkäufer rückabwickeln. Ruhestrommmessung und sicherungen ziehen war schonmal nicht so verkehrt. Wurde auch mal der FS ausgelesen? Da ist auf jeden fall ein Verbraucher, der den Akku leersaugt. Solche suchen sind leider sehr mühsam und nehmen halt einige zeit in Anspruch. Hast du evtl die Möglichkeit selber auf fehlersuche zu gehen?

Wurde mal irgendwas am Wagen gebastelt? Hat man ja öfters dass da Verstärker, zusätzliche Steckdosen etc mehr oder weniger fachgerecht angeschlossen werden was dann zu Problemen führt. Was allerdings manchmal passiert ist dass der Magnetschalter des Anlassers hängenbleibt und der Anlasser dann die Batterie mit seiner Feldspule leerzieht.

Würde die neue Batterie angelernt? Sonst lädt sie nur wie die alte und ist entsprechend schneller wieder leer.

Zitat:

@Railey schrieb am 26. März 2016 um 13:28:48 Uhr:

Würde die neue Batterie angelernt? Sonst lädt sie nur wie die alte und ist entsprechend schneller wieder leer.

Auch wenn ich das aus eigener Erfahrung bestätigen kann glaube ich nicht dass das hier das Problem ist. Weil ja eine geladene Batterie durch bloßes Stehen leer wird. Das darf auch bei einer ungelernten Batterie nicht passieren.

Stimmt. Anlernen ja, aber wenn die neue Batterie innerhalb von einem Tag wieder leer ist, liegts daran definitiv nicht. Messgerät dran und dann nach und nach alle! Sicherungen ziehen um den fressenden Stromkreis zu finden.

Themenstarteram 26. März 2016 um 14:08

Danke erstmal für die Antworten.

Habe mit meinem Anwalt schon gesprochen, der sagt das es schwierig sei, da ich es ja beweisen muss, dass der Fehler schon vorher da war.

Das Fahrzeug ist im Original Zustand soweit ich es beurteilen kann.

Weiß auch nicht ob nicht eventuell die beiden Batterien defekt sein könnten. Vielleicht waren die ja schon des Öfteren komplett leer...

Image
Image

Ach wieder die App.... Naja bei unterspannung ist das normal. Kauf dir ein Multimeter und geh auf tauchststion. Ist nervig, aber hier sind einige findige elektronikfreaks, die dir sicher bei deinem Problem helfen können.

Themenstarteram 26. März 2016 um 14:29

Die "neue" Batterie wurde noch nicht codiert. Da sie aber nach 4 std entleert wurde, kann ich mir nicht vorstellen dass das der Grund ist...

Zitat:

@bmw325ihh schrieb am 26. März 2016 um 14:29:33 Uhr:

Die "neue" Batterie wurde noch nicht codiert. Da sie aber nach 4 std entleert wurde, kann ich mir nicht vorstellen dass das der Grund ist...

Das ist auch völlig wurscht! Die Batterie wird auch ohne Registrierung voll geladen. Nur kann es passieren, dass das Auto "glaubt" sie sei leer und ne Meldung bringt. Das kann halt passieren, aber für Dein Problem völlig unerheblich.

Der beschriebene Ruhestrom von 2-3mA wäre ja traumhaft, das halte ich aber für unwahrscheinlich, da ich selbst noch NIE so einen kleinen Wert gemessen hab.

Was Du jetzt brauchst, ist ein Elektriker mit Messgerät.

Das Auto mehrfach hintereinander "einschlafen" lassen und KORREKT messen.

Sobald es wieder zu einer Ruhestromverletzung kommt, erneut in diesem Zustand einzeln die Sicherungen ziehen.

Zusätzlich wäre eine detaillierte Diagnose mit BMW Tools auch sehr hilfreich.

Damit kann man schon mal feststellen, wie oft die Grenze von 80mA überschritten wurde.

Außerdem (mit geladener Batterie, FS Löschen) nach einer kurzen Fahrt feststellen, welche der Fehler am Auto überhaupt real sind.

Und die App kannst bei Deinem Problem leider gleich mal ins Eck stellen.

Zu allererst solltest du prüfen, ob die Batterie überhaupt geladen wird. Dies kannst du mit einem Multimeter an den Starhilfepunkten machen oder auch über das Service-Menü des Bordcomputers. Üblicherweise liegt die Spannung bei laufendem Motor bei mindestens 14 V.

Danach bleibt dir, wie hier auch schon mehrfach erwähnt, nichts weiter übrig als den Ruhestrom zu messen.

 

Gruß

Uwe

Leg dein Handy mit eingeschalteten Videomodus nach oben gerichtet in den Kofferraum und schließe den Deckel.

Warte ein wenig und öffne den Kofferraumdeckel erneut um das Ergebnis des Videos zu sehen.

Vielleicht geht das Licht nicht aus bei geschlossenen Deckel , und brennt Tag und Nacht.

Zitat:

@apache e90 schrieb am 26. März 2016 um 20:36:48 Uhr:

Leg dein Handy mit eingeschalteten Videomodus nach oben gerichtet in den Kofferraum und schließe den Deckel.

Warte ein wenig und öffne den Kofferraumdeckel erneut um das Ergebnis des Videos zu sehen.

Vielleicht geht das Licht nicht aus bei geschlossenen Deckel , und brennt Tag und Nacht.

Genau das Problem hatte mein Vater mit seinem 5er. Nach langer Suche war es das Kofferrauminnenlicht... Finde das mal allein raus ohne Tipps...

Also, als die Deppen in der Werkstatt für 250€ die Analyse gemacht haben, wie war da der Ruhestrom?

Und die el. Wasserpumpe lief?

Sie haben sie abgesteckt und da war der Ruhestrom normal?

Wenn das Auto steht und die Batterie leersaugt, hörst Du da eine Pumpe oder Lüfter laufen?

Und den Tipp von Harv hast Du mit einer Videokamera getestet, ob im Kofferraum oder Handschuhkasten das Licht ausgeht?

Und jetzt über die die Feiertage hast Du das Auto beobachtet, ob der Fehler wieder auftaucht?

Gehen die kleinen Lampen im Innenraum aus (Ruhezustand)?

Als die Batterie leer wurde, war da Regen?

Vielleicht hat ein Steuergerät Wasserschaden und weckt das Auto auf?

Themenstarteram 27. März 2016 um 15:03

Ne erstmal hat er ja eine Fehldiagnose gemacht. Danach kam er auf die el. Wasserpumpe, da dieser an dem Stromkreis hängt an dem er die Sicherung gezogen hat und die Werte runter gingen. Deswegen ist er sich da nicht sicher. Aber sehr gesprächig ist der Herr Mechaniker leider auch nicht, ich musste ihm jede Info regelrecht aus dem Mund ziehen.

Ich versuche das heute mal mit den Lampen, aber ich denke mal das es mir aufgefallen wäre, da es sich ja um ein Kombi handelt...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Batterie geht ständig leer (Auto grad neu gekauft) - mögliche Ursache(n) ?