ForumW246 & W242
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. B-Klasse
  6. W246 & W242
  7. B-Klasse startet nicht - schon mal passiert?

B-Klasse startet nicht - schon mal passiert?

Mercedes B-Klasse W246
Themenstarteram 4. Mai 2014 um 18:19

Hallo!

Heute hatte ich mit meiner B-Klasse ein Erlebnis der besonderen Art:

Ich hatte das gute Stück nach einer etwa halbstündigen Fahrt auf einem Parkplatz abgestellt, die elektronische Parkbremse betätigt und nach dem Aussteigen anschließend via Fernbedienung abgeschlossen. Nach etwa zwei Stunden kehrte ich zurück. Mittels Fernbedienung öffnete ich den Wagen, stieg ein und steckte den Zündschlüssel ins Zündschloss.

Im Kombiinstrument leuchtete das P-Symbol für die elektronische Parkbremse - mehr nicht. Ich drehte den Zündschlüssel, um den Motor zu starten - doch es passierte nichts. Weder leuchtete irgendeine der üblichen Symbolleuchten im Kombiinstrument, noch startete der Motor. Ziemlich überrascht drehte ich den Zündschlüssel noch einmal zurück und versuchte dann erneut, den Motor zu starten. Doch es passierte wieder nichts: Der Motor startete immer noch nicht...

Noch einmal drehte ich den Schlüssel zurück und zog ihn dann wieder. Nun wartete ich etwa eine halbe Minute. Erst dann steckte ich den Zündschlüssel wieder ins Zündschloss und startete erneut. Und siehe da: Zunächst leuchteten - so wie üblich - alle Symbole im Kombiinstrument, und anschließend startete dann auch der Motor.

Von da an lief alles einwandfrei - es gab keine weiteren Auffälligkeiten mehr.

"Was war denn das?", fragte und frage ich mich...

Hat jemand eine Idee - oder hat jemand sowas schonmal erlebt?

Beste Antwort im Thema

Zitat:

Original geschrieben von ottocar2013

Hallo,

auch wenn ich nicht aus dem W246er-Forum bin, aber zufriedenstellend sind diese Antworten bisher alle nicht, wie auch schon am Fragezeichen-Smiley des TE erkennbar.

Meine Vermutung ist, das sich der Schlüssel neu auf die Fahrzeugelektronik angelernt hat (geupdated sozusagen).

Frage aber:

Warum macht er das ???

Diebstahlschutz ? wäre eine Möglichkeit ?!!!

Aber:

Was ist wenn mal etwas ÄUßERST DRINGENDES PASSIERT !!!!!

z.B. Familienmitglied (Frau, Mann, Kind etc.)

muß schnell ins Krankenhaus etc.

Ich denke nicht das in diesem Moment ein Jeder die Geduld besitzt, sich dieses in dem Moment antun zu wollen und KÖNNEN !!!

Also geht der Tatsache VERBINDLICH auf den Grund und klärt es mit MB oder Händler und postet es hier.

Können lebensrettende Maßnahmen sein, denn jede Sekunde zählt in solch einem Falle.

Oder wie seht ihr das ???

Evtl. stehts ja auch in der BA (Bedienungsanleitung) unter Zündung / Sicherheit / Startvorgang

oder wie auch immer.

Lesen bildet ...

(ohne Wertung und ohne Hinweis auf eine große deutsche Tageszeitung)

Also ganz ehrlich: das Raus- und wieder reinstecken des Zündschlüssels benötigt etwa 1,5 Sekunden. Wenn das zu knapp ist, kann ich nur die Anschaffung von 3-4 Notfallersatzwagen und zusätzlich einem Hubschrauber empfehlen.

31 weitere Antworten
Ähnliche Themen
31 Antworten
Themenstarteram 4. Mai 2014 um 18:19

Hallo!

Heute hatte ich mit meiner B-Klasse ein Erlebnis der besonderen Art:

Ich hatte das gute Stück nach einer etwa halbstündigen Fahrt auf einem Parkplatz abgestellt, die elektronische Parkbremse betätigt und nach dem Aussteigen anschließend via Fernbedienung abgeschlossen. Nach etwa zwei Stunden kehrte ich zurück. Mittels Fernbedienung öffnete ich den Wagen, stieg ein und steckte den Zündschlüssel ins Zündschloss.

Im Kombiinstrument leuchtete das P-Symbol für die elektronische Parkbremse - mehr nicht. Ich drehte den Zündschlüssel, um den Motor zu starten - doch es passierte nichts. Weder leuchtete irgendeine der üblichen Symbolleuchten im Kombiinstrument, noch startete der Motor. Ziemlich überrascht drehte ich den Zündschlüssel noch einmal zurück und versuchte dann erneut, den Motor zu starten. Doch es passierte wieder nichts: Der Motor startete immer noch nicht...

Noch einmal drehte ich den Schlüssel zurück und zog ihn dann wieder. Nun wartete ich etwa eine halbe Minute. Erst dann steckte ich den Zündschlüssel wieder ins Zündschloss und startete erneut. Und siehe da: Zunächst leuchteten - so wie üblich - alle Symbole im Kombiinstrument, und anschließend startete dann auch der Motor.

Von da an lief alles einwandfrei - es gab keine weiteren Auffälligkeiten mehr.

"Was war denn das?", fragte und frage ich mich...

Hat jemand eine Idee - oder hat jemand sowas schonmal erlebt?

Ich hatte das auch schon einmal. Ich vermute, ich habe den Schlüssel vielleicht zu schnell rein gesteckt. Ich hatte den Schlüssel damals auch einfach wieder entfernt und gleich danach nochmal normal ins Zündschluss gesteckt und dann hat alles, wie bei dir, normal funktioniert. Mache mir da keine weiteren Gedanken, seit dem nie wieder vor gekommen.

Themenstarteram 4. Mai 2014 um 18:24

Hmmmm. OK... Das beruhigt zumindest schonmal ein wenig! :confused:

Hallo,

habe dies auch vor etwa 10 Monaten schon einmal gehabt.

Schlüssel raus und wieder eingesteckt, siehe da, es funktionierte wieder.

Seitdem nie mehr dieses Problem gehabt.

Gruß WIPAN

Themenstarteram 4. Mai 2014 um 18:56

OK... :confused:

Hallo,

auch wenn ich nicht aus dem W246er-Forum bin, aber zufriedenstellend sind diese Antworten bisher alle nicht, wie auch schon am Fragezeichen-Smiley des TE erkennbar.

Meine Vermutung ist, das sich der Schlüssel neu auf die Fahrzeugelektronik angelernt hat (geupdated sozusagen).

Frage aber:

Warum macht er das ???

Diebstahlschutz ? wäre eine Möglichkeit ?!!!

Aber:

Was ist wenn mal etwas ÄUßERST DRINGENDES PASSIERT !!!!!

z.B. Familienmitglied (Frau, Mann, Kind etc.)

muß schnell ins Krankenhaus etc.

Ich denke nicht das in diesem Moment ein Jeder die Geduld besitzt, sich dieses in dem Moment antun zu wollen und KÖNNEN !!!

Also geht der Tatsache VERBINDLICH auf den Grund und klärt es mit MB oder Händler und postet es hier.

Können lebensrettende Maßnahmen sein, denn jede Sekunde zählt in solch einem Falle.

Oder wie seht ihr das ???

Evtl. stehts ja auch in der BA (Bedienungsanleitung) unter Zündung / Sicherheit / Startvorgang

oder wie auch immer.

Lesen bildet ...

(ohne Wertung und ohne Hinweis auf eine große deutsche Tageszeitung)

Zitat:

Original geschrieben von Woledo

Hallo!

Heute hatte ich mit meiner B-Klasse ein Erlebnis der besonderen Art:

Ich hatte das gute Stück nach einer etwa halbstündigen Fahrt auf einem Parkplatz abgestellt, die elektronische Parkbremse betätigt und nach dem Aussteigen anschließend via Fernbedienung abgeschlossen. Nach etwa zwei Stunden kehrte ich zurück. Mittels Fernbedienung öffnete ich den Wagen, stieg ein und steckte den Zündschlüssel ins Zündschloss.

Im Kombiinstrument leuchtete das P-Symbol für die elektronische Parkbremse - mehr nicht. Ich drehte den Zündschlüssel, um den Motor zu starten - doch es passierte nichts. Weder leuchtete irgendeine der üblichen Symbolleuchten im Kombiinstrument, noch startete der Motor. Ziemlich überrascht drehte ich den Zündschlüssel noch einmal zurück und versuchte dann erneut, den Motor zu starten. Doch es passierte wieder nichts: Der Motor startete immer noch nicht...

Noch einmal drehte ich den Schlüssel zurück und zog ihn dann wieder. Nun wartete ich etwa eine halbe Minute. Erst dann steckte ich den Zündschlüssel wieder ins Zündschloss und startete erneut. Und siehe da: Zunächst leuchteten - so wie üblich - alle Symbole im Kombiinstrument, und anschließend startete dann auch der Motor.

Von da an lief alles einwandfrei - es gab keine weiteren Auffälligkeiten mehr.

"Was war denn das?", fragte und frage ich mich...

Hat jemand eine Idee - oder hat jemand sowas schonmal erlebt?

Hi,

hat Deine B-Klasse das DCT-Getriebe (Automatik) und wie alt ist sie?

Gruß Dirk

Zitat:

Original geschrieben von ottocar2013

Hallo,

auch wenn ich nicht aus dem W246er-Forum bin, aber zufriedenstellend sind diese Antworten bisher alle nicht, wie auch schon am Fragezeichen-Smiley des TE erkennbar.

Meine Vermutung ist, das sich der Schlüssel neu auf die Fahrzeugelektronik angelernt hat (geupdated sozusagen).

Frage aber:

Warum macht er das ???

Diebstahlschutz ? wäre eine Möglichkeit ?!!!

Aber:

Was ist wenn mal etwas ÄUßERST DRINGENDES PASSIERT !!!!!

z.B. Familienmitglied (Frau, Mann, Kind etc.)

muß schnell ins Krankenhaus etc.

Ich denke nicht das in diesem Moment ein Jeder die Geduld besitzt, sich dieses in dem Moment antun zu wollen und KÖNNEN !!!

Also geht der Tatsache VERBINDLICH auf den Grund und klärt es mit MB oder Händler und postet es hier.

Können lebensrettende Maßnahmen sein, denn jede Sekunde zählt in solch einem Falle.

Oder wie seht ihr das ???

Evtl. stehts ja auch in der BA (Bedienungsanleitung) unter Zündung / Sicherheit / Startvorgang

oder wie auch immer.

Lesen bildet ...

(ohne Wertung und ohne Hinweis auf eine große deutsche Tageszeitung)

Also ganz ehrlich: das Raus- und wieder reinstecken des Zündschlüssels benötigt etwa 1,5 Sekunden. Wenn das zu knapp ist, kann ich nur die Anschaffung von 3-4 Notfallersatzwagen und zusätzlich einem Hubschrauber empfehlen.

@DMahni und die Danke-Klicker

Bitte einfach nochmal den Eröffnungs-Thread des TE lesen, verstehen und dann äußern !!!

 

Das gleiche ist mir kürzlich auch einmal passiert (1x in fast zwei Jahren).

Ich habe sofort den Zündschlüssel herausgezogen und wieder eingesteckt und es ging.

30 Sekunden warten war nicht nötig.

Ich vermute mal, dass es mit der elektronischen Kommunikation zwischen Schlüssel und Fahrzeug zu tun hat, sowas gab es früher in der Ära vor der Wegfahrsperre nicht.

Allerdings ist mir ganz ähnliches auch schon mit meinem früheren Audi passiert.

Zitat:

Original geschrieben von ottocar2013

@DMahni und die Danke-Klicker

Bitte einfach nochmal den Eröffnungs-Thread des TE lesen, verstehen und dann äußern !!!

Hallo,

hab ich verstanden :) Der Fehler des TE war, den Schlüssel nicht nochmal abzuziehen. Wenn er das macht, kann er innerhalb von 3 Sekunden das Auto starten.

Wie gesagt, ist mir bisher einmal passiert. Und nach 3 Sekunden war das Auto ja an. Sehe da deshalb keinen Grund, das Auto vom Freundlichen ausführlichst ansehen zu lassen.

Themenstarteram 7. Mai 2014 um 17:42

Zitat:

Original geschrieben von dirk_aw

Hi,

hat Deine B-Klasse das DCT-Getriebe (Automatik) und wie alt ist sie?

Gruß Dirk

Nein, es ist ein Schaltfahrzeug von 02/2012.

Themenstarteram 7. Mai 2014 um 17:44

Zitat:

Original geschrieben von DMahni

Hallo,

hab ich verstanden :) Der Fehler des TE war, den Schlüssel nicht nochmal abzuziehen. Wenn er das macht, kann er innerhalb von 3 Sekunden das Auto starten.

Wie gesagt, ist mir bisher einmal passiert. Und nach 3 Sekunden war das Auto ja an. Sehe da deshalb keinen Grund, das Auto vom Freundlichen ausführlichst ansehen zu lassen.

Ich habe den Schlüssel gezogen, allerdings nicht sogleich...

Hallo,

mir ist das bei anstehen an der Waschanlage passiert, und ich hatte auch den zweiten Schlüssel dabei, wie aus Geisterhand ist er wieder angesprungen, gefühlt nach 2-4 Minuten, aber den BMW Fahrer hinter mir hab ich verjagt, rein in die Waschanlage und..., ist seit dem nicht mehr vorgekommen, jetzt weiß ich auch über die Mobilitätsgarantie bescheid.

Ich habe diesen Monat Service B 50000 km, ob da im Fehlerspeicher noch etwas auszulesen ist:confused:, ist schon länger her. Egal Garantie ist da.

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. B-Klasse
  6. W246 & W242
  7. B-Klasse startet nicht - schon mal passiert?