ForumW246 & W242
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. B-Klasse
  6. W246 & W242
  7. B-Klasse startet nicht - schon mal passiert?

B-Klasse startet nicht - schon mal passiert?

Mercedes B-Klasse W246
Themenstarteram 4. Mai 2014 um 18:19

Hallo!

Heute hatte ich mit meiner B-Klasse ein Erlebnis der besonderen Art:

Ich hatte das gute Stück nach einer etwa halbstündigen Fahrt auf einem Parkplatz abgestellt, die elektronische Parkbremse betätigt und nach dem Aussteigen anschließend via Fernbedienung abgeschlossen. Nach etwa zwei Stunden kehrte ich zurück. Mittels Fernbedienung öffnete ich den Wagen, stieg ein und steckte den Zündschlüssel ins Zündschloss.

Im Kombiinstrument leuchtete das P-Symbol für die elektronische Parkbremse - mehr nicht. Ich drehte den Zündschlüssel, um den Motor zu starten - doch es passierte nichts. Weder leuchtete irgendeine der üblichen Symbolleuchten im Kombiinstrument, noch startete der Motor. Ziemlich überrascht drehte ich den Zündschlüssel noch einmal zurück und versuchte dann erneut, den Motor zu starten. Doch es passierte wieder nichts: Der Motor startete immer noch nicht...

Noch einmal drehte ich den Schlüssel zurück und zog ihn dann wieder. Nun wartete ich etwa eine halbe Minute. Erst dann steckte ich den Zündschlüssel wieder ins Zündschloss und startete erneut. Und siehe da: Zunächst leuchteten - so wie üblich - alle Symbole im Kombiinstrument, und anschließend startete dann auch der Motor.

Von da an lief alles einwandfrei - es gab keine weiteren Auffälligkeiten mehr.

"Was war denn das?", fragte und frage ich mich...

Hat jemand eine Idee - oder hat jemand sowas schonmal erlebt?

Beste Antwort im Thema

Zitat:

Original geschrieben von ottocar2013

Hallo,

auch wenn ich nicht aus dem W246er-Forum bin, aber zufriedenstellend sind diese Antworten bisher alle nicht, wie auch schon am Fragezeichen-Smiley des TE erkennbar.

Meine Vermutung ist, das sich der Schlüssel neu auf die Fahrzeugelektronik angelernt hat (geupdated sozusagen).

Frage aber:

Warum macht er das ???

Diebstahlschutz ? wäre eine Möglichkeit ?!!!

Aber:

Was ist wenn mal etwas ÄUßERST DRINGENDES PASSIERT !!!!!

z.B. Familienmitglied (Frau, Mann, Kind etc.)

muß schnell ins Krankenhaus etc.

Ich denke nicht das in diesem Moment ein Jeder die Geduld besitzt, sich dieses in dem Moment antun zu wollen und KÖNNEN !!!

Also geht der Tatsache VERBINDLICH auf den Grund und klärt es mit MB oder Händler und postet es hier.

Können lebensrettende Maßnahmen sein, denn jede Sekunde zählt in solch einem Falle.

Oder wie seht ihr das ???

Evtl. stehts ja auch in der BA (Bedienungsanleitung) unter Zündung / Sicherheit / Startvorgang

oder wie auch immer.

Lesen bildet ...

(ohne Wertung und ohne Hinweis auf eine große deutsche Tageszeitung)

Also ganz ehrlich: das Raus- und wieder reinstecken des Zündschlüssels benötigt etwa 1,5 Sekunden. Wenn das zu knapp ist, kann ich nur die Anschaffung von 3-4 Notfallersatzwagen und zusätzlich einem Hubschrauber empfehlen.

31 weitere Antworten
Ähnliche Themen
31 Antworten

Hi,

tritt das Problem mit beiden Schlüsseln auf?

Gruß Dirk

Zitat:

@male1100 schrieb am 31. Mai 2020 um 10:43:28 Uhr:

Hallo,

hole das Thema nochmal hoch, haben bei einem B 180CDI, Handschalter Baujahr 2013, das selbe Problem:

Motor startet sporadisch nicht, die Lenkradsperre wird nicht entriegelt, es leuchtet im Kombi keine Kontrolleuchte. Nach einiger Zeit und mehrmaligen Auf- & Zuschließen geht dann plötzlich alles wieder ganz normal.

Im Fehlerspeicher ist ein Can-Bus Fehler (U103D Wegfahrsperre Kommunikation mit Fahrgestell hängt im Messbereich).

Es sieht so aus als ob im Fehlerfall das Zündungsplus fehlt, wobei für mich fraglich ist, ob die Wegfahrsperre Zündung Ein oder nur den Start verhindert, und somit der Can-Bus Fehler eventuell nur eine Folge einer fehlenden Klemme 15 ist.

Hat in der Zwischenzeit jemand das Problem lösen können, ohne Teiletauschlotto? Ein Kälte und Batterieproblem ist in unserm Fall eher unwahrscheinlich.

LG male.

Guten Morgen

An meiner C klasse W204 war es das elektronische Lenkradschloss unten an der Lenksäule.

Schlüssel reingesteckt und nix.... Kein Ton und leuchten

Ein paar mal am Lenkrad gerüttelt und es machte surr..... Es letzte mal aber :D

Ist ein gängiges Problem bei Mercedes und hinterlegt auch ein Fehler.

Trifft nur die Schalter da bei Automatik kein Lenkradschloss verbaut ist.

Liebe Grüße

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. B-Klasse
  6. W246 & W242
  7. B-Klasse startet nicht - schon mal passiert?