ForumE60 & E61
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. Automatikgetriebe Wandler E60/61 535d

Automatikgetriebe Wandler E60/61 535d

Themenstarteram 23. Januar 2010 um 12:35

hallo an alle,

habe mich schon mal versucht durchs forum (meines problemes wegen) zu lesen. vielleicht bekomme ich aber durch das neue thema noch weiterhelfende antworten.

problem: fahrzeug kann im teillastbereich - in der hauptsache zw. 1300 und 1600 umdrehungen - die drehzahl nicht halten, dies äußert sich zum bsp. mit eingelegten tempomat bei einer geschw. von 80km/h - dass die drehzahl ständig um 300 umdrehungen schwankt. ist das in jedem fall der wandler oder gibt es da auch noch andere - ich meine billiger lösungen - wie z.b. getriebeöl wechsel, adaption zurücksetzen etc. ??? hat jemand ein ähnliches problem und das ohne wandlerwechsel gelöst? - dann freue ich mich über eure antworten ...

Beste Antwort im Thema
Themenstarteram 23. Januar 2010 um 12:35

hallo an alle,

habe mich schon mal versucht durchs forum (meines problemes wegen) zu lesen. vielleicht bekomme ich aber durch das neue thema noch weiterhelfende antworten.

problem: fahrzeug kann im teillastbereich - in der hauptsache zw. 1300 und 1600 umdrehungen - die drehzahl nicht halten, dies äußert sich zum bsp. mit eingelegten tempomat bei einer geschw. von 80km/h - dass die drehzahl ständig um 300 umdrehungen schwankt. ist das in jedem fall der wandler oder gibt es da auch noch andere - ich meine billiger lösungen - wie z.b. getriebeöl wechsel, adaption zurücksetzen etc. ??? hat jemand ein ähnliches problem und das ohne wandlerwechsel gelöst? - dann freue ich mich über eure antworten ...

18 weitere Antworten
Ähnliche Themen
18 Antworten

Schwankt bloß die Drehzahl oder auch die Geschwindigkeit?

Wenn bloß die Drehzahl Drehzahl und Geschwindigkeit, dann klingt es sogar eher nach Motorproblem :(

Welches Modelljahr (und damit welcher Motor) hast du ?

könnte auch von der Wandler- Überbrückungskupplung kommen.dann wäre es eigentlich normal.

Themenstarteram 28. Januar 2010 um 8:57

danke für eure antworten - es schwankt nicht nur die drehzahl - der motor zieht an und lest wieder los - das in einen bandbreite von ca.300 umdrehungen und im abstand von ca. 1 sekunde ... bj. 12.04 535d

Ich habe das bei der Kälte auch. Ist der Motor noch kalt und ich jahre so 60-70 konstant, dann schwankt die Drehzahl und es fühlt sich für Mitfahrer an, als könnte ich meinen Gasfuß nicht stillhalten. Mit Tempomat das Gleiche. Schalte ich auf "N" und versuche die Drehzahl auf z.B. 1.200 zu bringen, dann ist das sehr schwierig, denn bereits die minimalste Bewegung am Pedal lässt den Motor von 800 auf 2500 hochdrehen. Der Bereich dazwischen ist kaum "anzusteuern". Das ist weg, wenn der Wagen warm ist.

Ich habe das jetzt einfach so hingenommen, werde da nichts weiter machen (lassen) - sonst kann ich mir demnächst einen 2ten e61 holen, damit ich immer Einen fahrbereit habe, während der Andere beim :) steht... ;)

Hallo,

habe das gleiche Problem, auch ab ca. 80km/h, hat mit der Wahl des richtigen Ganges zu tun. Ich schaff(t)e 100%ige Abhilfe, indem ich

- anfangs einfach 5km/h schneller gefahren bin, dann war es weg

- nun aber immer den Schalthebel einfach nach links auf "DS" ziehe (dadurch, dass er dann automatisch einen Gang zurück schaltet, ist das Problem auch erledigt) ... und ob er bei 80-90km/h nun mit ca. 1.300, oder 1.600 U/min., unterwegs ist, ist mir eigentlich relativ egal, selbst bei kaltem Motor, schadet dies überhaupt nicht.

Nette Grüsse,

JOHN

Themenstarteram 29. Januar 2010 um 7:38

ich lasse jetzt einfach mal das getriebe-öl wechseln - bin vielfahrer und es könnte ja auch etwas mit der laufleistung zu tun haben 200.000 plus - das problem ist bei mir erst seit ca. 20.000 km ... mal sehen ob es etwas bring - werde dann ein kurzes update geben ...

Themenstarteram 29. Januar 2010 um 7:43

Zitat:

Original geschrieben von ligaya

danke für eure antworten - es schwankt nicht nur die drehzahl - der motor zieht an und lest wieder los - das in einen bandbreite von ca.300 umdrehungen und im abstand von ca. 1 sekunde ... bj. 12.04 535d

natürlich lÄsst er los und nicht lEst los - kommt vom schnellen schreiben - mein gott - wenn ich mir meine orthographie - tschuldigung :-)

am 29. Januar 2010 um 9:13

Zitat:

Original geschrieben von ligaya

ich lasse jetzt einfach mal das getriebe-öl wechseln - bin vielfahrer und es könnte ja auch etwas mit der laufleistung zu tun haben 200.000 plus - das problem ist bei mir erst seit ca. 20.000 km ... mal sehen ob es etwas bring - werde dann ein kurzes update geben ...

Der preis würde mich interessieren für den wechsel?? kurze info wäre klasse

 

Grüße

RS

 

 

Themenstarteram 29. Januar 2010 um 16:52

Zitat:

Original geschrieben von Audi RS6 sagt alles

Zitat:

Original geschrieben von ligaya

ich lasse jetzt einfach mal das getriebe-öl wechseln - bin vielfahrer und es könnte ja auch etwas mit der laufleistung zu tun haben 200.000 plus - das problem ist bei mir erst seit ca. 20.000 km ... mal sehen ob es etwas bring - werde dann ein kurzes update geben ...

Der preis würde mich interessieren für den wechsel?? kurze info wäre klasse

Grüße

RS

mit filter ca.350 Euro - ohne ca. 150 Euro (ich glaube der filter kostet allein 197,-Euro) - ich mache es definitiv ohne filter wechsel - da ich nicht weiß, ob es überhaupt etwas bringt ...

Habe seit ca. 2 Wochen das gleiche Problem mit meinem 530i (M54). Wobei es bei mir eher abwechselnd auftritt. Ich habe eher das gefühl als würde im Wandler was "federn". Auf "N" kann ich die Drehzahl konstant halten, also schließe ich Leerlaufregler etc. mal aus.

Meiner hat jetzt 101tkm gelaufen. kann das tatsächlich am Öl liegen?

das war schonmal vor 2 - 3 Jahren Thema und wenn ich mich recht erinnere, hatte Softwareupdate Besserung gebracht, dann müssten eure 5er aber allesamt auch älter sein.

Thema Wandlerbrücke...

am 8. April 2010 um 16:30

Hi, hab das exakt gleiche Problem beim gleichen Wagen und auch 12/04er gehabt. 260tkm, in 4 Jahren 250' gelaufen und dann in 1 Jahr nur noch 10'. Da kam das Problem immer stärker. Nervige Sache, ging über 6 Monate so. Abhilfe durch Tim Eckart am 27.03.2010 in München durch Getriebespülung mit speziellem Reinigungsmittel. Ich vermute, Verschmutzung im Bereich der Wandlerüberbrückung war die Ursache.

Stand der Sache kritisch gegenüber, bin aber nach dem Kennenlernen von Tim und seiner Methode, vor allem aber von der Kompetenz dieses Menschen begeistert! Der kennt die Getriebe und deren Probleme von der Innenseite der Einheiten, all seine Argumente passen.

Kann so eine Spülung nur empfehlen, auch präventiv, Vater's Wagen ist der gleiche, 02/05er, 200tkm, bisher nur ganz leichte Schwankungen ohne nennenswerten Nervfaktor, aber auch der kommt definitiv in den Genuss der Eckartschen Methode.

Jap, so eine Getriebespülung und neues Öl kann echt Wunder bewirken. ;)

Zitat:

Original geschrieben von Klassikerschrauber

Hi, hab das exakt gleiche Problem beim gleichen Wagen und auch 12/04er gehabt. 260tkm, in 4 Jahren 250' gelaufen und dann in 1 Jahr nur noch 10'. Da kam das Problem immer stärker. Nervige Sache, ging über 6 Monate so. Abhilfe durch Tim Eckart am 27.03.2010 in München durch Getriebespülung mit speziellem Reinigungsmittel. Ich vermute, Verschmutzung im Bereich der Wandlerüberbrückung war die Ursache.

Stand der Sache kritisch gegenüber, bin aber nach dem Kennenlernen von Tim und seiner Methode, vor allem aber von der Kompetenz dieses Menschen begeistert! Der kennt die Getriebe und deren Probleme von der Innenseite der Einheiten, all seine Argumente passen.

Kann so eine Spülung nur empfehlen, auch präventiv, Vater's Wagen ist der gleiche, 02/05er, 200tkm, bisher nur ganz leichte Schwankungen ohne nennenswerten Nervfaktor, aber auch der kommt definitiv in den Genuss der Eckartschen Methode.

Hallo,

mein 535d hat das gleiche Problem. Könnte ich die Kontaktdaten vom Tim Eckart bekommen?

Danke im Voraus

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. Automatikgetriebe Wandler E60/61 535d