ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Auto springt nicht an trotz neuer Batterie

Auto springt nicht an trotz neuer Batterie

BMW 3er E46
Themenstarteram 8. Oktober 2016 um 18:48

Mein Auto springt manchmal nicht an trotz neuer Batterie

Beim Starten macht es ein Geräusch ... Klack Klack Klack

Alle Lichter gehen an

Mit Starthilfe springt er direkt an

Woran kann es liegen?

Ähnliche Themen
34 Antworten

Klingt gerade exakt nach dem Problem des Vaters meiner Freundin

Themenstarteram 8. Oktober 2016 um 18:53

Was kann es sein?

318i

Moeglicherweise ein Masse-Problem mit der Verbindung vom Achstraeger der VA zum Motorblock - Kontakt(e) lose bzw. korrodiert oder Masse-Band bzw. -Kabel halb weg korrodiert ...

(Das Triebwerk ist ja durch die Hydro-Lager von der Fzg.-Masse isoliert eingebaut).

Themenstarteram 8. Oktober 2016 um 19:00

Wo finde ich die Verbindung vom Achsträger zum Motorblock?

Wie sieht es aus?

Zitat:

@NunoDias schrieb am 8. Oktober 2016 um 18:48:34 Uhr:

... Mit Starthilfe springt er direkt an

Woran kann es liegen?

Z.B. an einer defekten Polklemme direkt an der Batterie.

Wo wird das Überbrückungskabel zur Starthilfe angeschlossen? Direkt an der Batterie? Gruß

Themenstarteram 8. Oktober 2016 um 20:03

Ja direkt an der Batterie

 

Hab mir die schon angeschaut

Die sehen sehr sauber und gut aus

Na das sieht dann irgendwie danach aus als ob die neue Batterie im Eimer ist oder nicht ordentlich geladen.

hallo,

wie ME1200 bereits geschrieben hat liegt es an der "neuen" Bakterie ...

wenn es mit einer anderen, die direkt an die eingebaute angeschlossen

wird und es funktioniert, dann kann es nur an der eingebauten liegen

good lack

Themenstarteram 9. Oktober 2016 um 10:59

Hab Jtz schon die 2. neue innerhalb von 5 Tagen

Das kann nicht daran liegen

Klemme mal testweise ein wenig Aluminiumfolie zwischen Polschuh und Polklemme. Gruß

Ja , guter Ansatz .

Kontaktproblem zwischen Batteriepol und Polklemme ?

Themenstarteram 9. Oktober 2016 um 11:45

Der Fall kommt ja nicht immer vor es ging Jtz 3 Tage ohne Probleme gestern ging wieder nicht an

Eventuell mal die Batterie durchmessen .

Im Ruhezustand voll geladen und dann beim erfolglosen Startvorgang wie sich die Spannung dann verhält .

Probleme mit der Lichtmaschine? Ladespannung prüfen wenn der Motor läuft.

Versteckte Verbraucher? Läuft die Lüftung nach abschalten des Autos nach? (Klimaigel)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Auto springt nicht an trotz neuer Batterie