ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Auto geht ohne Gas aus...

Auto geht ohne Gas aus...

Themenstarteram 12. Januar 2005 um 20:36

Hi,

mein Zweier geht wenn ich kein Gas gebe immer aus...

woran könnte es liegen?

evtl. am Leerlauf-Stabi. Ventil?

Und wie könnte ich es testen?

 

Danke schon mal für eure Antworten!!!

 

Mfg

Jani

Ähnliche Themen
39 Antworten

versuchs erstmal mit Standgas einstellen, dann könnt es vielleicht schon gehen...

Themenstarteram 12. Januar 2005 um 21:54

habe ich auch schon probiert! das problem ist nur ich kann den motor hochdrehen bis 1800 U/min da geht er noch aus und wenn ich ein kleines stück weiter drehe ist er schon bei 3000 U/min.

Da bleibt er zwar an aber wenn irgendwo steht und der Wagen brüllt die ganze Zeit so ist es ja auch etwas blöd.

Aber trotdem danke.

MfG

Jani

lass mal testen ob dein CO wert noch stimmt...

hab zur zeit etwa das gleiche prob (nur das meine komplette motorregelung irgendwie nen knacks hat)

Themenstarteram 13. Januar 2005 um 12:59

soll das heissen das ich au machen soll oder wie kann man die co testen?

mfg jani

also, ich hatte ne fehlinfo (mein dad hat zwar etwas mehr ahnung von dem scheiß aber wußte es trotzdem nicht)

folgendes:

bring den motor auf betriebstemperatur, lass ihn im stand laufen, schalt alle verbraucher ein und stell den leerlauf ein (etwa 700 U/min)

danach schalt alles aus und schau nach, ob die drehzahl bei 800-900 U/min steht...

sollte ich bei der anleitung was vergessen haben, ergänzt bitte...

ich hab nächste woche das gleiche bei mir vor, weil mein baby ebenfalls manchmal diese probs macht (vorallem wenns draußen kalt ist und er in der warmlaufphase ist)

btw. ist die ansaugluftvorwärmung zwingend notwendig oder kann man die auch weg lassen? falls die kaputt ist, in welchem verhalten äußert sich das?

Themenstarteram 13. Januar 2005 um 15:49

das geht ja bei mir nicht...

der wagen geht ja aus wenn ich kein gas gebe...

unter 2500-3000U/min geht es kaum den wagen so zu halten das er nicht aus geht...

aber was ist denn wenn die drehzahl zwischen 800-900U/min stehen bleibt?

ist dann alles in ordnung oder wie?

 

MfG

Jani

der leerlaufregler soll den leerlauf stabil halten...

der wird nur durch den spannungsregler beeinflusst, soweit ich das bei mir nachvollziehen konnte...

daher bei der leerlaufeinstellung alle verbraucher einschalten (alles licht das du kannst und gebläse)

hast du bei dir viele ampeln das du nicht irgendwo erstmal die bude warm kriegst?

im normalfall sollte das maximal 5min dauern (im e-fall einfach im stand kläppern lassen

Themenstarteram 13. Januar 2005 um 16:15

hi,

also der wagen ist im moment abgemeldet. warmfahren wenn nur auf dem hof(also besser im stand). also steht er auch schon länger und wird nicht jeden tag benutzt, vllt ist das ja auch irgendein grund("kaputtstehen").

er war schon sehr warm und das problem ist nicht weggegangen.

wolltest du jetzt sagen das ich den wagen warmfahren soll und dan gucken ob er bei 900U/min immernoch ausgeht?

nein, warm fahren und dann den leerlauf einstellen

hast du einspritzer oder vergaser?

fürn einspritzer mit K-Jet hab ich mir ne anleitung besorgt...zwar auf englisch, aber das ist kein größeres prob...

fürn vergaser mußt mal die anderen leute befragen/abwarten bis sich jemand verirrt

ich sags nochmal, nur um mißverständnissen vorzubeigen, ich habe selber kaum ahnung und fange grade erst an mich intensiv mit meinem maschinchen zu beschäfftigen (der soll noch 21 werden, also noch 2 1/2 jahre halten)

ich kann dir auch nur tips geben, was ich bei meinem festgestellt habe und was ich laut theorie unterlagen verdächtige...

also alle angaben ohne gewähr

am 13. Januar 2005 um 17:08

Hatte kürzlich ähnliches Problem beim Cabrio. Ging beim Auskuppeln und im Leerlauf dauernd aus. Die Ursache war eine Undichte Stelle an der Entlüftung vom Ventildeckel, hat da irgendwie Luft gezogen. Nachdem ich das behoben hatte war alles wieder normal.

wie hastn die stelle lokalisiert?

war das während der warmlaufphase oder generell?

am 13. Januar 2005 um 17:21

War generell so, egal ob warm oder Kalt. Gefunden hab ich das eigentlich durch Zufall, hab gesehen dass da n Riss war im Anschlussstutzen. Kann aber auch sein dass deiner irgendwo anders Luft zieht. Kannst ja mal alle möglichen Stellen mit Unterdruck vorsichtig per Pinsel mit bisschen Benzin einstreichen, steigt dann die Drehzahl, haste die Stelle gefunden. Oder schau dir mal einfach alle Schläuche und Verbindungen an.

Themenstarteram 13. Januar 2005 um 17:25

ich habe nen einspritzer...

steht das k-jet für die einsritzanlage?

habe keine ahnung welche ich habe...

 

MfG

Jani

am 13. Januar 2005 um 17:32

ist egal, Einspritzer saugt ja auch Luft an

Deine Antwort
Ähnliche Themen