ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Ausgleichswelle E 350 M272E35

Ausgleichswelle E 350 M272E35

Mercedes E-Klasse W211
Themenstarteram 31. Januar 2015 um 16:11

Hallo Ihr Lieben,

Ich fahre seid einem Monat den E350 von 5.2005.Laufleistung 133.000km.Ich habe heute morgen auf der Arbeit mal unseren Tester angeschlossen und hatte im Fehlerspeicher P0016 stehen.Ich hatte aber keine MKL an.Habe den Fehler gelöscht und bin jetzt 80KM gefahren und auf der Autobahn ging dann auf einmal die MKL an.Hatte aber keinerlei Probleme.Ausgelesen und wieder P0016.Jetzt ist meine Frage ist es nur der Sensor KW oder NW oder wirklich das eingelaufene Kettenrad.Der Motor läuft absolut Perfekt hat volle Leistung springt kalt ohne Nebengeräusche an,an der Ampel merkt man nicht das der Motor überhaupt läuft.Ich hebe den Händler schon informiert was eventuell Sache ist.Ich habe öfters gelesen das bei der Welle P0016 und P0017 gleichzeitig im FS stehen.Nur bei mir steht nur P0016.Was meint ihr?

Lg Dennis

Beste Antwort im Thema

Hallo,

 

warum soll man so etwas nicht empfehlen??

Vielleicht noch nicht bei 160tkm beim M272, aber beim M271 doch schon eher.

Es kann doch jeder selbst entscheiden und man kann sich doch beraten lassen.

Ehe ich mir einen Motorschaden hole, kommt mir doch ein Kettenwechsel günstiger vor.

Auch die Kette ist ein Verschleißteil!!!!

87 weitere Antworten
Ähnliche Themen
87 Antworten

Gibt's sonst noch Fehler auf die beim m272e35 zu achten ist?

Ab welcher Motornummer gab es das Problem mit der Ausgleichswelle nicht mehr?

Oder betrifft das alle Motoren?

Zitat:

@Wwo82 schrieb am 3. Februar 2015 um 11:48:37 Uhr:

Gibt's sonst noch Fehler auf die beim m272e35 zu achten ist?

Ab welcher Motornummer gab es das Problem mit der Ausgleichswelle nicht mehr?

Oder betrifft das alle Motoren?

Alles soweit identisch wie ich Dir schon zum 280er geschrieben hatte.

Die Motornummer betrifft alle M272. Ab ...468994 wurde in der gesamten Motorenreihe M272 das verbesserte Kettenrad ab Werk eingebaut.

Danke, dann kann ich ja beruhigt auf die Suche gehen :-)

Themenstarteram 6. Februar 2015 um 20:33

Kurzes Update!! Magnetventil getauscht und Fehler ist weg!!Bin ich froh!!!Jetzt kann ich beruhigt mein Auto fahren!!

Ich habe einen 350er von 10/2006. Laufleistung 120tkm und bis jetzt keine Probleme. Meine Motornummer ist laut Rechnung 272964 30 486xxx. Die Nummer liegt ja über 468993, heißt das, dass in meinem Auto das verbesserte Kettenrad eingebaut ist?

Zitat:

@popetzkinho schrieb am 18. Februar 2015 um 10:31:56 Uhr:

Ich habe einen 350er von 10/2006. Laufleistung 120tkm und bis jetzt keine Probleme. Meine Motornummer ist laut Rechnung 272964 30 486468. Die Nummer liegt ja über 468993, heißt das, dass in meinem Auto das verbesserte Kettenrad eingebaut ist?

Ja, der sollte schon das geänderte Kettenrad ab Werk drin haben. Kenne jemanden, der hat die ...30 4603xx. Fahrzeug aus 09/2006. Kettenrad war betroffen und ist bereits getauscht.

Ich habe zu dem Thema mal ein Paar Informationen zusammengefasst.

Siehe hier: http://www.motor-talk.de/.../...-ausgleichswelle-im-m272-t5212756.html

Ich kram das hier mal raus... hab bei meinem 350 auch das Problem mit nur einer Fehlermeldung... Dennis, ist es dabei geblieben das es nur das Magnetventil gewesen ist?

Baujahr? Motornummer? Laufleistung? Fehlercode?

Baujahr 2005, Motornummer passt in den Problembereich, 167000km runter... Fehlercode 1208 mit Hella ausgelesen... Mkl war vor einem Monat schon einmal an, einen Tag später wieder aus. Fehlerspeicher wurde ausgelesen und gelöscht. Jetzt nach einem Monat ist die Lampe wieder an.

Ich muss unbedingt nach Lueg in Essen, erstmal nachfragen ob das Kettenrad schon einmal getauscht worden ist. Hab den Wagen erst seit 2 Monaten und auch nur, weil der 5er elektronikprobleme hatte...

Update...

Gerade Motor gestartet und Mkl bleibt aus...

Im Anhang Fehlerprotokoll vom April

Jpeg-20170509-114640-493766580

Im Moment sprechen die Anzeichen für ein verschlissenes Kettenrad, falls dieses bisher noch nicht getauscht wurde.

Der oder die Fehler gingen in den ersten 3 Monaten bei meinem 280er auch immer wieder weg. Irgendwann aber nicht mehr :( Es hilft dann nur eine Endoskopie weiter. Auf meinem Kettenrad von der Ausgleichswelle waren schon einige Zähne fast weg!

So... heute morgen war ich dann bei Lueg in Essen. Kostenpunkt 6000€ ohne kulanz weil die letzte Inspektion bei Ford gemacht wurde. Auskunft über eine eventuelle schon durchgeführte Reparatur des Kettenrads wurde mir verweigert wegen Datenschutz. Ich könnte brechen... Genaues könnte man mir sagen wenn man für 600€ mit einem Endoskop nachschaut...

Hat hier vielleicht jemand Zugriff auf die Historie?

Meine Endoskopie hat in Hannover 324€ gekostet. Die Reparatur mit einigen anderen Teilen hat in Polen 2.600 € gekostet...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Ausgleichswelle E 350 M272E35