ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Ausfall Heizung (Climatronic)

Ausfall Heizung (Climatronic)

Themenstarteram 3. Januar 2007 um 1:18

Hi Leute,

hab mich die Tage erst gefreut, dass mein Touran anscheinend nicht ganz so mängelbehaftet ist wie das Autobild-Exemplar....naja, irren ist menschlich ;-)

Nachdem der Dieselzuheizer an meinem 2.0 TDi, Mj 06, letztes Jahr hervorragend funktioniert hat ohne zu Qualmen oder Stinken, macht das Teil dieses Jahr keinen Mucks. Zunächst dachte ich, ok, ist eben noch nicht kalt genug, aber jetzt hat der Wagen ein paar Tage am Stück bei Minusgraden draussen gestanden....und nix, kein Surren, leichter Verbrennungsgeruch oder sonstwas, sondern ewiges Rumfahren, bis ein bisschen Warmluft kommt. Bei unterschiedlichen Tankfüllständen. Na, ok, bin ja kein Weichei, Sitzheizung auf fünf und durch ;-)

Jetzt kommts aber: Heute morgen losgefahren bei 2 Grad Außentemperatur laut MFA, natürlich kein Zuheizer, aber die Mühle ist gar nicht mehr richtig warmgeworden....nach 30 km, davon 20 auf der Autobahn gefühlte 15 Grad im Innenraum.....und so wars auch noch nach 250 km. Der Touran hat ne Climatronic, die bisher noch keinen Ärger gemacht hat. Klima hab ich immer an (ich weiß, dass der Kompressor unter 4 oder 5 Grad eh nicht läuft), so auch heute. Hab dann nach 50 Kilometern mal auf Handbetrieb umgestellt, Luftverteilungsdüsen manuell geschaltet und die Temperatur auf 29 Grad gestellt.....keine Besserung. Die Lüfterstufen werden zwar hörbar hochgefahren, aber es kommt nicht mehr Luft aus den Düsen, egal wie die Luft verteilt wird. Selbst die Defrosterschaltung der Frontscheibe bringt dort kaum spürbare Warmluft. Der leichte Luftzug, der auch im Autobetrieb kommt, ist bisschen mehr als lauwarm. Motortemperatur ist wie immer in der Mitte, 90 Grad oder was das auch immer sein soll, Kühlwasser ist ausreichend drin.

Also, hatte das schon mal jemand? Irgendwie ist da wohl die Steuerelektronik der Climatronic ausgefallen, oder? Mal abgesehen vom Zuheizer, der ja auch nicht geht. Jetzt noch die Sitzheizung kaputt, und man kann in dem Auto erfrieren ;-)

Der Freundliche hats nur mit stummer Miene notiert und mir nen Termin für nächste Woche gegeben. Wahrscheinlich war er sauer, weil ich neben den beiden Dingen noch an seiner vor ein paar Wochen durchgeführten Reparatur rumgemeckert habe. Die Beifahrertür wurde wegen Rost getauscht und hintere Tür und Kotflügel zwecks Farbanpassung beilackiert (sind nur zwei Lacknasen entstanden, da sag ich schon gar nix mehr) sowie ein Wackelkontakt an der linken Rückleuchte beseitigt....seitdem klemmt der Türgriff der hinteren Tür, zwei Abdeckstopfen fehlen und die Rückleuchte ist patschnass von innen (auch damit hatte ich bisher nie ein Problem) ....der nächste außerplanmässige Werkstattaufenthalt ;-)

Also....kennt jemand das Problem mit der Climatronic ?

Gruß stef

Ähnliche Themen
20 Antworten

mal mit einem " reset " der Klimaanlage versuchen!

Themenstarteram 3. Januar 2007 um 8:32

Hmmm, wäre vielleicht nen Versuch wert, allerdings weiß ich gar nicht, ob mir das nicht zu peinlich ist, schließlich habe ich nen Aufstand dort veranstaltet, der mir selbst schon peinlich ist im Nachhinein. Der erste Satz des Freundlichen war die Unterstellung, ich hätte die Climatronic falsch bedient....wobei ich mich frage, wie man ein automatisch funktionierendes System falsch bedienen kann. Sollen die Jungs dran rumfummeln.

Weiß jemand, ob der ausgefallene Zuheizer in irgendeiner Form mit der Climatronic in Zusammenhang steht? Könnte ja sein, dass die Climatronic den Ausfall gemeldet bekommt und daraufhin die Arbeit eingestellt hat?

Gruß stef

Könnte höchstens sein, dass das Steuergerät kein Signal zum Einschalten des ZUheizers gibt. Wenn man auf ECON-fährt, bleibt der Zuheizer ja auch aus.

Habe wahrscheinlich seit drei Wochen das gleich Problem. Ende November hatten wir mal Minusgrade und der Zuheizer funktionierte noch. Seitdem sind die Temperaturen selten unter fünf Grad gefallen, so dass ich nur zwei Mal bei 4 Grad (MFZ-Anzeige) den Zuheizer aktivieren (ECON-Taste) wollte, welches er aber verweigerte. Auch meiner braucht jetzt ewig bis er warm wird, aber noch funktioniert der Rest der Klimatronik einwandfrei.

Werde diesen Winter hoffentlich noch mal unter eindeutigeren Bedingungen testen könne (Minusgrade).

Zur weiteren Info, ich fahre meinen 1.9er meistens mit ausgeschalteten Kompressor (ECON-Taste an) und für kurze Strecken auch ohne Zuheizer, um diesen nicht ständig zu aktiviern und zu deaktivieren. Und ja mind. einmal pro Monat mache ich die Klimaanlage zwecks Schmierung an.

Bitte berichte weiter, was deine Freundlicher bewirken konnte, damit ich meinen die Fehlersuche ersparen kann.

Auf jeden fall Fehlerspeicher auslesen lassen. Vielleicht ist einer der Klappen oder Ventile nicht in ordnung, könnte aber auch ein Temperatursensor sein.

ich kenne mich da eher mit luftheizungen von eberspächer aus - da aber gut!

ich habe oft die defekten bei ebay gekauft, sauber gemacht (auf die harte tour - ausblasen!!!) - da kam dreck raus ohne ende - mein fazit: eine standheizung (nix anderes ist der zuheizer), die zu selten läuft, setzt sich zu!

vw wäre gut beraten allen touranbesitzern das upgrade auf standheizung zu schenken - sonst ist euro 4 echt in gefahr...

auch im sommer soll eine standheizung monatlich für eine stunde angemacht werden - wie die klimaanlage im winter, falsch bei der klima reichen 5 minuten - 5 minuten standheizung produzieren (in ihr) dreck ohne ende!!!

ich möchte ein auto, mit dem ich im 1km entfernten supermarkt einkaufen fahren kann, geht mit dem touri klasse (auch wenn die anderen denken er würde brennen...)

ps - unserer hat das noch nicht gehabt, der zuheitzer ist aber erst ein mal in 1,5 jahren angesprungen.

Themenstarteram 4. Januar 2007 um 0:03

Na, ich werde einfach mal abwarten was am Dienstag bei der Sache rauskommt, so kanns jedenfalls nicht bleiben. Das mit dem Temperatursensor könnte tatsächlich stimmen. Im Sommer musste ich die Climatronik auf 24 Grad einstellen um nicht zu erfrieren. Ich tippe mal drauf, dass aus irgendwelchen Gründen der Zuheizer nicht mehr aktiviert wird und aus ganz anderen Gründen die Climatronic/Heizung nicht mehr funktioniert. Oder könnte es sein, dass ein Temperatursensor, der die Außentemperatur bestimmt, irgendwelchen höheren Werte vorgaukelt? Die Außentemperatur der MFA stimmt aber recht genau......

Gruß stef

Themenstarteram 9. Januar 2007 um 18:17

Hallo Leute,

da es ja den Ein oder Anderen gab, der ebenfalls ein Problem mit seiner Heizung hatte, hier das Ergebnis des Freundlichen:

Angeblich ergab der Test den Defekt eines Temperatursensors im Zuheizgerät. Aus diesem Grund läuft der Zuheizer gar nicht mehr und die Heizung funktioniert nicht richtig. Allerdings hab ich den Wagen noch nicht zurück, da der Austausch ne größere Sache sein soll. Mal sehen, ob die Kiste morgen fertig wird. Ganz sicher war der Freundliche allerdings nicht, aber der Austausch des Sensors wäre die Reparaturanweisung aus Wolfsburg....mal sehen, ist ja warm im Moment ;-)

[Angeblich ergab der Test den Defekt eines Temperatursensors im Zuheizgerät. Aus diesem Grund läuft der Zuheizer gar nicht mehr und die Heizung funktioniert nicht richtig. ]

Die Antwort des Freundlichen klingt nicht ganz logisch, oder?! Wenn man die ECON-Taste benutzt und den Zuheizer ausschaltet, dann dürfte der Rest der Climatronic doch nicht wegen eines Temperaturgebers des Zuheizers ihren Dienst quittieren?!?

Ich warte gespannt auf das Endergebnis, wenn du deinen Wagen wiederbekommst und was es kosten wird.

Bis dann Danny

Themenstarteram 9. Januar 2007 um 18:57

Ich gehe mal davon aus, dass das nichts kosten wird, die Kiste ist schließlich erst knapp anderthalb Jahre alt ;-)

Anscheinend gibt da aber doch nen Zusammenhang, die falschen Sensorwerte lassen den Zuheizer glauben, dass es wärmer als 5 Grad draussen ist....und gleichzeitig, dass im Innenraum nicht mehr Wärme benötigt wird. Ich werde aber morgen nochmal genau nachfragen. Insgeheim gehe ich aber davon aus, dass nach der Reparatur immer noch nicht alles funktioniert, wäre jedenfalls nix Neues.

Nebenbei, die fehlenden Stopfen an der Tür sollen montiert sein und der Türgriff auch wieder leicht gangbar sein. Die nasse Rückleuchte wurde getauscht, da hat der Freundliche anscheinend beim Birnenwechsel vor ein paar Wochen nen Nippel abgebrochen und deshalb war das Teil nicht mehr dicht.

Gruß stef

Themenstarteram 11. Januar 2007 um 19:59

Kleines Update:

Hatte meinen Touran gestern vom Freundlichen geholt, angeblich war ja ein Temperatursensor defekt laut Auslesegerät. An der Climatronik war kein Fehler abgespeichert. Also wurde der Sensor gewechselt. Natürlich weiß ich nicht, ob der Zuheizer jetzt funktioniert, weils ja zu warm war, aber die Heizung ging definitiv immer noch nicht. Ich bin heute 400 km mit der Kiste gefahren und hab gefroren wie ein Schneider...An dn Luftaustrittsdüsen isses warm und das Gebläse fährt auch hoch (jedenfalls vom Lärm her) ;-) , aber es kommt nicht mehr Lust, und zwar aus keiner Düse, egal ob Automatikbetrieb oder manuell, egal, welche Düsen angestellt sind. Also nochmal hin, Fehlerspeicher iss leer...na klasse. Nach mehrmaligem Reset der Anlage immer noch keine Besserung. Und dann meine Idee: macht fast den Eindruck als ob der Pollenfilter dicht wäre. Also, der Freundliche nachgesehen und was war? Filter war nicht richtig montiert (sagte der Freundliche jedenfalls, dabei war ich nicht)....vor 6000 km wurde der gewechselt bei der 60.000er ;-) Ja, ne, iss klar.....

Fazit: Heizung funktioniert wieder wie zuvor, wenn jetzt der Zuheizer noch geht, bin ich zufrieden fürs erste....

Gruß stef

Da würde ich aber sofort einen Werkstattwechsel vornehmen.

Themenstarteram 11. Januar 2007 um 20:51

Ich nehme ja bald nen Markenwechsel vor, da hat sich das dann eh erledigt ;-) Kann sich meine Frau mit der Werkstatt rumärgern.....

Gruß stef

Und die Kosten? Ging es tatsächlich auf Garantie? (Arbeitszeit?)

Meiner wird leider demnächst 3 Jahre, weshalb ich nicht auf Garantie hoffen kann, um den sensor zu tauschen!.

Was wird denn der nächste für eine Marke bei dir?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Ausfall Heizung (Climatronic)