ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. audi a6 quattro C4 2,8 BJ 1/97 beide kats defekt

audi a6 quattro C4 2,8 BJ 1/97 beide kats defekt

Audi A6 C4/4A
Themenstarteram 14. März 2007 um 1:00

also ich fahre das erste mal einen audi, schönes auto für wenig geld :_) doch jetzt kommts, das auto läuft nur noch ca. 15KMH :( kann es wirklich sein, dass das darin liegt, das beide kats schrott sind? Audi werkstatt sagt, getriebe OK (automatik) zündung überprüft alles top, ist es wirklich so bei motoren, das wenn die kats zu sind, das die abgase nirgends wo hin können und den gegendruck vom motor nicht ab können, sodass dann das auto nicht mehr läuft? zuerst fuhr er noch 140KMH, dann 100KMH und dann immer immer weniger :( !

Ist hier jemand der schon mal sowas hatte und mir fachmännisch sagen kann, das es wirklich an dem liegt??

Liebe Grüße

Ähnliche Themen
13 Antworten

Das die Kats gerne kaputt gehen ist bekannt.

Wenn sich ein Kat lockert und quer stellt, kann auch mächtig Leistung verschwinden.

In Deinem Fall dürfte aber eigentlich kaum Abgas hinten rauskommen und es müßte sich eigentlich hören lassen das der Auspuff verstopft ist.

Waren irgendwann Rasselgeräusche zu hören?

Die Geräusche sind in Höhe der Fahrertür eigentlich gut zu hören.

Prüfen kann man das indem man mal ordentlich von unten gegen die Katgehäuse haut, klappert es sind die Kats hin.

Hat es vorher gerasselt dann können die Kats sich auch in Kugeln verwandelt haben und das Rohr völlig verstopfen.

läuft der Motor denn auch im Leerlauf schlecht?

Muss dann ja...

Schraub den Auspuff ab und gucke was dann ist. Wenn er zu ist, wird man das ja feststellen können...

Und wenn die im Eimer sind flex den Mist auf hol da alles raus und schweiß die zu. Dann kaufst du dir Einschweißkats oder lässt die alten gleich neu füllen.

Kommt drauf an wie dringend du dein Auto brauchst...

am 14. März 2007 um 21:12

Zitat:

Original geschrieben von Foghorn

Waren irgendwann Rasselgeräusche zu hören?

Die Geräusche sind in Höhe der Fahrertür eigentlich gut zu hören.

Prüfen kann man das indem man mal ordentlich von unten gegen die Katgehäuse haut, klappert es sind die Kats hin.

Hat es vorher gerasselt dann können die Kats sich auch in Kugeln verwandelt haben und das Rohr völlig verstopfen.

Wie lange rasseln die denn im schnitt?

Bei meinem rasselt es seit mindestens 3 Jahren und 50000km. Seitdem wurde auch 2mal TÜV/AU jeweils ohne Mängel gemacht.

Glaub nicht dass ein rasseln gleich zu nem Katschaden führen muss, aber ich bin ja kein profi

Versteh im Fall von accessvirus nicht dass sich beide Kats zur gleichen Zeit verabschiedet haben sollen, da müsste er ja n Benzin-Sägespänegemisch getankt haben dass die sich gleichzeitig so zurußen...

Wird die Motordrehzahl bei dir abgeregelt oder dreht der ganz normal hoch, wie sonst auch?

Wenn der wirklich nur noch 15kmh läuft müsste er sich ja richtig gegen das Gasgeben wehren(wer mal nen AstraF gefahren ist weiß was ich mein)...

Bei mir hat es ca. 15tkm gerasselt und AU war auch kein Thema ;)

Habe mir wegen dem Gerassel dann Metallkats in das Originalgehäuse schweißen lassen, seitdem ist Ruhe und AU auch kein Thema.

AU habe ich bei einem Bekannten mal testen lassen, einfach aus Neugier.

Gerassel kann also seeeeehr lange gehen, wird auch erst kritisch wenn der Kateinsatz so klein gekloppt wurde das er in das Auspuffrohr flutschen kann.

Dann ist der Auspuff natürlich absolut dicht.

Wie erwähnt, mit einem beherzten Schlag von unten gegen das Gehäuse hört man sehr gut ob der Kat locker ist und sich querstellen kann.

Bei a-virus mag ein Kat schon lange defekt gewesen sein und der andere ist jetzt dazu gekommen.

Themenstarteram 25. März 2007 um 15:10

super ihr seid ja wirklich seehr sehr nett hier und vor allem hilfreich, so habe jetzt nach langem hin und her beide kats da, von drittanbietern für meinen audi wollen die bei audi ca. 950 euronen pro stück inkl. einbau! jetzt habe ich den linken für 269 (passenden) bekommen und den für die fahrerseite (ist ja ein automatik) da musste ich einen universalkat verschweissen lassen, am montag bekomme ich die schleuder wieder, es war so schlimm auf dem weg zur werkstatt 250mtr. davor ging er komplett aus und nicht wieder an. :( mann ist das auto schwer :-) bin mal gespannt on es an den kats lag wie AUDI sagte, aber 3 meister können sich nicht irren, die hatten wie gesagt als sie den wagen rein holten die komplette HALLE zu ALLEN SEITEN öffnen müssen, da er abgase überall nur nicht hinten raus geblasen hatte, die halle hat locker 500qm und wenigstens 10Mtr hoch :-) !

Also das gerassel war da! das stimmt! es stimmt auch das nur der fahrerseitenkat platt war und der beifahrer erst jetzt dazu gekommen ist! ich hoffe nunr und beete fleissig, das die TÖPFE ab KAT nicht dieses keramik zeugs jetzt auch noch in sich haben, dann darf ich wohle ne anlage ab KAT kaufen, RICHTIG? und die ist für den 2,8er Avant AUTOMATIK auch wieder schwer zu bekommen oder kennt jemand vorsichtshalber nen gute internetadress, schrottpaltz oder drittanbieter??

nochmals 10000DANK an euch!

Zitat:

Original geschrieben von accessvirus

... da er abgase überall nur nicht hinten raus geblasen hatte

^^hoffentlich hat es da nicht noch irgendwas anderes weggehauen... Krümmerdichtungen usw.?!

Bei Ebay gehen oft solche Sachen weg... Siehe hier:

Ebay

^^müsstst dich nur informieren ob der passt, solltest du ihn brauchen. Zwecks 100er und quattro. Ist ja auch nur ein Bsp. ;)

Themenstarteram 26. März 2007 um 11:08

@ Nero171186 SUPER man seid ihr hier alle super drauf! tausend dank habe ihn schon angemailt!

DANKE DANKE DANKE :-)

Themenstarteram 26. März 2007 um 17:07

JETZT angeblich LAGERSCHADEN :-(

 

so kats drunter (wie gesagt keine vertragswerkstatt) die sitzen und passen 1.a Auto hat auch leistung wie hulle, automatikgetriebe schaltet ZART SANFT und HART also genau wie es sein soll!

NUN GEHT ER BEI STEHENBLEIBEN AUS :(

also wenn ich stehe AMPEL fuss vom gass, dann geht der süsse komplett aus.

auch macht er ein komischern tickern, hört sich an wie ventieldeckel oder stössel oder wie auch immer das ticken kommt nur bei niedriger drehzahl

wenn ich das auto fahre schnurrt der wie ne raubkatze!

der meister meint LAGESCHADEN, auto auf den schrott (DOOFNASE DIE!) angeblich sitzen da unten lager (unten am motor) ANMERKUNG ich habe NULL PLAN VON KFZ TECHNIK und wenn da kein ÖLDRUCK aufgebaut wird, dann kommt dieses TICKEN! Dieses kommt daher, weil die ABGASE mit einem IRREN gegendruck wieder zurück zum MOTOR geschickt worden sind, weil die KATS ja beide DICHT waren meinte er!

Auch habe er die ZÜNDKERZEN angeschaut, die waren nass und schmutzig (sind vor 50Km) aber neue rein gekommen!

klar ich fahre morgen zum AUDI HÄNDLER (vertragswerkst) mal sehen ob da was im Fehlespeicher ist!

Mein kumpel aber meinte der meister spinnt, denn wenn der motor läuft und druck aufbaut, dann kann der lagerschaden haben (mann ist das nervig wenn man AHNUNGSLOS wie ich ist)

Hat schon einer ne Idee von euch?

Kennt jemand ne adresse wo es den 30v 2,8 AUTOMATIK Motor als AT Motor bekommt? aber der mit der 196 PS version nicht die 174Ps oder was der andere motor hat!

Ganz ganz lieben Dank im vorraus für eure hilfe!

 

HIELFEEEEEEEEEEEE!!! :-)

Themenstarteram 26. März 2007 um 21:28

so jetzt ist die maschine bestimmt HINÜBER

 

also ein kollege fummelte vor ca. 2 stunden an den kabeln, die wenn man die ganze plastikkappe vom motor weg nimmt!

Er meinte bleib locker meisst ist ein kabel lose und deshalb geht der im untertouringen (STANDGAS) bereich aus, bzw. ist da irgend ein schlauch ab oder so.

als ich das auto vorhin nach 2 stunden anmachte, BLIEB er an! im stand, dann bin ich mal losgefahren, jede kurve (abbiegung) wo ich fuss vom gass nehmen musste ALLES tip topp! habe mich gefreut wie ein schneekönig!

dann ab auf den zubringer, aber bei 140KM war der Ars.. ab, er nahm irgendwie kein gass mehr an, blieb einfach bei 140 stehen.

Dan was ganz blödes DIE ÖL KONTROLLLEUCHTE GING AN DREI MAL PIEP UND BLINKTE WEITER

Dann REchtskurve runter vom Zubringer und das Auto ging wieder aus!

Hat Also mein Meister doch keine VOGEL und hat er recht das er ein LAGESCHADEN haben könnte, weil er angeblich keinen ÖLDRUCK mehr aufbaut??

Geh morgen zu Wentorf und lass den Wagen mal durchchecken ;)

Themenstarteram 27. März 2007 um 0:03

ja das hatte ich vor :-)

arbneitest du da?

bin eigendlich morgen in walkenried und bekannte aus OHA sagten ab AH WILL!

aber in jedem fall wird mir nichts anderes übrig bleiben!

Arbeite nicht dort, aber komme auch aus OHA. Die sind zwar nicht so super nett, aber bisher war ich mit deren Arbeit ganz zufrieden. Kannst ja mal berichten, wie es bei Will war!

Themenstarteram 27. März 2007 um 14:03

so war dann doch beim lieben SUPER N E T T E N herrn schubert bei wentorf schenkhut! bitte thread CLOSEN ich mache nen neuen auf, hat 10 Fehler im Speicher gefunden :-( 9 Gelöscht einer bleibt DROSSELKLAPPENSTEUERUNGSMODUL! mache den jetzt mal gleich auf, hoffe dass das okay ist!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. audi a6 quattro C4 2,8 BJ 1/97 beide kats defekt