ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 2,5 tdi springt nicht mehr an

Audi A6 2,5 tdi springt nicht mehr an

Audi A6 C5/4B
Themenstarteram 3. Januar 2013 um 19:03

Hey Leute hab ein Problem. Seit einiger Zeit hat mein Audi startprobleme wenn er längere Zeit steht. Mittlerweile springt er gar nicht mehr an wenn er zb über Nacht steht. Habe heute Fehlercode auslesen lassen da heisst es

Fehlercode 522 Kühlmitteltemperatursensor

.Fehlercode: 667 Aussentemperatursensor

Fehlercode 575 Saugrohrdruck

Fehlercode 1376 Einspritzpumpen Drehzahlsignal.

So meine Frage: Was kann los sein?

Ach ja und wir haben ihn jetzt schon öfter angeschleppt, dann läuft er dann auch,Würde er wenn zb die Esp kaputt wäre nicht eigentlich gar nicht mehr laufen? Danke bin für jede Hilfe dankbar

Ähnliche Themen
17 Antworten

Benutz mal die Suche.

Kann gut sein das Die Einspritzpumpe tot iss .

Wobei die ganzen anderen Fehler auch zum startverhalten beitragen !

Themenstarteram 3. Januar 2013 um 23:19

Wenn die Esp tot wäre dürfte er aber gar nicht mehr anspringen oder?? Tut er aber wenn er nur kurze Zeit steht. ? ?

Themenstarteram 3. Januar 2013 um 23:26

Zitat:

Original geschrieben von pia0907

Wenn die Esp tot wäre dürfte er aber gar nicht mehr anspringen oder?? Tut er aber wenn er nur kurze Zeit steht. ? ?

Achja und er läuft auch total suverän wenn er dann läuft ;-))

Dieselfilter? Luft im System?

Themenstarteram 3. Januar 2013 um 23:54

Dieselfilter getauscht zündkerzen getauscht vorglührelais liegt bereit und das mit der luft ist so ne frage hab bis jetzt noch nicht so ganz begriffen wie man das selbst entlüftet!! Nochmal die frage würde er auch laufen wenn die Esp kaputt ist?

aber wartet mal... luft im system ? wohl eher nicht so wie er es beschreibt

er sagt ja per anlasser springt die kiste nicht an, wenn er ihn anschleppt aber ja

für mich -> batterie zu schwach oder anlasser defekt zbs erreicht startdrehzahl nicht mehr....

Hallo,

hatte gerade so ein ähnliches Problem. Nach längere Standzeit sprang er nicht an. Sofort Leppi raus und gehoft das es nicht die Pumpe ist, war sie auch nicht.

Also geschaut und gesehen das kein Diesel in der Leitung war. Entlüftet und gut war. Nächste Tag wieder das gleiche, also noch mal entlüftet. Dann gesehen, als er wieder lief, das nur wenig Diesel Kamm und der sehr schaumig war. Filter ersetzt und siehe da lief ohne weiteres.

Dann zwei Wochen später richtig Frost und der Diesel sprang nicht mehr an, aber im durchsichtigem Schlauch war Diesel???

Hier gelesen und diesen netten O Ring in Verdacht gehabt. Getauscht, gibt es nur bei Bosch, und seit dem läuft er und springt so gar noch besser an.

Tauschen, ca Stunde Arbeitet und kostet jetzt 1,21€

Beschreibe ihr das mit dem O Ring mal genauer!

Entlüften geht am besten zu zweit und dann direkt an den Leitungen!

Zitat:

Original geschrieben von pia0907

Dieselfilter getauscht zündkerzen getauscht vorglührelais liegt bereit und das mit der luft ist so ne frage hab bis jetzt noch nicht so ganz begriffen wie man das selbst entlüftet!! Nochmal die frage würde er auch laufen wenn die Esp kaputt ist?

Zündkerzen getauscht... ich hab neulich auch nen neuen Verteilerfinger montiert lol

Luft siehst zu im Zulauf der Einspritzpumpe, durchsichtiger Schlauch. Tipp. Überbrücke den Dieselfilter durch ein Rohr. Bei mir war es damals der Filter (Hersteller Mann, fehlerhaft, glaube im "Iran" gefertigt) Filter aus der Bucht eingebaut. Gut war. Werkstattkosten waren 2500€ dann habe ich den Bock da wieder weg geholt und das Problem selber gelöst.(neue ESP und VVP bekommen + diverse Dichtungen, Filter usw) Kosten waren dann etwa 16 € für den Filter. Einen quattro must Du auch ziemlich derbe Volltanken, (min. 3/4 erst dann kann er sich selber entlüften)

Meiner sprang auch nur durch schleppen an aufgrund der Blasen im System.

grüße

Er kann sich sich bei vollem Tank NICHT selbst entlüften!!

Themenstarteram 4. Januar 2013 um 5:25

Morgen zusammen! Anlasser ist es nicht den er springt ja wenn er dann durch anschleppen wieder läuft ca 2 stunden danach problemlos an sehr kurze vorglühzeit alles supi aber wehe er steht länger nix geht mehr. . ?

Themenstarteram 4. Januar 2013 um 5:51

Zitat:

Original geschrieben von Audire74

Zitat:

Original geschrieben von pia0907

Dieselfilter getauscht zündkerzen getauscht vorglührelais liegt bereit und das mit der luft ist so ne frage hab bis jetzt noch nicht so ganz begriffen wie man das selbst entlüftet!! Nochmal die frage würde er auch laufen wenn die Esp kaputt ist?

Zündkerzen getauscht... ich hab neulich auch nen neuen Verteilerfinger montiert lol

Luft siehst zu im Zulauf der Einspritzpumpe, durchsichtiger Schlauch. Tipp. Überbrücke den Dieselfilter durch ein Rohr. Bei mir war es damals der Filter (Hersteller Mann, fehlerhaft, glaube im "Iran" gefertigt) Filter aus der Bucht eingebaut. Gut war. Werkstattkosten waren 2500€ dann habe ich den Bock da wieder weg geholt und das Problem selber gelöst.(neue ESP und VVP bekommen + diverse Dichtungen, Filter usw) Kosten waren dann etwa 16 € für den Filter. Einen quattro must Du auch ziemlich derbe Volltanken, (min. 3/4 erst dann kann er sich selber entlüften)

Meiner sprang auch nur durch schleppen an aufgrund der Blasen im System.

grüße

Achja sorryda man in der Männerwelt ja keine Fehler verzeiht hab ich natürlich nicht die Zündkerzen sonder 6 Glühstifte getauscht. . .

Themenstarteram 4. Januar 2013 um 7:42

Zitat:

Original geschrieben von derSentinel

Beschreibe ihr das mit dem O Ring mal genauer!

Entlüften geht am besten zu zweit und dann direkt an den Leitungen!

Ja bitte wo genau sitzt der O Ring?? Vl Foto od so

Themenstarteram 4. Januar 2013 um 7:49

Und wie wechsle ich den O Ring? Worauf ggf aufpassen und muss ich danach entlüften?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 2,5 tdi springt nicht mehr an