ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Audi A3 --> keine Reaktion beim anfahren

Audi A3 --> keine Reaktion beim anfahren

Themenstarteram 24. Dezember 2008 um 11:17

Hallo,

habe wieder nen Problem mit meinem A3 ... son mist !

Also gestern Abend stand ich vor der Ampel ... dann hats nen komisches Geräusch gegeben und ich konnte nicht mehr anfahren ... natürlich ein riesen gehupe auf der Kreuzung und ich stand da und nichts ging mehr.

Ich konnte nicht mehr anfahren .... so als ob bie Übertragung irgendwie nicht da wäre oder ob alle Bremsen blockiert hätten ... nach 2 mal Zündung aus und an und einmal den Rückwertsgang einlegen gings dann wieder !

Was kann das sein ? ich hatte das schon mal vor ca einem halben Jahr, dann aber bis gestern nie wieder

Schon mal Danke für euer Antworten

 

MFG & Frohes Fest :-)

Beste Antwort im Thema

Zitat:

Original geschrieben von Don Simon

Zitat:

Original geschrieben von a3cruiser1981

Die meinen das Diff, augenscheinlich haben die nicht nur keine Ahnung, die wissen noch nichtmal wie die Bauteile heißen... Das Diff gleicht ja die unterschiedlichen Drehzahlen der Räder aus.

Deswegen auch Ausgleichsgetribe gennant.

Ein Differentialgetriebe bzw. Differenzialgetriebe (laut neuer Rechtschreibung sowie vom Duden empfohlene Schreibvariante), auch Ausgleichsgetriebe oder kurz Differential bzw. Differenzial genannt, ist ein spezielles Planetengetriebe mit einer Standübersetzung i0 = ? 1. Bei einem Kraftfahrzeug, dem häufigsten Einsatzgebiet, ist es ein Getriebe zwischen den angetriebenen Rädern. Da die Räder einer Achse beim Fahren in einer Kurve unterschiedlich lange Wege zurücklegen und sich somit unterschiedlich schnell drehen, dürfen sie nicht starr miteinander verbunden werden.

ja gut sauber aus Wikipedia kopiert...

 

Zitat:

Original geschrieben von Don Simon

Zitat:

Fahre woanders hin , glaube mir. Da bist du nicht in Guten Händen .

Ausgleichs Getriebe was soll das sein . Da Schwapp wohl die Ausgleichs Masse im Hirn über.

Bleib mal locker schabuty!!!!!!!

Schabuty hat doch recht...

weiß nicht was es da jetzt von deiner Seite zu meckern gibt ?

61 weitere Antworten
Ähnliche Themen
61 Antworten

Automatik? 

Themenstarteram 24. Dezember 2008 um 11:35

Nein,

Achso, dann ist es ein mechanisches Problem. Kupplungs oder Getriebeproblem, wobei ich eher auf Getriebe tippe.

welchen motor fährst du und wieviel km hat er drauf ?

Themenstarteram 24. Dezember 2008 um 12:45

1,6 Liter, 101 PS, hat 107000 km runter

Baujahr noch sry vergessen davor zu fragen.

Themenstarteram 24. Dezember 2008 um 12:55

ende `98 ... ist also 10 geworden :-)

Schonmal geguckt ob dein getriebe vllt öl leckagen hat? Sollte das der fall sein geh ich auch vom Getriebe aus!

kriegst du die gänge rein eigentlich? naja bei deinem auto gibs da so ein tolles Getriebesterben......

Themenstarteram 24. Dezember 2008 um 16:43

Jo ich bekomm alle Gänhe super gut rein...

wie gesagt es ist mit vo einem halben jahr und gestern passiert sonst noch nie

am 24. Dezember 2008 um 16:54

Hast Du mal das Bordbuch da, da steht der Getriebekennbuchstabe drin.

bestimmt DUU oder DUW :(

am 24. Dezember 2008 um 17:13

Das vermute ich auch...

tja dann siehts nicht so rosig aus:) wobei bei den a3 freunden verkauft einer gerade seinen motor mit getriebe ausem 1.6l für 800€. dann kanns ja sein getriebe einbaun und den motor dann verschärbeln.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Audi A3 --> keine Reaktion beim anfahren