ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. AUDI A3 2.0 TFSI Lenkgetriebe kaputt

AUDI A3 2.0 TFSI Lenkgetriebe kaputt

Audi A3 8P
Themenstarteram 20. Juli 2012 um 13:38

Hallo an Alle,

Ich habe heute keine gute Nachricht von meiner Werkstatt gehört:

Lenkgetriebe kaputt. Das Auto ist Bj. 11/2009, hat 39.000 km und wird

immer sorgsam gepflegt und gehegt.

Meine Frage an den Meister, wie so etwas passieren könne blieb unbeantwortet. Er wisse das nicht. Weitere Frage, man müsse doch die Ursache feststellen, wenn man sich das Teil anschaut. Nein, könne man

nicht sagen. Meine Nachfrage nach einem Gutachter wurde wegen zu hoher

Kosten abgelehnt. Ich möchte aber wissen, was der Grund für den Schaden war.

Kulanzantrag wurde gestellt: Audi bezahlt die Materialkosten in Höhe von

1.000 €, ich " darf" die Einbaukosten von 926 € berappen. Damit bin ich nicht einverstanden. Kann ja sein, dass hier ein Materialfehler vorliegt und

dafür gibts von mir kein Geld. Ich bekam dann die Telefonnummer vom

deutschlandweiten Servicecenter. Dort schilderte ich den Fall. Der wirklich sehr nette Bearbeiter stellt nun einen Sonderkulanzantrag und denkt, dass man damit durchkommt. Er verstehe selbst nicht, wie das Lenkgetriebe bei einem so jungen Fahrzeug kaputt gehen kann.

Was meint ihr dazu? Kennt ihr ähnliche Fälle, bei denen geklärt werden konnte, was die Schadensursache war?

Danke schon im Voraus

Bettina

Ähnliche Themen
21 Antworten

Lenkgetriebe ist, zumindest hier recht unbekannt als dass das eine Serienkrankheit ist.

Meiner ist ähnlich alt wie deiner und hatte sowas nicht.

Denke Audi wird die restlichen Kosten auch übernehmen.

Blöde Frage aber woran äußert sich ein defektes Lenkgetriebe?

Themenstarteram 20. Juli 2012 um 14:10

Keine blöde Frage. Ein schwer zu beschreibendes Geräusch. Nachher kommt mein Sohn nach Hause und gibt eine Beschreibung ab.

Themenstarteram 20. Juli 2012 um 16:54

Also. Mein Sohn sagt:

Im Stand und bei langsamer Geschwindigkeit hörbares Knacken beim

Lenkeinschlag.

Ausserdem noch eine Info:

Der Meister hat mir noch gesagt, dass ich problemlos weiter fahren könne.

Es könne nochts passieren. Mein Werkstatttermin ist erst am 9.8.2012.

Was ist denn davon zu halten?

Danke schon mal für eure Antworten

Bettina

Hallo, so was ähnliches habe ich auch, allerdings ist mein A3 schon deutlich älter mit mehr Km, von 2005. Bei mir ists ein leises knacken oder knarzen beim Einschlagen des Lenkrads, aber nur dann wenn ich es bewege. Scheint aus der Lenksäule zu kommen. Nach Probefahrt bei Audi sagte der Meister mir auch dass ich damit weiterfahren könne.

Das tue ich auch schon iene ganze Weile da es sehr leise ist und nur manchmal stört. Die Behebung ist sicher teuer, wie deine Schilderung zeigt.

Also, meiner Meinung nach wird man schon noch damit fahren können, bei einem neueren Wagen würd ich mich aber auch nicht damit abfinden wollen, soviel selber zu zahlen.

Grüße

am 20. Juli 2012 um 18:36

bei mir knacks einmal leise alle viertel umdrehung. auch nur beim rangieren und im stand. fahre da schon ne ganze weile mit rum. mein a3 war grade in der werkstatt wegen was anderem. hat aber keiner was gesagt wegen einem kaputten lenkgetriebe.

 

nach der letzten reperatur sehe ich nicht ein schon wieder für sowas geld auszugeben... erst klima kompressor hin und jez noch lenkgetriebe... und alles mit nichtmal 62tkm auf der uhr... langsam glaube ich, ich hätte doch nen benz kaufen sollen ;)

Hallo Bettina,

nein blöd ist die Frage nicht aber sie hilft DIR eben auch nicht weiter ;)

Ich frage das weil ich das auch schon seit einiger Zeit (gefühlt 2 Jahre) bei mir beobachte.

Ist schwer zu beschreiben aber wenn man das Lenkrad mehr als einmal einschlägt und zurücklenkt kommt kurz nach dem Richtungswechsel so ein dumpfes "klunk".

Habe das bestimmt schon seit zwei Jahren aber jetzt wird es schlimmer und es kommt ein Knacken dazu.

Dachte erst es könnte wieder das ZMS sein aber mit deiner Schilderung kommt das auch hin.

Werde das mal checken lassen.

Themenstarteram 28. Juli 2012 um 21:17

So,

ich will euch mit meinem Problem auf dem Laufenden halten:

Ich habe gestern von meinem Audi-Autohaus einen sehr guten Anruf bekommen. Audi selbst übernimmt einen Teil der Lohnkosten, die man mir anfangs aufs Auge drücken wollte ( wären insgesamt rund 930,00 j gewesen). Und die Werkstatt übernimmt den Rest. Den einzigen Betrag, den ich zu zahlen habe ist das Servoöl. Toll,gell? Man muss nur beharrlich sein, aber immer freundlich und sachlich bleiben.

Danke für eure Hilfe und ebenso viel Glück bei euren Problemen mit euren

Audis

Herzlichst grüsst

Bettina

Themenstarteram 1. Oktober 2012 um 18:18

Zitat:

Original geschrieben von Bettina L.

So,

ich will euch mit meinem Problem auf dem Laufenden halten:

Ich habe gestern von meinem Audi-Autohaus einen sehr guten Anruf bekommen. Audi selbst übernimmt einen Teil der Lohnkosten, die man mir anfangs aufs Auge drücken wollte ( wären insgesamt rund 930,00 j gewesen). Und die Werkstatt übernimmt den Rest. Den einzigen Betrag, den ich zu zahlen habe ist das Servoöl. Toll,gell? Man muss nur beharrlich sein, aber immer freundlich und sachlich bleiben.

Danke für eure Hilfe und ebenso viel Glück bei euren Problemen mit euren

Audis

Herzlichst grüsst

Bettina

Themenstarteram 1. Oktober 2012 um 18:32

Hallo an Alle,

wie ihr seht, muss ich leider meinen alten Beitrag vom August 2012 wieder aufleben lassen.

Am Freitag wollte ich rückwärts aus einer Parklücke fahren: Lenkung war komplett blockiert. Nichts, aber auch gar nichts ging mehr.

Ich habe alle Kraft aufgewendet, um das Lenkrad zu bewegen. Nichts. Ich machte den Motor aus. Startete neu: Lenkung blockiert. So ging das noch ein paar Mal. Dann hats geklappt. Lenkung ging wieder.

Ich hab das abends meinem Sohn erzählt und er meinte, er hätte meinen Wagen zwei Tage zuvor rückwärts in die Garage gefahren und er hätte erhebliche Schwierigkeiten gehabt, mit der Lenkung zurecht zu kommen.

Ich fuhr heute zu Audi, schilderte das Problem und der Wagen wurde dabehalten. Auf dem Weg dorthin kam es mir vor, wie wenn nach einer Links- und dann nach einer Rechtskurve die Lenkung schwerer ging.

Ich habe ja erst im August auf dem Kulanzweg ein neues Lenkgetriebe eingebaut bekommen. Und jetzt sowas. Das Auto ist Bj. 11/2009.

Hat jemand ähnliche Probleme?

Ach ja: Heute wurde die Mechanik in der Werkstatt überprüft, morgen ist die Elektronik dran. Gefunden wurde bis jetzt nichts. Ich sagte aber in der Werkstatt, dass ich meinen Wagen morgen nachmittag brauche, weil ich ein paar Tage in die Schweiz fahren will. Natürlich nur mit einem intakten Auto.

Ich bin gespannt auf eure Antworten. Jetzt brauch ich nämlich eure Hilfe. Und zwar sehr dringend.

Vielen Dank fürs Lesen und liebe Grüße

Bettina

ist zwar schon älter, aber du sollst das servoöl bezahlen???

ich hoffe du hast keinen cent dafür bezahlt, denn der a3 hat kein servoöl;)

die lenkung ist elektromechanisch und braucht kein öl;)

lg

Zitat:

Original geschrieben von Bettina L.

So,

ich will euch mit meinem Problem auf dem Laufenden halten:

Ich habe gestern von meinem Audi-Autohaus einen sehr guten Anruf bekommen. Audi selbst übernimmt einen Teil der Lohnkosten, die man mir anfangs aufs Auge drücken wollte ( wären insgesamt rund 930,00 j gewesen). Und die Werkstatt übernimmt den Rest. Den einzigen Betrag, den ich zu zahlen habe ist das Servoöl. Toll,gell? Man muss nur beharrlich sein, aber immer freundlich und sachlich bleiben.

Danke für eure Hilfe und ebenso viel Glück bei euren Problemen mit euren

Audis

Herzlichst grüsst

Bettina

Themenstarteram 1. Oktober 2012 um 20:48

Nööö.

Hab keine Rechnung bekommen.

 

Aber Danke für den Tipp.

 

ich bin so gespannt auf morgen.

 

hat noch jemand eine Idee?

Themenstarteram 1. Oktober 2012 um 22:09

Sorry, mussmeinen Beitrag leider nach oben pushen.

Benötige ganz dringend Infos.

DANKE

da kann dir keiner tipps geben, da musst du wohl auf die werkstatt warten.

die lenkung ist beim a3 normalerweise unauffällig.

nur in der 1. generation gab es probleme mit dem steuergerät, aber das betraf nur die ersten baujahre.

du hast mittlerweile die 3. generation verbaut.

bei dieser gibt es normal keine probleme.

was komisch ist das du innerhalb kurzer zeit das zweite lenkungproblem hast.

für mich kommen da eigentlich zwei hauptgründe in betracht:

1. die eigene fahrweise (anecken etc)

2. das auto ist so krumm das das lenkgetriebe als schwächster punkt aufgibt

nebenbei kann auch an beiden ein defekt vorliegen, was aber aufgrund der häufigkeit der gaußschen normalverteilung entgegenspricht.

oder die werkstatt hatte das neue getriebe nicht korrekt verbaut.

oder es ist ein ganz anderer defekt beim zweiten schaden.

wie du merkst ist das alles raten, da nur die werkstatt sagen kann was aktuell vorliegt.

normal ist der bereich aber unauffällig...

lg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. AUDI A3 2.0 TFSI Lenkgetriebe kaputt