ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi 4B(2)C5 Verbrauch hoch und wenig Leistung

Audi 4B(2)C5 Verbrauch hoch und wenig Leistung

Audi A6 C5/4B
Themenstarteram 19. September 2017 um 20:36

Hallo, bin recht neu hier.

Ich hab mich schon durch die Suche gelesen und finde recht wenig zu meinem Problem.

Also ich bin seit kurzem der dritte Besitzer meines A6 Bj2000 und hab jetzt schon Problemchen mit dem Wagen.

Als ich das Auto vom Händler kaufte war eigentlich alles ok, bis auf ein paar Audi bekannte Kleinigkeiten so wie Tempomaat und elektrisch dimmender Innenspiegel die nicht funktionierten. Soweit kein Problem, guter Ansatz zum runterhandeln.

Jedoch wurde der A6 schon nach 2 Monaten (ca. 3000km kombiniert) ein bisschen bockig mit zurückschalten und hat machmal im kalten Zustand seine Gänge gesucht, also ein bisschen dumm geschaltet, rauf, runter, rauf...

Verbrauch war bis hier hin laut BC 11,8l auf 100km(kombiniert, täglich ca. 3km stop&go und 11km Autobahn/und zurück, am Wochenende mehr als 30km Autobahn)Durchschnitt

Ich hab den Gertiebeölfilter daraufhin wechseln lassen und das Getriebe wurde komplett gespühlt und neu befüllt. Schalten ging danach deutlich besser und Verbrauch laut BC ging runter auf 11,0/100km

Seit nunmehr 2 Wochen ist der Verbrauch gestiegen auf 15L/100km. Wenn der Wagen kalt ist und ich den momentanen Verbrauch im BC anzeigen lasse komme ich beim Bremse loslassen ohne Gas schon auf 41l mit Gas rund 60l auf den ersten Kilometern. Sobald ich etwas Fahrt habe normalisiert sich dieser aber auf 7-8l. Es dauert auch bis er in den ersten 2 Gängen auf Touren kommt, Es ist als ob er kein Gas annimmt aber der Motor läuft rund ohne ruckeln und die Drehzahl schwankt auch nicht, (Edit: geht aber auch nicht berauschend hoch) also am Wandler dürfte es nicht liegen.

Der BC ist vielleicht nicht preziese, aber ich merke das auch am Tanken. Ich muss nun sehr viel früher tanken als sonst. Es fühlt sich an als ob hinten bei mir am Auto jemand zieht. Meine Felgen sind nach der Fahrt nicht sondelich warm, also schliesse ich eine festgelaufenes Radlager oder Bremse mal aus. Der Wagen läuft sehr konfortabel wenn die Masse erst mal in Bewegung ist:). Kein Benzingeruch, Reifen (Pirelli) sind gut und mit vorgeschriebenem Druck kein Qualm bis auf morgens ein wenig Kondenz weiter stinkt nix, tropft nix. Füllstände sind ok, wenig Ölverbrauch, kein Schleim, Kühlwasser ist rosenrot<- auch kein Schleim, Wassertemperatur laut Kombiinstrument 90 Grad, Öltemperatur weit weg von rot, muss ich morgen eben gucken, glaube rund 80 Grad warm. Klimatronic wird warm und kalt.

Was könnte das eurer Meinung nach sein?

Achso, der Audi hat 218000km gelaufen, war bis 2010 Audi Chekheftgepflegt,danach vom 2ten Besitzer bis 2015 A.T.U. hat mit 180t neuen Zahriemen mit Spannrollen und Thermostat bekommen und direkt nach dem Kauf von mir nen Motorölwechsel(mit Filter) (mit dem vorgeschriebenen Longlife) und letztens die Automatikspühlung mit Filterwechsel vom Getriebefachman.

Schon mal vielen Dank, Grüsse, Marv.

Ähnliche Themen
28 Antworten

Da Audi im Jahre 2000 nur Eine einzige A6 Modellreihe verkauft hat und es vollkommen Egal ist ob es ein Diesel oder Benziner ist, würde ich mal sagen du hast den einzigen noch exitierenden Prototypen gekauft der extra von der Öl Industrie gesponsort wurde weil er einen Spritverbrauch von ca. 25 - 45 Liter Zwitterbenzin fahren sollte. Die Baureihe wurde eingestellt da der Zwitter-Spritverbrauch nach Meinung der Öl Industrie im Jahre 2000 viel zu niederig war. Ironie aus ;):p:D:cool:

Die Angaben sind natürlich ohne Gewähr.

Themenstarteram 19. September 2017 um 21:25

Echt jetzt?

Ich meine hast du jetzt echt soviel Zeit investiert um totalen Schwachsinn zu schreiben?

Gern geschehen :)

Und du stellst Fragen ohne uns zu verraten was du überhaupt für einen Wagen fährst. ;)

Man sieht du hast meine Ironie nicht verstanden:rolleyes: Schade...

Themenstarteram 19. September 2017 um 21:35

Oh tschuldigung es ist ein AUDI.. verstehstn du? A6(?!) 4B2C5 ja? BJ 2000 Steht anders auch oben....

Das ist mir jetzt zu doof, du bist Beratungsresistent. Da will ich nicht helfen.

Schau dich lieber erst mal um, was man hier zum Fahrzeug für weitere Angaben macht und in der Regel auch benötigt werden.

Reicht dir das Bild nicht? A6 V6 Benziner mit automatik. Sieht man doch. Ironie aus// man sollte schon angeben was man für eine genaue Motorisierung hat.

Stimmt ! Mein Fehler . und das ein Chip-Tuning mit größeren Einspritzventilen und Lader verbaut ist, habe ich doch am Bild auch glatt übersehen. Ich werde einfach Nachlässig :D

Was genau? 2,4 2,8 3,0l

Temp Sensor prüfen, LMM OK? mal ausgelesen?

Themenstarteram 20. September 2017 um 17:18

Erst mal Entschuldigung an utamos für meine Reaktion, und an alle anderen auch ich habe die Nachicht falsch verstanden und falsch reagiert, kommt nicht wieder vor!

Natürlich habe ich auch zu wenig Input gegeben.

Also es ist ein A6 Limousine mit V6 Benzin Motor, 2,4L Hubraum, 121kw/165Ps Bj 08-2000 Automatik, Bezeichnung ist 4B2C5, Alles am Auto ist original b.z.w mit Originalteilen repariert. Kein Tuning.

Auslesen habe ich nach dem Kauf gemacht weil der Alarm bei sehr warmen Wetter von selbst los ging, Keine Fehler bis auf den "Windschutzscheibensensor" Laut Werkstatt kommen durch einen kleinen Steinschlag ganz unten auf der Beifahrerseite mit warmem Wetter Spannungen auf den Sensor und diesen haben sie deaktiviert.

Ich will ihn gern nochmal mit VCDS auslesen lassen aber ich weiss nicht wo, ausser vielleicht bei Audi aber ich weiss nicht was die dafür verlangen.

Themenstarteram 20. September 2017 um 17:21

HU und Au sind übrigens im Juni 2017 gemacht. Hier war nur die Handbremse fest und wurde vom Händler repariert.

Kein Problem und Angenommen:) Ich hätte ja etwas präziser Nachfragen können, dann hätte es das Mißverständnis gar nicht erst gegeben. Wir haben es ja mit Humor genommen :)

So kann man gleich manche Fehler ausschließen und die Spezis für deinen Motor können gleich einsteigen.

Als erstes würde ich auch nochmal Auslesen. Eine VCDS Userliste gibt es hier auch irgendwo (Ansonsten in Google mal eingeben) vieleicht ist ja einer in deiner Nähe der dir das Auto schnell ausliest. Audi verlangt zw. 20 - 60 Euro dafür. Manchmal gehts auch für eine kleine Spende in die Kaffeekasse.

Ansonsten wäre mein erster Verdacht auch der LMM.

Waren die Probleme kurz nach der Getriebespülung oder schon vorher. Schaltet er jetzt wieder Normal oder ist es nur besser geworden?

Allerdings bin ich nicht der Spezi für die V6 Benziner da ich fast nur an Dieseln schraube. Da kennen sich andere wohl besser aus als ich.

Themenstarteram 20. September 2017 um 20:01

Die Probleme traten auf ca 700km nach der Getriebenspühlung. Schaltet relatief normal, zumindest ohne rucken aber in 2 und 3 im Stadtverkehr ist er immer noch unsicher. Ich denke jetzt auch viel mehr das es vom Motormanagement selber kommt. Warscheinlich wie du und Bitboy sagen vom LMM. Ich hab noch mal eben gegoggelt und... Ist das wahr das ein LMM rund 250 Euro kostet?

Ich gehe Montag zum Audi Händler zum auslesen mit VCDS.

Dieses Wochenende werd ich mir mal Luftfilter anschauen und Zündkerzen wechseln, bezweifel aber das dies der Grund ist.

Frage mal erstmal was das Kostet. Zu 2. ein LMM kostet so 80-120€ Maximal (im freien Handel).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi 4B(2)C5 Verbrauch hoch und wenig Leistung