ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. AU nicht bestanden... CO und Lambda zu hoch

AU nicht bestanden... CO und Lambda zu hoch

Themenstarteram 28. Januar 2019 um 20:47

Hallo, auf was weist es hin, wenn Lambda und CO etwas zu hoch sind?

Ist ein Chrysler 300M 2.7 V6 12/2003 seit 10 Jahren mit LPG Gasanlage, Laufleistung 223.000km davon rund 100.000 auf Gas.

Finde sonst nur alte Beiträge zu Lambda niedriger und CO zu hoch aber nichts zu beides zu hoch.

Die KATs wurden per Endoskop auf sichtbare Schäden kontrolliert, beide ok.

Die Bescheinigung zeigt ja, dass die beiden Vot-Kat-Sonden in Ordnung sind, richtig?

Verstehe ich das richtig, dass Bank 2 mit 0.9mV mehr, etwas fetter läuft?

Ist dem auch zu entnehmen, dass die Nach-Kat-Sonden (Monitorsonden) ebenfalls in Ordnung sind?

Hu-au-2019-2
Screenshot-torque-20181004-190949
Beste Antwort im Thema

Zitat:

@menotu schrieb am 28. Januar 2019 um 20:47:57 Uhr:

Hallo, auf was weist es hin, wenn Lambda und CO etwas zu hoch sind?

Ist ein Chrysler 300M 2.7 V6 12/2003 seit 10 Jahren mit LPG Gasanlage, Laufleistung 223.000km davon rund 100.000 auf Gas.

Finde sonst nur alte Beiträge zu Lambda niedriger und CO zu hoch aber nichts zu beides zu hoch.

Die KATs wurden per Endoskop auf sichtbare Schäden kontrolliert, beide ok.

Die Bescheinigung zeigt ja, dass die beiden Vot-Kat-Sonden in Ordnung sind, richtig?

Verstehe ich das richtig, dass Bank 2 mit 0.9mV mehr, etwas fetter läuft?

Ist dem auch zu entnehmen, dass die Nach-Kat-Sonden (Monitorsonden) ebenfalls in Ordnung sind?

Dein Problem ist eine leichte Undichtigkeit im Auspuffsystem...

Ein Loch oder irgendwo eine undichtie Stelle (Rost etc).

Stecke mal hinten in den Auspuff einen Lappen (so dass kein Abgas mehr herauskommt) und höre, wo es zischt...dieses Leck beseitigen und Du bestehst die AU...

25 weitere Antworten
Ähnliche Themen
25 Antworten

Fahr ihn mal eine Tankfüllung auf Benzin und latsch ruhig ordentlich drauf.

Wenn das nicht hilft kommt in Betracht, dass die eine oder andere Einspritzdüse tropft, die Steuerzeiten der Nockenwellen zur Kurbelwelle nicht passen (Übersprung, Längung), er nicht auf allen Töppen läuft oder die Kompression nicht gleichmäßig ist. Auch fehlerhafte Temperaturfühler (Luft/Wasser) können ursächlich sein.

Zitat:

@menotu schrieb am 28. Januar 2019 um 20:47:57 Uhr:

Hallo, auf was weist es hin, wenn Lambda und CO etwas zu hoch sind?

Ist ein Chrysler 300M 2.7 V6 12/2003 seit 10 Jahren mit LPG Gasanlage, Laufleistung 223.000km davon rund 100.000 auf Gas.

Finde sonst nur alte Beiträge zu Lambda niedriger und CO zu hoch aber nichts zu beides zu hoch.

Die KATs wurden per Endoskop auf sichtbare Schäden kontrolliert, beide ok.

Die Bescheinigung zeigt ja, dass die beiden Vot-Kat-Sonden in Ordnung sind, richtig?

Verstehe ich das richtig, dass Bank 2 mit 0.9mV mehr, etwas fetter läuft?

Ist dem auch zu entnehmen, dass die Nach-Kat-Sonden (Monitorsonden) ebenfalls in Ordnung sind?

Dein Problem ist eine leichte Undichtigkeit im Auspuffsystem...

Ein Loch oder irgendwo eine undichtie Stelle (Rost etc).

Stecke mal hinten in den Auspuff einen Lappen (so dass kein Abgas mehr herauskommt) und höre, wo es zischt...dieses Leck beseitigen und Du bestehst die AU...

Themenstarteram 29. Januar 2019 um 9:39

@berlin-paul:

Steuerzeit wäre natürlich der Hammer, lässt sich so ohne Weiteres ja nicht prüfen, bei dem Wagen, habe den Steuersatz vor einem halben Jahr selber ersetzt. Kompression werde ich nochmals messen und die Einspritzdüsen werde ich auch kontrollieren, auf allen Zylindern läuft der Wagen wohl. Temp Sensoren stimmen wohl auch.

@ catcherberlin:

Also es gibt am Auspuff in der Tat eine Undichtigkeit, dort tropft Kondenswasser raus... Trotz passender Schelle, auch schon erneuerter Schelle, und Aupuffzement oder Gungum ist das nicht dicht zu bekommen. Ich lasse es schweißen.

Ich sehe also richtig, dass die Vor-Kat Sonden ordentlich arbeiten und tatsächlich die eine Bank etwas fetter läuft? Dann könnte die eine Bank magerer sein, wegen ebenfalls eventueller Undichtigkeit?

Wechsel besser die Abgasanlage ab hinter den Kats. An einem angegammelten Auspuf ist jeder cent für Schweißarbeiten etc. pure Verschwendung. Es hält - wenn überhaupt - nur ein paar Tage. Ich habe die Töpfe extra angebohrt, damit das Kondenswasser ablaufen kann. Das macht keinen Ärger bei der HU. Bei vielen Herstellern ist das sogar ab Werk so.

Zitat:

@catcherberlin schrieb am 28. Januar 2019 um 23:38:10 Uhr:

Dein Problem ist eine leichte Undichtigkeit im Auspuffsystem...

Guter Punkt, hatte ich mal an einem Ford. Kleines Loch HINTER dem Kat und Lambdasonden, durch die Schwingung der Abgassäule hatte es trotzdem Nebenluft an die Lambdasonde gezogen und diese anfetten lassen.

Hast du mal die Fuel Trims überprüft? Wenn deutlich im Plus sind, haste irgendwo ne Undichtigkeit.

https://www.youtube.com/watch?v=5WnM_NsOtd8

 

10 bis 15 Liter Ethanol in den maximal zu einem Viertel mit Benzin gefüllten Tank rein. Danach 30 bis 40 km Überlandfahrt (Lambda 1 Anpassung) und dann zum TÜV, die AU machen und bestehen. Anschließend in Ruhe den Fehler suchen.

Gibt's z.B. hier: https://www.amazon.de/.../B005ELOMOU

Zitat:

Verstehe ich das richtig, dass Bank 2 mit 0.9mV mehr, etwas fetter läuft?

Nein, das sind 0.9V, nicht mV. Da es eine Sprungsonde ist, lassen die Spannungen nicht auf einen Fehler schließen, sondern die Sprungmuster. Letztere sind bei deiner Auzeichnung zumindest unklar, wenn nicht fehlerhaft. Nimm das mal bei konstant 3000Upm im Stand nach Warmfahren auf.

Themenstarteram 4. Febuar 2019 um 21:10

aktuelle Torque Screenshots bei unterschiedlichen Umdrehungen. Betrieb mit Super E10.

Habe am Wochenede alle 6 Benzin Einspritzdüsen ersetzt.

Man sieht, dass im Leerlauf die Kontrollsonde der einen Bank konstant bleibt, aber um die 0,8V.

Bei höhrerer Drehzahl hingegen, schwankt der Messwert der Kontrollsonde. Ist also der eine Kat doch beschädigt, obwohl er bei der Beschau mit einem Endoskop i.O. war.

Der Wagen hat ja 3 Schalldämpfer, ab dem ersten Topf geht es als 1-Rohr weiter, die Undichtigkeit ist nach dem ersten Topf. Davor ist definitiv alles dicht!

3211RPM
3190RPM
2300RPM
+1

Evtl. sind die Stecker der Regel- mit denen der Kontrollsonden vertauscht.

Zitat:

@berlin-paul schrieb am 28. Januar 2019 um 21:13:32 Uhr:

Fahr ihn mal eine Tankfüllung auf Benzin und latsch ruhig ordentlich drauf.

Warum fängst du nicht mal bei günstig an und machst genau das? Den Auspuff dann provisorisch mit GumGum oder anderen Dichtpasten abdichten und gucken ob die Werte passen. Die sind doch beide nur ganz knapp aus der Toleranz, da glaube ich nicht dass hier größere Defekte vorliegen.

Und erst dann an die weitere Diagnose - aber vielleicht mit jemandem der weiß was er tut. Diese OBD-Spielerei bringt dich nicht weiter, da gehört eine Sonde in den Auspuff um zu gucken ob das passt oder nicht.

Themenstarteram 18. Febuar 2019 um 13:05

Ich habe nun doch eine Undichtigkeit am Hosenrohr an Bank 1 gefunden. Da ist ein Flexrohr, als solches erst gar nicht zu erkennen, da es komplett mit Blech ummantelt ist. Dies aber auch fast vor dem Mittelschalldämpfer, also weit nach der Monitorsonde. An der Naht erkenne ich aber gelbe Rückstände, ähnlich wie Schwefel. Die andere Bank hat gar kein Flexrohr.

Nun denn, es wird dichtgeschweißt und dann sollte das auch was werden.

..habe leider niemanden wo ich mal eben mit der AU-Sonde nachmessen kann...

Halt doch mal das Endrohr zu, und hör doch mal, ob dort dann mehr Abgase rauskommen

Themenstarteram 28. Febuar 2019 um 11:01

So, jetzt ist die Abgasanlage dicht - das Flexrohr wurde abgedichtet. Ich bestehe die AU trotzdem nicht, weil Lambda zu hoch ist. Vorher war Lambda bei 1.047 und nun ist es gestiegen auf 1.1. CO ist in Ordnung. Ich habe die AU woanders machen lassen, wo ich auch mit entfernter Sicherung der Gasanlage testen durfte.

Luftansaugwege wurden mit Bremsenreiniger auf Undichtigkeit überprüft. Kein Fehler zu finden.

Ich habe wieder ein Video mit Android Torque von den Messwerten auf der Rückfahrt gemacht.

x1 sind die Vor-KAT Sonden

x2 nach Kat

Ja ich weiß es sind alles Sprungsonden. Aber ich begreife nachwievor nicht, warum die so unterschiedlich aussehen dürfen. Die Nach-Kat Sonden sollen doch beide idealerweise egal in welcher Situation bei 0.5V rumeiern, ohne großer Aussschläge.

Sonde 1x2 also Bank 1 Nach-Kat habe ich gestern getauscht. Es ist die selbe Linie. Jetzt werde ich mal die andere Nach-Kat Sonde untereinander tauschen.

steckt man Sonde 1x2 einfach ab, geht der Wert auf 0.9V hoch und es kommt der Fehler Lambdasondenheizung, also sollte die Verbindung zum Steuergerät auch i.O. sein.

https://youtu.be/qdH9-MR6r-U

Wie kommt der Messwer von 1.1 eigentlich zu stande? addiert das Messgerät einfach die Werte der Lambdasonden und teilt sie durch 4 oder so?

Zumindest einer der Kats scheint hinüber oder vergiftet zu sein. Ich hab schon anfangs empfohlen, den Wagen auf Benzin mal auf Langstrecke ordentlich zu treten. Mach das oder fummel weiter dran rum ....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. AU nicht bestanden... CO und Lambda zu hoch