ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Anleitung zum Wechsel des OT-Gebers bzw. Kurbelwellensensor

Anleitung zum Wechsel des OT-Gebers bzw. Kurbelwellensensor

Mercedes CLK 208 Coupé
Themenstarteram 13. Februar 2008 um 10:40

In den letzten Tagen hatte mein CLK bei warmen Motor Startschwierigkeiten. Was heisst Schwierigkeiten, sobald die Kühlwassertemperatur über 70 Grad war, sprang er gar nicht mehr an.

War lustig, denn als ich mit meiner Mutter einkaufen war und wir nach Beladen des Autos einstiegen lief erstmal nichts. Also mich von Mama noch auf ein Eis einladen lassen und das Neueste aus der Nachbarschaft anhören. Auch schön war die Geschichte in der Waschanlage wo ich auf dem Hof mit den Staubsaugern stand und wieder nach Hause fahren wollte. Der dicke Benz sprang nicht an. Das Publikum konnte sich ein Grinsen nicht verkneifen. Neben mir war einer mit einem Citroen (halte ich für die Inkarnation der Unzuverlässigkeit), der meinte das dies bei seinem Auto noch nicht vorgekommen sei.

20 Minuten danach konnte ich unter Beifall der Umstehenden den Hof wieder verlassen. In den Foren nachgelesen wo unisono die Meinung vertreten wird, dieser Defekt seie auf den Kurbelwellensensor zurückzuführen. Also im Internet einen solchen Sensor bestellt (mit Lieferkosten 74 Euro) und gewartet das der Postbote klingelt.

Dies tat er gestern und da wunderschönes Frühlingswetter war, habe ich mich gleich an den Ausbau des alten Sensors gewagt. Dieser wird nur von einer einzigen Schraube gehalten, so dass die Sache nicht sonderlich schwierig erschien. Leider leider sitzt diese Schraube hinten an der Getriebeglocke. Der Platz zum Ausbau beträgt max. 5 cm die Sicht ist gleich Null und selbst eine Mini 1/4 Zoll Ratsche lässt sich kaum dort ansetzen.

Zuvor muss man noch das Kabel am Sensor abziehen, das von einer Kappe mit zwei Widerhaken gehalten wird. Allein diese Aktion ist recht zeitraubend, da man an den linken Widerhaken nicht rankommt, da das Motorgehäuse einen halben cm neben dem Haken Widerstand bietet.

Also einen langen Schraubenzieher zwischen Haken und Motorgehäuse gezwängt und dann Richtung Haken gedrückt. So lässt sich dann die Kappe abnehmen. Die Schraube selbst ist eine Torxschraube und lässt sich mit einer Torx E8 Nuss rausdrehen. Leider kann man die Schraube nicht sehen, da sie vom oberen Teil des Sensors verdeckt wird. Also im Blindflug die Nuss aufsetzen, eine kleine Verlängerung dazu und dann die Ratsche drauf. Nach 30 Minuten war die Schraube raus und der Sensor in meiner Hand.

Neuen Sensor einstecken und die Schraube wieder ins Loch bugsieren. Hier half ich mir mit einer List. Die Schraube mit Sekundenkleber in die Nuss setzen und dann festschrauben. Keine Angst, wenn man nachher alles abzieht geht auch die Nuss wieder von der Schraube los.

Kappe drauf starten und ...............................Auto läuft. Die ganze Aktion hat somit ca. 50 Minuten gedauert, bei nächsten Mal würde ich es in der Hälfte der Zeit schaffen. Hoffentlich springt er jetzt auch bei warmem Motor wieder an; ich werde entsprechend berichten.

Beste Antwort im Thema
Themenstarteram 13. Februar 2008 um 10:40

In den letzten Tagen hatte mein CLK bei warmen Motor Startschwierigkeiten. Was heisst Schwierigkeiten, sobald die Kühlwassertemperatur über 70 Grad war, sprang er gar nicht mehr an.

War lustig, denn als ich mit meiner Mutter einkaufen war und wir nach Beladen des Autos einstiegen lief erstmal nichts. Also mich von Mama noch auf ein Eis einladen lassen und das Neueste aus der Nachbarschaft anhören. Auch schön war die Geschichte in der Waschanlage wo ich auf dem Hof mit den Staubsaugern stand und wieder nach Hause fahren wollte. Der dicke Benz sprang nicht an. Das Publikum konnte sich ein Grinsen nicht verkneifen. Neben mir war einer mit einem Citroen (halte ich für die Inkarnation der Unzuverlässigkeit), der meinte das dies bei seinem Auto noch nicht vorgekommen sei.

20 Minuten danach konnte ich unter Beifall der Umstehenden den Hof wieder verlassen. In den Foren nachgelesen wo unisono die Meinung vertreten wird, dieser Defekt seie auf den Kurbelwellensensor zurückzuführen. Also im Internet einen solchen Sensor bestellt (mit Lieferkosten 74 Euro) und gewartet das der Postbote klingelt.

Dies tat er gestern und da wunderschönes Frühlingswetter war, habe ich mich gleich an den Ausbau des alten Sensors gewagt. Dieser wird nur von einer einzigen Schraube gehalten, so dass die Sache nicht sonderlich schwierig erschien. Leider leider sitzt diese Schraube hinten an der Getriebeglocke. Der Platz zum Ausbau beträgt max. 5 cm die Sicht ist gleich Null und selbst eine Mini 1/4 Zoll Ratsche lässt sich kaum dort ansetzen.

Zuvor muss man noch das Kabel am Sensor abziehen, das von einer Kappe mit zwei Widerhaken gehalten wird. Allein diese Aktion ist recht zeitraubend, da man an den linken Widerhaken nicht rankommt, da das Motorgehäuse einen halben cm neben dem Haken Widerstand bietet.

Also einen langen Schraubenzieher zwischen Haken und Motorgehäuse gezwängt und dann Richtung Haken gedrückt. So lässt sich dann die Kappe abnehmen. Die Schraube selbst ist eine Torxschraube und lässt sich mit einer Torx E8 Nuss rausdrehen. Leider kann man die Schraube nicht sehen, da sie vom oberen Teil des Sensors verdeckt wird. Also im Blindflug die Nuss aufsetzen, eine kleine Verlängerung dazu und dann die Ratsche drauf. Nach 30 Minuten war die Schraube raus und der Sensor in meiner Hand.

Neuen Sensor einstecken und die Schraube wieder ins Loch bugsieren. Hier half ich mir mit einer List. Die Schraube mit Sekundenkleber in die Nuss setzen und dann festschrauben. Keine Angst, wenn man nachher alles abzieht geht auch die Nuss wieder von der Schraube los.

Kappe drauf starten und ...............................Auto läuft. Die ganze Aktion hat somit ca. 50 Minuten gedauert, bei nächsten Mal würde ich es in der Hälfte der Zeit schaffen. Hoffentlich springt er jetzt auch bei warmem Motor wieder an; ich werde entsprechend berichten.

57 weitere Antworten
Ähnliche Themen
57 Antworten
Themenstarteram 15. Februar 2008 um 15:41

Jooo Glück gehabt.

Der Kurbelwellensensor war der Quell des Übels. Auto springt jetzt kalt, warm oder heiss an.

Somit alles klar.

Danke für deinen Erfahrungsbericht... ;)

Sehr guter Bericht. Werde ich in meine Favoriten abspeichern... für später irgendwann :)

am 21. Juni 2008 um 10:58

Guten Morgen,

habe gelesen das Sie das selbe Problem hatten wie ich nun habe.

Da Sie ja mit dem Einbau vertraut sind und und auch im Erftkreis

wohnen,möchte ich Sie mal fragen,was Sie verlangen wenn Sie bei meinem Fahrzeug

den Kurbelwellensensor einbauen.

MfG

Franz Josef Kievernagel

Themenstarteram 21. Juni 2008 um 15:51

Ganz einfach anrufen (Nummer folgt per PN) und dann wechseln wir das schon.

Der Lohn für die Mühe ist auch leicht erklärt: 1 Kasten Kölsch

super bericht. werde ihn mir auch abspeichern. 

Themenstarteram 3. Juli 2008 um 13:19

So der Kollege hat sich gemeldet und den Sensor besorgt.

Traut sich aber nicht bis zu mir zu fahren, da das Auto unterwegs immer ausgeht. Er versucht die Reparatur jetzt auf eigene Faust (hab ihm noch ein paar Tips gegeben) und dann wird der Tausch schon klappen.

So muss ich mir den Kasten Kölsch dann selber kaufen (zum Glück hab ich das Geld dafür gestern beim Pokern gewonnen) und wünsche viel Glück beim Sensorwechsel.

am 29. Juli 2008 um 17:12

Hallo,

hatte den gleichen Fehlerfall. Scheint häufig vorzukommen insbesonders bei Fahrzeugen mit ca. 100tkm Fahrleistung.

Bei mir hat das Steuegerät diesen Defekt leider nicht entdeckt (Lt. DB ist im Zeitraum ´99 ein SW-Wechsel eingeflossen und einige Modelle haben diese Diagnose nicht).

Es gibt zwei Hersteller vom OT-Geber (BOSCH & AB ELEKTRONIK). Bei mir war es der BOSCH sensor. Wäre interessant, ob der AB sensor ebenso anfällig ist (Logo ist auf dem Sensor geprägt)

Gruss Michael

Themenstarteram 29. Juli 2008 um 19:53

Also mein Sensor ist von Hella, insofern gäbe es dann drei Hersteller.

nur zur Info !

Da sitzt das Ding: http://imageshack.us/photo/my-images/585/igeber.jpg/

Hallo,

habe den Kurbelwellensensor nach dieser sehr hilfreichen Anleitung jetzt auch gewechselt. Scheint wirklich das Problem gewesen zu sein. Nach absolut identischen Sympthomen wie hier beschrieben, hat mein CLK 430 am Wochenende wieder klaglos seinen Dienst verrichtet (tot,toi,toi).

Habe mal ein paar Bilder eingestellt. Wenn man wie dabei beschrieben vorgeht, hat man den Austausch in ca. 15 Minuten (mit etwas Übung auch in 5 Minuten) erledigt. Wichtig: nicht unten an der Schraube rumfummeln, sonder möglichst lange Verlängerung nehmen. Habe die Verbindungen mit etwas Isolierband gesichert, damit sie nicht auseinanderfällt und im Nirvana verschwindet. Beim Einsetzen der Schraube beim Wiedereinbau empfiehlt es sich ebenfalls, die Schraube mit Isolierband in der Nuss zu fixieren (erleichtert die Sache ganz wesentlich).

Ganz wichtig: flexible Welle als letztes Stück der Verlängerung nehmen

MfG

Andreas

Bild-1
Bild-2
Bild-3
+4

Bin hier genau richtig! Sagt mal, reicht das aus oder hast du noch zusätzlich was getauscht?

http://www.ebay.de/.../150687361666?...

 

Hallo,

das müßte reichen. Habe nur diesen Sensor, entsprechend für mein Fahrzeug gewechselt. Und er läuft wieder. Bisher ohne Probleme. Toi, Toi, Toi.

Andreas

am 4. Juni 2013 um 6:42

Zitat:

Original geschrieben von azo1

Hallo,

habe den Kurbelwellensensor nach dieser sehr hilfreichen Anleitung jetzt auch gewechselt. Scheint wirklich das Problem gewesen zu sein. Nach absolut identischen Sympthomen wie hier beschrieben, hat mein CLK 430 am Wochenende wieder klaglos seinen Dienst verrichtet (tot,toi,toi).

Habe mal ein paar Bilder eingestellt. Wenn man wie dabei beschrieben vorgeht, hat man den Austausch in ca. 15 Minuten (mit etwas Übung auch in 5 Minuten) erledigt. Wichtig: nicht unten an der Schraube rumfummeln, sonder möglichst lange Verlängerung nehmen. Habe die Verbindungen mit etwas Isolierband gesichert, damit sie nicht auseinanderfällt und im Nirvana verschwindet. Beim Einsetzen der Schraube beim Wiedereinbau empfiehlt es sich ebenfalls, die Schraube mit Isolierband in der Nuss zu fixieren (erleichtert die Sache ganz wesentlich).

Ganz wichtig: flexible Welle als letztes Stück der Verlängerung nehmen

MfG

Andreas

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Anleitung zum Wechsel des OT-Gebers bzw. Kurbelwellensensor