ForumKia
  1. Startseite
  2. Forum
  3. Auto
  4. Kia
  5. Anlasser streikt komplett - HILFE (KIA Pride)

Anlasser streikt komplett - HILFE (KIA Pride)

Themenstarteram 15. August 2005 um 20:32

Hallo!

Ich fahre einen KIA Pride Kombi (DA) von 1999 und habe ein schweres Anlasserproblem.

Dazu habe ich schon dieses Thread im kiaboard gelesen: http://www.kiaboard.de/forum/thread.php?threadid=5153

Allerdings hilft es mir nicht so richtig weiter. Das dort beschriebene Problem mit dem Magnetschalter-Klopfen hatte ich zwar auch schon ein paar Mal.

Nur jetzt regt sich leider auch nach leichten Hammerstößen nichst mehr. Das einzige, was vom Anlasser kam, waren wirklich seltsame Geräusche: "Spritzel-Sprotzel-Zschirrrrrwwwwrrrr" , so in etwa. Also, es klingt ähnlich wie Hochspannungsfunkenüberschlag (ähnlich wie lautes Knistern: tzik tzik tzik) wenn Ihr versteht was ich meine.

Was kann das nun sein?

Durchdrehen tut der Anlasser absolut nicht mehr. Batterie voll mit Strom, daran liegts sicher nicht.

Habe den Anlasser daher mal ausgebaut.

Ich hatte halt nochmal kurz probiert, den Wagen zu starten, aber es tat sich gar nichts mehr - auch kein leisestes Geräusch mehr vom Anlasser.

Ich denke mal, dass wahrscheinlich dieser "nette Zylinder" draußen am Anlasser ( ist das der Magnetschalter?) das Problem ist und nicht der Anlasser selber. Denn ich habe hineingeguckt und die Kontaktbürsten sind noch 100% OK.

Allerdings: Wo kann ich ihn nun checken / Durchmessen lassen?

Was kostet wohl so ein Messen (Revidieren, Schalter tauschen) ?

Besser gleich einen ganz neuen (gebrauchten) kaufen?

Kann mir jemand weiterhelfen?

Vielen Dank! und Gruss

Ähnliche Themen
13 Antworten
Themenstarteram 16. August 2005 um 17:46

tja, ich war eben beim BOSCH-Dienst und die behaupten, der Anlasser würde von der elektrischen Seite her wunderbar funktionieren.

D.h. die testen den nicht unter Last, lassen ihn aber anlaufen. Ging alles.

Daraufhin habe ich das Teil wieder eingebaut und - es passiert noch immer rein gar nichts!

Man hört lediglich die Benzinpunmpe kurz surren, wenn man den Schlüssel dreht, dann kommt kein einziges Geräusch mehr. Nicht einmal ein Klacken oder ähnliches vom Magnetschalter des Anlassers.

Was geht hier vor, Kann mir da irgendwer weiter helfen?

DANKE!

am 16. August 2005 um 18:12

vielleicht klappts ja? hau ein paar mal mit einem hammer gegen den anlasser wahrscheinlich klemmt der mgnetschlater des anlassers. danach sprang er bei mir wieder an. setzt sich halt meist wenn er aus ist wieder fest und muss wiederholt werden

MFG Camaro

Themenstarteram 17. August 2005 um 8:20

Danke für den Tipp.

Habe ich allerdinsg schon probiert. Und wie gesagt: Der ganze Anlasser war (ausgebaut) auf dem Bosch-Prüfstand, wo die Herren festgestellt haben, der Anlasser sei völlig OK (also auch der Magnetschalter scheint zu funktionieren).

Daher weiss ich nun wirklich nicht so recht weiter.

Evtl. liegt das Problem ja auch nicht zwingend beim Anlasser, oder ?

Könnte auch sein, dass mein defektes Zündschloß da mit reinspielt? Also, der Schlüssel lässt sich einfach nicht mehr abziehen und es springt auch aus der "Start"-Position nicht zurück in die "An"-Position; das muss man selber mit etwas Kraft zurückdrehen.

am 17. August 2005 um 10:26

Zitat:

Könnte auch sein, dass mein defektes Zündschloß da mit reinspielt?

Sehr gut möglich.

 

Schonmal alle Masse und Stromanschlüsse vom Anlasssystem gesprüft? Speziell Klemme 50 (Zündanlassschalter)??? Wahrscheinlich ist der Zündschlossschalter defekt und schaltet Kl. 50 nicht mehr korrekt durch, und da hilfts auch nicht wie wild mit hammer aufm Anlasser rumzuprügeln, schon garnicht, wenn er laut Bosch-Dienst ordnungsgemäß ausrückt und anläuft. *koppschüttel*

 

mfg

 

P.S. hat das Fahrzeugt eventuell einen Zündsperrschalter am Kupplungspedal? Wenn ja, könnte dieser auch defekt sein.

Themenstarteram 17. August 2005 um 10:29

Oho, danke !

Ich werde mir das Zündschloss usw. dann mal vornehmen.

Gruss

am 17. August 2005 um 10:39

Kl. 50 kommt am Anlasser an (einzelnes dünnes kabel), also nicht nur am Zündschloß prüfen ;-)

 

mfg

Themenstarteram 17. August 2005 um 10:41

OK, danke nochmal!!

Was sagts Du eigentlich dazu:

"Das einzige, was vom Anlasser kam, waren wirklich seltsame Geräusche: "Spritzel-Sprotzel-Zschirrrrrwwwwrrrr" , so in etwa. Also, es klingt ähnlich wie Hochspannungsfunkenüberschlag (ähnlich wie lautes Knistern.)"

Kannst Du mir da auch weiterhelfen, oder eine Fehlerprognose abgeben?

Gruss

am 17. August 2005 um 10:52

Zitat:

"Das einzige, was vom Anlasser kam, waren wirklich seltsame Geräusche: "Spritzel-Sprotzel-Zschirrrrrwwwwrrrr"

sollche redseeligen anlasser kenn ich noch nicht,ich kenn nur "klick klack oder surrr" *ggg*

dein Motor ist aber nicht fest, oder? :-D

 

scherz

 

du könntest natürlich auch die stromaufnahme des anlassers messen, dazu bräuchtest du allerding ne strommesszange.

liegt die stromaufnahme während des startvorganges anlasserseitung weit über 120A, würd ich diesen austauschen, zumal so nen anlasser im austausch 150€ kostet.

 

das Anlasssystem ist übrigens nicht abgesichert, ist die stromaufnahme zu hoch und der anlasser bekommt wicklungsschluss, haste nen echtes problem.

ich hat schon 2 kunden mit abgebrannten autos, weil sie am anlasser gespart haben und sich stattdessen ne stärkere batterie reingebaut haben.

 

nur mal so am rande

mfg

Themenstarteram 17. August 2005 um 10:56

o o,

na dann werde ich mir mal so eine MEsszange versuchen zu leihen und das besser mal checken...

Denn die Geräusche vom Anlasser waren wirklich so - Klang sehr nach Funkenüberschlag oder sowas.

Allerdings hatte ich den Anlasser komplett zerlegt und von innen, also an den Wicklungen etc. sieht alles völlig normal aus. Keine Abschmirgelungen oder Schmauchungen oder ähnliches.

Von da her habe ich keine Ahnung, warum und woher diese beunruhigenden "elektrischen" Geräusche kamen.

Aber wie gesagt, jetzt gibt es keinen einzigen Ton mehr, wenn ich den Schlüssel drehe...

am 17. August 2005 um 11:01

Also alles nochmal gut überprüfen, und wenn von elektrischer seite her alles OK ist, dann nen neuen rein bauen....schont die nerven und verringer die grauhaarbildung :-D

ich geh jetzt erstmal geld verdienen ;-)

 

mfg

Themenstarteram 17. August 2005 um 11:02

Jupp, danke danke!

Versuchs erstmal mit dem Ersatzschlüssel!

Hab schon mal gehört, dass die Schlüssel so stark verschleissen können, dass man den Motor nicht mehr anbekommt und nur die Elektronik funktioniert - falls sich überhaupt noch was tut.

Im Magnetschalter sind zwei Kontaktplättchen.

Wenn der Magnetschalter anzieht werden die Kontakte überbrückt und der Anlasser dreht.

Es wäre eine günstige Alternative, da diese Plättchen nur ca. 15 € kosten. Kann man bei einen guten Boschdienst bekommen.

Wenn man etwas handwerliches Geschick hat, kann man diese auch selber wechseln.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Kia
  5. Anlasser streikt komplett - HILFE (KIA Pride)