ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. AdBlue Störung

AdBlue Störung

Ford Transit Custom FAC/FAD
Themenstarteram 4. Januar 2019 um 16:36

Bei meinem Kollegen (170ps, 2016) leuchtet im Display "AdBlue System Service" auf. Kein Start mehr in 800km.

Er ist zur Werkstatt und darauf hin wurde der Dieselfilter getauscht. Angeblich sitzt da drinn ein Sensor der dafür verantworlich ist und kaputt sein könnte.

Danach fuhr der Mechaniker 15 Minuten und alles war in Ordnung.

Mein Kollege übernahm den Wagen, startete und die Warnung kam sofort wieder.

Er hat den Wagen gleich stehen lassen und am Montag suchen sie weiter....

Hattet Ihr schon mal diese Meldung und was ist dann bei Euch gemacht worden?

Beste Antwort im Thema

zum ursprünglichen Thema "AdBlue Störung"....

also die Meldung kenne ich inzwischen auch auswendig da ich die schon oft gesehen habe.

Kommt bei mir immer i.V. mit "Reinigung Partikelfilter". Zwischenzeitlich wurde der Partikelfilter ja auch schon getauscht (da die Fehlermeldung nach wenigen km 200-500 immer wieder kam und Spritverbrauch bei 12-15l liegt). Aktuell habe ich die Meldung mit der Reinigung wieder bekommen.

Auto hat 5500km runter, vor 930km wurde der DPF getauscht (ca 650km Autobahn, ca. 150km Landstr., ca.130km Stadt/Kurzstrecke). Jetzt ist die Meldung DPF Reinigung wieder da. Ich habe inzwischen auch die Schnauze von diesem Mistkarren voll! Das Fahrzeug ist ein 3/4Jahr alt und war durchschnittlich mind. 1x/Monat in der Werkstatt.

Inzwischen denke ich auch wieder ernsthaft über eine Rückgabe des Fahrzeugs nach. Denn bei dieser "Zuverlässigkeit" könnte ich auch einen 15 jahre alten Gebrauchtwagen fahren

87 weitere Antworten
Ähnliche Themen
87 Antworten

Das ist die Warnung, sobald Adblue zur Neige geht

Wenn der Mechaniker Adblue nachgefüllt hätte, wäre alles ok

Der Filter vom Diesel hat damit nichts zu tun, zwei getrennte Systeme

Zitat:

@Romulus13 schrieb am 4. Januar 2019 um 16:36:27 Uhr:

Bei meinem Kollegen (170ps, 2016) leuchtet im Display "AdBlue System Service" auf. Kein Start mehr in 800km.

Er ist zur Werkstatt und darauf hin wurde der Dieselfilter getauscht. Angeblich sitzt da drinn ein Sensor der dafür verantworlich ist und kaputt sein könnte.

Danach fuhr der Mechaniker 15 Minuten und alles war in Ordnung.

Mein Kollege übernahm den Wagen, startete und die Warnung kam sofort wieder.

Er hat den Wagen gleich stehen lassen und am Montag suchen sie weiter....

Hattet Ihr schon mal diese Meldung und was ist dann bei Euch gemacht worden?

Themenstarteram 4. Januar 2019 um 17:32

Nein, das ist nicht die normale AdBlue Warnung das es zur Neige geht, die kenne wir. Er hat schon einige Male nachgefüllt.

Diesmal steht dort "Störung", nicht "leer".

Zitat:

@macspeed schrieb am 4. Januar 2019 um 16:46:51 Uhr:

Das ist die Warnung, sobald Adblue zur Neige geht

Wenn der Mechaniker Adblue nachgefüllt hätte, wäre alles ok

Der Filter vom Diesel hat damit nichts zu tun, zwei getrennte Systeme

Hatte ich auch bei war adblue leer und ich hab ihn bei der dpf Regeneration abgewürgt. Dann kam bei mir auch adblue Störung. Ich habe adblue aufgefüllt (18 Liter) und dpf Regeneration komplett laufen lassen. Jetzt ist der Fehler weg.

So, nach 1000 km wieder Meldung wie beim themenersteller. Dpf Regeneration hat sich auch schon wieder gemeldet! Das heißt wahrscheinlich zum 12 Mal innerhalb von 5 Monaten zur Werkstatt!

Themenstarteram 10. Januar 2019 um 22:27

Zitat:

@Romulus13 schrieb am 4. Januar 2019 um 16:36:27 Uhr:

Bei meinem Kollegen (170ps, 2016) leuchtet im Display "AdBlue System Service" auf. Kein Start mehr in 800km.

Er ist zur Werkstatt und darauf hin wurde der Dieselfilter getauscht. Angeblich sitzt da drinn ein Sensor der dafür verantworlich ist und kaputt sein könnte.

Danach fuhr der Mechaniker 15 Minuten und alles war in Ordnung.

Mein Kollege übernahm den Wagen, startete und die Warnung kam sofort wieder.

Er hat den Wagen gleich stehen lassen und am Montag suchen sie weiter....

Hattet Ihr schon mal diese Meldung und was ist dann bei Euch gemacht worden?

Folgendes gibt es zu berichten:

Ein Mader hat irgendwelche Kabel angenabbert.

Kabelstrang repariert und 2 Tage damit gefahren.

Heute in der Früh hat die orig. Standheizung und das Start/Stop nicht funktioniert und nach 25 Minuten Fahrt, stinkt das Auto und es qualmt stark vorne raus.

Gleich ab in die Werkstatt und wieder hat ein Mader die selben Kabeln angeknabbert (vielleicht auch der selbe Mader?) und zusätzlich einen Schlauch (weiß aber leider nicht welcher Schlauch).

Danke für den Tipp. Das würde bei mir aber nicht erklären, warum ich diese Fehlermeldung hatte, nach einer dpf Reinigungsfahrt und adblue tanken das ganze dann weg war und es jetzt mit der nächsten anstehen Reinigungsfahrt wieder auftaucht. Ich schau mal bei mir, ob das adblue schon wieder leer ist. Ich werde berichten. Nachtrag: adblue ist voll, ging ein Liter rein nach ca. 1000 km Fahrt. Bin mal gespannt, was nach einer dpf Regeneration angezeigt wird.

Moin Männers,

fahre einen Ford Custom mit 35000 km . Das Fahrzeug ist von 2018 und war schon 3 x wegen AdBlue Störung in der Werkstatt. Immer Service erforderlich, kein Motorstart nach 815 km. Bin in Husum und muss nächste Woche nach Köln mit dem Fahrzeug und das 4 mal den Fehler. Dann wird kein Motorstart mehr nach ca 200 km möglich sein. Das ist dann wenn ich tanken muss das Fahrzeug laufen lasse kann ich noch mit leben. Da ich nur einen Fahrzeugschlüssel dabei habe muss ist das Fahrzeug in der Zeit wo ich bezahle unverschlossen an der Zapfsäule laufen lassen. Gibt es eine Möglichkeit den Fehler eigenhändig zu löschen um stressfrei nach köln in die Werkstatt zu kommen ?

Eher nicht. Wenn man das System zurücksetzt wird auf Standard mäßig 50 km Fahrt bis Motorstop zurückgesetzt.

Diagnose stellen und reparieren.

Fehlercodes löschen? Bringt oft nichts,oft lassen sich die gespeicherten Fehlercodes nicht löschen.

Wie lauten die gespeicherten Fehlercodes??

Hallo Fordmaster,

habe kein Lesegerät, daher keine Codes. Wenn ich nicht mehr starten kann, könnte ich den Wagen dann durch anschieben in Gang setzen oder wird die Dieselpumpe mit abgeschaltet ?

Danke schon mal für Dein Antwort.

Hans

Nee,da wird alles abgeschaltet. Anlasser,Kraftstoff, Einspritzdüsen wird alles deaktiviert. Also auf'm Abschleppauto. Hab ich auch schon gehabt. Dann vor der Ford Werkstatt abstellen,wenn WLAN dort vorhanden ist,kann der Ford Mechaniker das Fahrzeug wieder freischalten für 50 km, mit dem Diagnoseprogramm Ford Etis-Online. Servicefunktion PCM ausführen,dann kann das Auto in die Werkstatt gefahren werden und repariert werden. Viel Glück. Habe gerade selber einen Transit mit Ad-Blue Problemen und 40 km Restfahrstrecke bei uns auf'm Hof stehen.

Wir mussten mal nen Custom Neuwagen bei nem Händler holen.

Der hatte auch das Problem das auf der Autobahn die Meldung kam.

Als ich in der Werkstatt war gings auf Fehler suche.

Ford meinte sollte die Steuerung für die Pumpe kontrollieren wenn das gut ist dann die Leitung die von der Pumpe weggeht.

Und es war die leitung. Die hat innen drin eine art „Rückschlagventil“, so wie es aussah war die defekt. Also neue bestellt eingebaut und das Fzg läuft und fährt seit 2 Monaten ohne Probleme.

Evtl hilft euch das weiter.

Kann alles mögliche sein,die haben 3 Heizungen,NOx Sensor, Einspritzdüse für Ad-Blue, Steuergerät usw.

Habe heute gelesen das auch ein problem der Pumpe bestehen kann. Das sie den Druck ned aufbaut. Interner defekt.

Könnte natürlich möglich sein aber wie mein Vorredner bereits sagts es gibt viele möglichkeiten.

So, nachdem das agr Ventil getauscht wurde vor 1000 km, wieder adblue System Fehler, Wartung erforderlich! Also wieder zum Händler! Hat schon wer ne funktioniere Lösung gefunden?

Deine Antwort
Ähnliche Themen