ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Actros MP3 Bj 2007 Getriebe Gs 05 Fehler bitte dringend um Rat.

Actros MP3 Bj 2007 Getriebe Gs 05 Fehler bitte dringend um Rat.

Mercedes Actros
Themenstarteram 25. Mai 2012 um 17:43

Hallo,

Ich hoffe ihr könnt mir helfen.

Seite ca 2 Monaten macht mein Actros MP3 Bj 2007 kmst 423 Tkm mit diese Teilinteligent Schaltung ohne Kupplungspedal enorme Probleme.Und zwar gehen die Gänge beim Schalten für einen Bruchteil einer Sekunde rein und dann wieder Raus so das sehr offt das Fahrzeug won sich aus ins Neutral runterschaltet und es ein Fehler GS 05 im Display erscheint.Fahrzeug war Gestern zum Auslesen und einlernen der Gangschaltung bei Mercedes leider ohne Besserung.

Laut Werkstattmeister waren 4800 Schaltabbrüche regiestriert worden aber sonst kein Fehler abgespeichert die Werkstatt ist sprachlos und kommt mit denn Fehler nicht richtig zu recht.

Vielleicht hatte jemand von euch schon Erfahrung mit denn GS 05 Fehler und könnte was dazu schreiben.Ich habe auch gehört das es an irgendwelchen Sensor liegen könnte kann es vielleicht jemand bestättigen und wenn ja an welchen.Für eure Ratschläge besten dank an euch.

 

Gruß

Audiforever 2010

Beste Antwort im Thema

Wie schon geschrieben wurde GS05 deutet meistens auf den Spannstift vom Schaltfinger hin.

Querschaltung ausbauen und prüfen lassen.

Sollte der Spannstift i.O sein, wird dein Getriebe wohl zerlegt werden müssen, denn dann liegt der Fehler im Bereich Schaltschienenlagerung.

Bei der Anzahl der Schaltungsabbrüche in Verbindung mit GS05 tippe ich auch eher auf Schaltschienenlagerung, aber den Spannstift der Querschaltung würde ich auf jeden Fall vorher prüfen, der Aufwand ist wirklich minimal im Gegensatz zur Schaltschienenlagerung. ;)

Kannst auch gerne zu uns kommen. ;)

31 weitere Antworten
Ähnliche Themen
31 Antworten

Hallo hast du bereits den fehler gefunden habe exakt selben fehler danke

Zitat:

@Audiforever2010 schrieb am 6. Juni 2012 um 13:31:24 Uhr:

Hallo Gemeinde,

Allso ich werde in ca 1 Stunde noch einmal das Modul ausbauen und überprüfen ob es irgend wo undicht ist aber ich glaube das nicht da wir Dichtungsmasse zusätzlich verwendet haben.Eine Frage hat das Gangmodul eine Entlüftung an sich selbst ??

Nebenbei das Gangmodul war ja vor dem Sensor wechsel in Ordnung die Gänge gingen ja stellen weise zu 30 bis 50% rein.Irgendwie habe ich das Gefühl das irgend was mit denn Schaltschienen nicht stimmt und das Getriebe dann beim anlernen von Gängen hackt.Durch das Klemmen des Getriebes schafft das Gangmodul die Schaltmuffen nicht zu betättigen und deswegen bläst er die Luft raus anschliessend bricht bei 2 Gang die anlernung ab.

Es könnte auch sein das der Gangsensor ja vorher schon angelernt war hat das Getriebe noch grade noch so geschaltet und jetzt mit denn neue Sensor wo angelernt werden muß geht das natürlich nicht mehr und der Getribeschaden macht sich erst jetzt durch denn Kompletten Ausfall bemerkbar.Aber wie gesagt ist nur eine Vermutung. Wie versprochen mache ich nacher noch eine Video.

Für eure Ratschläge nochmals fettes dank an euch.

 

Gruß

Audiforever2010

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Actros MP3 Bj 2007 Getriebe Gs 05 Fehler bitte dringend um Rat.