ForumAccord
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Accord
  6. Accord Bj 2003 Probleme mit Batterie

Accord Bj 2003 Probleme mit Batterie

Themenstarteram 30. November 2008 um 13:44

Hallo Leute,

ich fahre einen Accord Bj. 2003 seitdem habe ich schon 2 neue Batterien gekauft und muß feststellen, dass immer wenn es kalt ist die Batteie so schwach ist, dass der Wagen kaum anspringt. Ich fahre jeden Tag wenigstens 30-50 km und oft mehr als 200 km kann mir nicht vorstellen, dass die Strecken zu kurz sind. Mein Vater hat das selbe Problem und einige Bekannte auch die das Modell fahren auch.

Kann mir einer sagen wo vielleicht das Problem sein könnte?

Oder kann es sein, dass die Lichtmaschiene zu wenig Strom liefert und in dem Wagen eine zu schwache Lichtmaschiene eingebaut wurde?

Bitte helft mir mit euren Erfahrungen aus.

Bei Honda wurde schon durchgemessen ob der wagen Kriechströme hat, aber das ist nicht der Fall.

Lieben Gruß

Ralf

Ähnliche Themen
19 Antworten

Hi Ralf,

Hast du einen Diesel oder einen Benziner ?

Gruß aus Bremen

Udo

Themenstarteram 30. November 2008 um 16:09

HI,

ich habe einen Benziner.

Gruß

Ralf

Zitat:

Original geschrieben von Integra112

Hallo Leute,

 

 

Oder kann es sein, dass die Lichtmaschiene zu wenig Strom liefert und in dem Wagen eine zu schwache Lichtmaschiene eingebaut wurde?

Bitte helft mir mit euren Erfahrungen aus.

Bei Honda wurde schon durchgemessen ob der wagen Kriechströme hat, aber das ist nicht der Fall.

 

Lieben Gruß

Ralf

 

Hallo,

Obwohl die Benziner eine sehr "Kleine" Batterie verbaut haben ist Dein Problem kein typisches Accord-Problem.

Andererseits kann es ja nicht sein, dass bei einem knapp 5 Jahre alten Auto drei Batterien nicht zuverlässig funktionieren.

 

Ich würde die elektrische Anlage mal genauer Untersuchen lassen. Vielleicht nicht gerade bei Honda sondern bei einem

Auto-Elektriker. Kriechströme kommen auch gerne mal sporadisch vor. Da kann die Ursachensuche gerne mal was länger dauern, diese Zeit investiert

eine Vertragswerkstatt ungerne.

 

Gruß

Frank

Hi Ralf,

ich hatte ein ähnliches Problem bei meinem Porsche. Keiner fand die Ursache. Ich habe das Problem dann so gelöst, daß ich einen "Battery Buddy" (Batteriewächter) eingebaut habe. Dieses Teil hat damals (vor ca. 15 Jahren) keine 100 DM gekostet und arbeitet immer noch sehr zuverlässig in meinem Porsche.

Fällt die Batterieladung unter einen bestimmten Wert, werden sämtliche Verbraucher abgeschaltet (Not-Aus). Die Batterie verliert keine Leistung mehr, sondern kann sich im Gegenteil "erholen". Will man starten, drückt man einen Knopf am "Battery Buddy" und der Fuchs geht ab.

Dieses Teil ist eigentlich gedacht für Wüsten- und Campingfahrzeuge sowie für Sportboote. Es wurde auch für Dieselfahrzeuge angeboten (ich hatte es auch eingebaut in einen Mercedes 220 TDI), funktionierte dort - ich weiss nicht warum - aber nur leidlich und wurde nach kurzer Zeit wieder vom Markt genommen. Was ich nicht weiss, wie und ob diese Teil mit Fahrzeugen neueren Datums zusammenarbeitet, aber das läßt sich sicher herausfinden.

Wäre schön, wenn ich Dir konnte

Gruß aus Bremen

Udo

Themenstarteram 2. Dezember 2008 um 17:33

Hallo,

Vielen Dank Udo und Frank für die Ratschläge, ich werde mal schauen ob Kriechströme vorhanden sind und werde mal einen Bekannten frage, der sich mit so etwas auskennt. Wenn das nichts helfen sollte, dann muß ich halt mal ein Autoelektriker zur Rate ziehen.

Wenn es etwas neues gibt dann melde ich mich wieder.

Lieben Gruß

Ralf

Ein Bekannter von mir fährt seit 2 Jahren (55000km) auch einen als Diesel und der hat auch schon die 3. Batterie drinne. Nach umfangreicher Suche wurde jetzt die Bluetooth- Einheit gewechselt sagt er.

Der Beitrag ist zwar schon von 2008, aber wir haben auch Probleme und sind schon ganz verzweifelt. Der Accord Tourer steht dann mal 6 Tage oder länger und die Batterie ist total leer. Da geht gar nichts mehr. Wir sind schon Stammkunde beim ADAC und die sagen, dass Honda eine zu kleine Batterie in den Accord eingebaut hat. Das Fahrzeug fährt alle Geräte hoch, wenn man ihn anschaltet, auch wenn man vorher alles ausgeschaltet hat. Fährt man dann nur eine Kurzstrecke, wird die Batterie gar nicht wieder aufgeladen. Steht der Accord zu lange geht auch nichts mehr. Als der Wagen auch im Sommerurlaub im Ausland keinen Mucks mehr von sich gab, habe ich daheim eine neue Batterie einbauen lassen, aber das Problem ist nicht behoben. Die Lichtmaschine ist absolut in Ordnung. Die Batterie wurde überprüft und sollte nach Aussage des Elektrikers auch nach 6 Monaten den Accord noch anspringen lassen und wir haben keine Geräte einbauen lassen, die Strom ziehen.

Jetzt geht das Fahrzeug am Montag zu Honda und ich will es erst wiederhaben, wenn alles problemlos funktioniert. Der Meister meinte, dass er die Batterie wechseln wird. Das WILL ich NICHT. Die ist in Ordnung und daran liegt es nicht.

Der Meister hat auch gesagt, dass dieses Problem bei Honda bekannt ist under oft einen Honda Accord stehen hat und auch nicht mehr weiter weiß, woran es liegt. ADAC sagt, die Batterie ist einfach zu klein - da hätten die sich ganz schön vertan. Man kann ja nicht einfach eine größere einbauen, denn da macht die Lichtmaschine nicht mit und platzmässig geht das sowieso nicht.

Hat denn jemand Erfahrungen damit und kann uns Tipps geben? Wenn Honda mir schon sagt, dass sie auch nicht weiter wissen, dann macht es gar keinen Spaß. Und den Tipp das Auto jede Woche mindestens 60 km zu fahren finde ich voll daneben. Mein Mann ist oft im Ausland und das Fahrzeug steht dann 8 Tage und länger am Flughafen und ich MUSS dann seinen Accord in der Zeit fahren, obwohl ich meinen Mini viel lieber fahre, nur damit die Batterie nicht leer geht.... das kann es doch nicht sein. Und bei den Sprit-Preisen ist es sowieso verrückt, wenn man ein Auto fahren soll, nur damit es wieder anspringt, wenn man es braucht.

Sorry, dass dieser Beitrag so lang ist.... Aber DANKE für jede Beratung und alles Gute,

OfficialPartner

Hi Ralf,

ich fahre auch einen Accord Tourer Bj.2003. Im Dezember 2008 mußte auch ich die 3.Batterie für den Wagen kaufen. Honda sagte nur dazu, daß der Hersteller der Batterien ein anderer ist, als bei den Vorgängermodellen. Die nächste Batterie werde ich dann nicht mehr bei Honda ordern, sondern eine Batterie auf dem Zubehörmarkt kaufen. Vielleicht habe ich ja da mehr Glück.

Fazit: Das Auto ist i.O., nur die Batterie ist unterste Qualität bzw. mit zu geringer Leistung ausgestattet.

Du bist also nicht allein mit diesem Problem.

Gruß AndPro

Hi

Ich habe auch einen 2003er Tourer und habe keine derartigen Probleme. Ich fahr mit dem Auto auch keine Kurzstrecke. Als weiteren Verbraucher habe ich eine Gasanlage in dem Auto und noch nie Startprobleme gehabt.

Hi,

danke für die Antwort. Außerdem fahre ich meinen Tourer auch seit ca. 90000km mit Gasanlage und habe immer wieder kleinere Pobleme. Das Fahrzeug geht manchmal bein anbremsen an der Kreuzung einfach aus oder die Injektoren fallen mal aus. Mein Fahrzeug ist aber mit Automatikgetriebe und dem 2.4l-Motor ausgestattet. Bei mir ist eine Zavoli-Anlage verbaut. Mich würde interessieren, ob du auch ähnliche Probleme mit der Gasanlage hast.

Ich habe eine Prins VSI direkt von einem Honda Händler eingebaut bekommen. Absolut keine Probleme mit der Anlage. Einzigiger Zwischenfall war, dass der Drucksensor der Anlage defekt war und meinte, der Tank sei leer trotz voll und schaltete sofort auf Benzin zurück. Habe jetzt 20000km mit der Anlgae runter und keine Probleme.

Selbst mein eigener Fehler, wio ich versäumte die Gasanlage bei längerer Nichtbenutzung abzuschalten, führte nicht zu einer toten Batterie. Der Tourer stand vom 20.12.08 bis 6.1.09 in der Garage und die Anlage war aktiv. Als ich am 7.1. los wollte, ging noch die Innenraumbeleuchtung und die Instrumentbeluchtung. Starten ging aber nicht mehr. Da kam nur ein gequältes Stönen vom Anlasser. Gut, dass ich auf nem Berg wohne und so dem Wagen mit dem letzten Saft der Batterie zum Leben erweckte.

Vondaher klopfe ich auf Holz, dass das so bleibt. Habe jetzt auch wieder eine Zapfstelle gefunden wo ich nur 53cent zahle, statt 62,9 an einer normalen Tanke.

Zitat:

Original geschrieben von Andpro

Hi Ralf,

ich fahre auch einen Accord Tourer Bj.2003. Im Dezember 2008 mußte auch ich die 3.Batterie für den Wagen kaufen. Honda sagte nur dazu, daß der Hersteller der Batterien ein anderer ist, als bei den Vorgängermodellen. Die nächste Batterie werde ich dann nicht mehr bei Honda ordern, sondern eine Batterie auf dem Zubehörmarkt kaufen. Vielleicht habe ich ja da mehr Glück.

Fazit: Das Auto ist i.O., nur die Batterie ist unterste Qualität bzw. mit zu geringer Leistung ausgestattet.

Du bist also nicht allein mit diesem Problem.

Gruß AndPro

Moin ich fahre meinen 4. ACCORD und dieses Probleme ist mir eigentlich nicht geläufig . Ich habe nach 5 Jahren die erste neue Batterie bekommen obwohl die alte noch recht gut war . Selbst bei -18° keine Probleme . Messe doch mal selber den Ruhestrom : ist ganz einfach .

Den Plus abklemmen :Amperemeter zwischen POL und Klemme ,auf

mA Gleichstrom stellen und Wert ablesen . Nicht nervös werden . der Ruhestrom ist immer da ( Verbraucher ,wie Uhr usw) . Bei 100 mA hast du in einer Nacht etwa eine Amperestunde verloren . Bei einer 55 Ah Batterie kannst du den Wagen einen Monat stehen lassen bis die Batterie völlig entladen ist - und 100 mA ist sehr viel .

Gruß Jörg

Zitat:

Original geschrieben von Integra112

Hallo Leute,

ich fahre einen Accord Bj. 2003 seitdem habe ich schon 2 neue Batterien gekauft und muß feststellen, dass immer wenn es kalt ist die Batteie so schwach ist, dass der Wagen kaum anspringt. Ich fahre jeden Tag wenigstens 30-50 km und oft mehr als 200 km kann mir nicht vorstellen, dass die Strecken zu kurz sind. Mein Vater hat das selbe Problem und einige Bekannte auch die das Modell fahren auch.

Kann mir einer sagen wo vielleicht das Problem sein könnte?

Oder kann es sein, dass die Lichtmaschiene zu wenig Strom liefert und in dem Wagen eine zu schwache Lichtmaschiene eingebaut wurde?

Bitte helft mir mit euren Erfahrungen aus.

Bei Honda wurde schon durchgemessen ob der wagen Kriechströme hat, aber das ist nicht der Fall.

Lieben Gruß

Ralf

habe das selbe Problem nun auch schon das 2. mal gehabt...das Radio ist das Problem...da brennt innen etwas durch und dann steigt der Ruhestrom ins astronomische.

die batterie ist dann fix leer,sie friert ein und dann kann man auch noch die ersetzen...

die Boschheinis haben mir gesagt,daß es keine seltenheit sei...was da letztendlich den Geist aufgibt,weiß keiner...

wenn du ein Radio bei Ebay orderst,achte drauf,daß es ein Linkslenker ist...ansonsten drehste die wärme auf der Beifahrerseite...

nerft etwas aber man gewöhnt sich auch drann..

lieben Gruß...

rolf

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Accord
  6. Accord Bj 2003 Probleme mit Batterie