ForumPassat B3 & B4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. ABS-Problem, Lampe bleibt an

ABS-Problem, Lampe bleibt an

Themenstarteram 28. Juli 2009 um 12:51

Hallo liebe Forumsmitglieder,

habe einen Passat Bj 04/94 Variant und "leide" unter dem Problem, dass nun zwischenzeitlich der TÜV festgestellt hat, dass die Kontrolleuchte nicht immer ausgeht und mir den Stempel verweigert.

Sachlage: Nicht immer - aber immer öfter - bleibt die Singalleuchte an.

Meist jedoch geht beim zweiten Starten mit etwas mehr Gas die Lampe aus.

Fehlerspreicher (vor Jahren ausgelesen) meldete mal, dass:

00287 -035-Drehzahlfühler hr

00287 -016-Drehzahlfühler, hr, Signal außerhalb der Toleranz

00283 -004-Drehzahlfühler, vl, mech. Fehler

00290 -004-Drehzahlfühler, hl, mech. Fehler

00287 -004-Drehzahlfühler, hr, mech. Fehler

Was hat das allerdings mit mehr Gas zu tun - wenn dann die Funktion wieder i.O. ist??

Habe zunächst an Batteriespannung gedacht - ists aber offensichtlich nicht.

Nun lese ich da ziemlich viel im Forum - finde aber für mich noch nicht die richtige Antwort.

Somit meine Fragen:

1 Kann ich die Sensorenn mit einem normalen Multimeter durchmessen.

Müssten dann wohl so mehr als 1000 Ohm haben? Habe da von Hall-Sensoren gelesen und kann nicht feststellen, was bei mir eingebaut ist.

2 Kann ich die Messung der Leitungen auch gegen Masse mit dem Multimeter durchführen?

3 Wenn denn der Senso kaputt sein sollte. Wo und mit welcher Spezifikation kann ich sowas beschaffen? Kann ich das selbst einbauen??

4 Wenns um Toleranzen und mech. Fehler geht, dann kann das ja auch noch die Signalgeberscheibe sein?? oder. Wo bekommt man das günstig? Wie sieht die im Hinterrad aus?

Danke schon mal im Voraus für Eure Nachricht und Unterstützung.

Michael

Ähnliche Themen
22 Antworten

1. man unterscheidet zwischen induktiven (ca. 1000 Ohm +- 300) und aktiven sensoren (ca. 2500 Ohm). du hast induktive

2. einfach an den sensoranschlüssen (nicht zum steuergerät hin!!!!!!!) den widerstand messen. aber das rad nicht drehen, sonst erzeugst du ne spannung und das nimmt dir das ohmmeter übel ;P

3. mit deinem fzg-schein einfach zu deinem dealer und dann sagst du ihm welchen du brauchst. die schrauben sind meist sehr festgegammelt, da wird vll. ein brenner nötig sein.

mfg

ps: lese grade das es nicht immer ist. guck mal an allen 4 rädern nach dem radlagerspiel und natürlich geberring

Also soweit ich mich erinnere, haben die Sensoren nen Widerstand von 10-15Ohm. Aber auf keinen Fall 1KOhm.

hier hast du ne seite  wo die prüfroutinen für das abs  abgearbeitet werden kann 

 

http://www.biat.uni-flensburg.de/.../Bremse_Daten_abs.htm

 

 

der ohm wert ist 1,0 -1.3  kohm

 

isolationswiederstand  zwischen masse und abschirmung   soll 2 meg ohm sein :D  urrus  hast dich auch mal falsch erinnert :p

Ok, ich kann ja auch nicht alles im Kopf haben. :D:D:D:D:D

Ursel hatte die Werte für die Einspritzventile im Kopf, immerhin etwas im Kopf, hihi

Du gehst mir nicht aus dem Kopf, deswegen war kein Platz für die Widerstandswerte. :D:D:D:D:D:D

edit : doppel heinz soooooooooorry

 

@  kollege  crushed  aber  1kohm +- 300 ohm ist trotzdem falsch   sondern nur  1000 bis 1300 ohm ;)   wenn schon die richtige quelle nutzen und nicht so ein kinderlexikon   das ist zu allgemein :p

 

wenn du Werte angibst dann richtige  bitteschön

 

 

und wester auch da gibts hoch und niederohmige  :D  urrus  macht im moment zuviele diesellehrgänge :D:D:D  für die neuen Treckermotoren

jo oder Einzelwerte und Gesamtwerte, aber egal, hauptsache wir haben unseren Spaß...

Zitat:

Original geschrieben von Wester

jo oder Einzelwerte und Gesamtwerte, aber egal, hauptsache wir haben unseren Spaß...

Wenn ich jetzt auch noch Spaß im Kopf haben soll, dann fällt auf der anderen Seite aber was raus... warscheinlich der Weg zur Arbeit, oder das tägliche Aufstehen. :rolleyes:

kinderlexikon? tja, das wusste aber mehr als du :p

befinde mich in der ausbildung und dafür ist es ideal. kann dir auch gerne mal einen auszug von bosch machen, da verstehste dann wohl gar nix mehr :D

mfg

Themenstarteram 29. Juli 2009 um 15:25

Hallo Leute,

danke für Eure Beiträge und Hinweise.

Hat geholfen.

Sensor hinten rechts habe ich ausgemessen.

Werde jetzt über ebay versuchen einen zu bekommen.

Warum das Signal teilweise nach Starten mit mehr Gas weggeht ist mir allerdings nach wie vor rätselhaft.

Danke Euch . Ihr seid super !!!!!!!!!!!!!

Michael

welcher wert kam denn raus?

mfg

Deine Antwort
Ähnliche Themen