ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. ABC STÖRUNG nach Winterschlaf

ABC STÖRUNG nach Winterschlaf

Mercedes SL R230
Themenstarteram 19. März 2019 um 14:22

Hey,

auch mich hat es nun erwischt mit dem ewigen ABC Problem.

Mein SL 500 BJ 2003 stand jetzt gut 4 Monate.

Nach rund 15 min fahrt ABC Fehler (Weiße Schrift) vom fahrverhalten war alles ganz normal.

Habe dann umgedreht und auf dem weg nachhause dann: ABC STÖRUNG STOP (Rote Schrift).

An der Ampel ist mir dann aufgefallen, dass mein SL sich in einen ML Verwandelt hat.

Der Wagen hat sich nach ganz oben gepumpt...

Woran kann das liegen? Ist das ein Defekt im Dämpfer oder liegt es eher am Steuergerät, weil der Dämpfer scheint ja zu funktionieren...

Bin über jede Hilfe dankbar, Koppelstange oder ähnliches sind nicht verbaut.

Vielen Dank !!

 

Ähnliche Themen
16 Antworten

Zitat:

@M_Aveiro23 schrieb am 19. März 2019 um 14:22:22 Uhr:

 

Bin über jede Hilfe dankbar, Koppelstange oder ähnliches sind nicht verbaut.

Koppelstangen wären aber schon wichtig. Wenn die nicht verbaut sind werden die Sensoren nicht bewegt und das Steuergerät weiß die Höhe nicht.

Wenn eine rote Fehlermeldung im Tacho steht kann man auch einen Fehler auslesen. Also hänge das Auto an einen brauchbaren Diagnose Computer und schau was der sagt.

Themenstarteram 19. März 2019 um 15:04

Koppelstangen wären aber schon wichtig. Wenn die nicht verbaut sind werden die Sensoren nicht bewegt und das Steuergerät weiß die Höhe nicht.

 

 

 

Sorry habe mich falsch ausgedrückt, meine diese ''Tieferlegungs'' Koppelstangen sind nicht verbaut, sind die Originalen dran.

Lass doch mal hören, aus welcher Ecke du kommst. Vllt hat jemand in deiner Nähe eine SD und kann auch noch damit umgehen.

HP/GG/WO/LU könnte ich anbieten.

Themenstarteram 19. März 2019 um 18:10

Komme aus dem Raum Mönchengladbach.

Bei mir waren auch ABC Störungen. Es hat aber nur Öl im Behälter gefehlt. Wagen abstellen und nicht "hochpumpen". Dann mal eine Stunde warten und Ölstand überprüfen. Bei mir war bei "Motor aus" der Ölstand unter "Motor an" am Ölmessstab. Öl nachgefüllt und seit 2000 km habe ich Ruhe. Man muss allerdings auch suchen, ob man Öl verliert bzw auch wo. Bei mir war am Ausgleichsbehälter die Dichtung gequetscht und hat da langsam Öl rausgepumpt. Neue Dichtung rein und alles war/ist gut.

Themenstarteram 20. März 2019 um 12:39

Zitat:

@Wolffehrhardt schrieb am 20. März 2019 um 12:29:15 Uhr:

Bei mir waren auch ABC Störungen. Es hat aber nur Öl im Behälter gefehlt. Wagen abstellen und nicht "hochpumpen". Dann mal eine Stunde warten und Ölstand überprüfen. Bei mir war bei "Motor aus" der Ölstand unter "Motor an" am Ölmessstab. Öl nachgefüllt und seit 2000 km habe ich Ruhe. Man muss allerdings auch suchen, ob man Öl verliert bzw auch wo. Bei mir war am Ausgleichsbehälter die Dichtung gequetscht und hat da langsam Öl rausgepumpt. Neue Dichtung rein und alles war/ist gut.

Der Behälter ist der vom Servoöl oder ?

Zitat:

@M_Aveiro23 schrieb am 20. März 2019 um 12:39:59 Uhr:

Zitat:

@Wolffehrhardt schrieb am 20. März 2019 um 12:29:15 Uhr:

Bei mir waren auch ABC Störungen. Es hat aber nur Öl im Behälter gefehlt. Wagen abstellen und nicht "hochpumpen". Dann mal eine Stunde warten und Ölstand überprüfen. Bei mir war bei "Motor aus" der Ölstand unter "Motor an" am Ölmessstab. Öl nachgefüllt und seit 2000 km habe ich Ruhe. Man muss allerdings auch suchen, ob man Öl verliert bzw auch wo. Bei mir war am Ausgleichsbehälter die Dichtung gequetscht und hat da langsam Öl rausgepumpt. Neue Dichtung rein und alles war/ist gut.

Der Behälter ist der vom Servoöl oder ?

Anbei das Bild (roter Kreis), da ist das Pekin drin.

Behälter
Themenstarteram 20. März 2019 um 13:00

Zitat:

@Wolffehrhardt schrieb am 20. März 2019 um 12:58:08 Uhr:

Zitat:

@M_Aveiro23 schrieb am 20. März 2019 um 12:39:59 Uhr:

 

Der Behälter ist der vom Servoöl oder ?

Anbei das Bild (roter Kreis), da ist das Pekin drin.

Super Danke, probiere es gleich mal aus.

Bevor du aber Öl nachfüllst, achte darauf, das der Wagen NICHT hochgepumpt ist. Sonst kippst du ggf zuviel Öl in den Vorratsbehälter.

z. Info Du meinst sicher das Pentosin!!

Pekin ???

Zitat:

@Wolffehrhardt schrieb am 20. März 2019 um 12:58:08 Uhr:

Zitat:

@M_Aveiro23 schrieb am 20. März 2019 um 12:39:59 Uhr:

 

Der Behälter ist der vom Servoöl oder ?

Anbei das Bild (roter Kreis), da ist das Pekin drin.

Pentosin

Blöde Autokorrektur, ja Pentosin.... Sorry

die rote abc Meldung hat sehr wenig mit fehlenden pentosin zu tun..

überwiegend ist die rotemeldung in verboidung mit kritischen niveu/ und zu wenig systemdruck zu bringen..

ich komme aus Duisburg..

wenn du dich traust rum zukommen kannst dich melden..

gruss denis

Zitat:

@DENIS C36 schrieb am 22. März 2019 um 09:53:26 Uhr:

die rote abc Meldung hat sehr wenig mit fehlenden pentosin zu tun..

überwiegend ist die rotemeldung in verboidung mit kritischen niveu/ und zu wenig systemdruck zu bringen..

ich komme aus Duisburg..

wenn du dich traust rum zukommen kannst dich melden..

gruss denis

Bei mir war die Meldung auch erst "weiß" und dann später "rot". Nach dem Nachfüllen war alles gut. Nachschauen kostet ja erst mal nichts bzw. man kann ja auch Glück haben.

Themenstarteram 22. April 2019 um 13:08

Sorry für die späte Antwort. Habe knapp 700ml nach gekippt und die Rote Leuchte hat sich verabschiedet, der Wagen steht auch wieder gerade.

 

Nachdem ich aber jetzt rund 50km gefahren bin kam die weiße Meldung ABC. Habe den Wagen abgestellt und musste feststellen das der Wagen komplett nach oben gepumpt wurde.. Motor aus und Zack er fährt wieder nach unten weiter gefahren nach 20 km das gleich..

kann es an den Felgen oder Bereifung liegen ?

Der Vorbesitzer ist auf 17 Zoll rumgegurkt, ich habe jetzt 19 Zoll drauf.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. ABC STÖRUNG nach Winterschlaf