ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. A3 8P 2.0 FSI Automatik kaputt oder nur Öl?!

A3 8P 2.0 FSI Automatik kaputt oder nur Öl?!

Audi A3 8P
Themenstarteram 22. Oktober 2013 um 18:43

Hallöchen Audi Freunde,

Das Getriebe meines A3 8P Bj 11/03 ruckt seit ich ihn 4/2010 gekauft habe beim Schalten und er kuppelt an der Ampel manchmal nicht richtig aus, sodass ich auf Neutral schalten muss. Er hat noch kein DSG. Audi meinte während der Gebrauchtwagengarantie das sei ein "Comfortproblem" welches alle älteren Automaten haben und das das nicht unter die Garantie fällt... jetzt soll ich die Reparatur natürlich bezahlen, obwohl es offensichtlich die ganze Zeit kein "Comfortproblem" war.

Vor ca. 6 Monaten fing dann das Getriebe zwischen dem 3. und 4. Gang plötzlich an nicht einzukuppeln, die Drehzahl geht hoch und dann knallt es den Gang mit Schwung rein. Rummst ordentlich und sieht sicher auch jedes mal sehr bescheuert aus.

Das wurde immer schlimmer, ich habe nun den Tipp bekommen mal Getriebeöl + -filter wechseln zu lassen in der Hoffnung dass das hilft.

Seit heute schaltet er allerdings gar nicht mehr in den 4. Weder manuell noch auf Sport noch auf Drive.

Die Probleme treten nur im warmen Zustand auf.

Ich habe hier im Forum schin einiges gelesen, von Ölwechsel bis hin zu "Achduscheissealleskaputtkostet8000€".

Was mich vor allem interessiert, und bitte korrigiert mich wenn das dafür das vollkommen falsche Forum ist:

Kann ich bei Audi irgendwas einfordern?

Sind die im Recht? Bin ich es? Hab ich nen Denkfehler und beschuldige hier Audi zu unrecht?

Sollte ich erstmal das Öl tauschen lassen und gucken ob es geht?

Was sollte/kann/darf so ein Ölwechsel kosten (sodass ich nen Vergleich hab, wenn ich die :-) abklappere)

Über Hilfe freue ich mich sehr.

Viele Grüße

LBT

Beste Antwort im Thema

Dann hast du die Wandlerautomatik drin oder? ;)

Ein guter Bekannter hatt mal einen Passat BJ 2000 auch mit Wandlergetriebe als Firmenwagen. Wurde natürlich immer servicegepflegt bei VW.

Dieses Getriebe hatte ja auch so eine tolle ,,Lifetime-Füllung'' und es wurde nie das Getriebeöl gewechselt.

Bei 230tkm ca ging es dann los mit den Getriebeproblemen...Ruckeln, hat nicht mehr sauber geschalten etc...

Ab zu VW: Die einzige Lösung, neues Getriebe rein!

Dann zu einem freien Getriebespezialisten, dort wurde das Öl gewechselt und ein Temperaturfühler. Da kam eine Plörre raus, das glaubt ihr gar nicht...die Magnetstifte waren komplett zugesetzt!

Danach lief er wieder wie neu und mit 370tkm wurde er dann verkauft ;)

31 weitere Antworten
Ähnliche Themen
31 Antworten
Themenstarteram 24. Oktober 2013 um 11:25

Macht ja Hoffnung! Dienstagabend geht er weg, Mittwochabend kann ich mehr dazu sagen.

Ich bezahle in meiner freien Werkstatt für den komplette Getriebeölwechsel inkl. Dichtungen und Filter 190€. Ich denke das ist ein sehr guter Preis

Themenstarteram 29. Oktober 2013 um 23:45

Weg isser. Bin janz aufgeregt ob nun morgen alles wieder runzt :D

Zitat:

Original geschrieben von LordBlackthorn

Und irgendwie ahne ich das da noch das erste Öl drin ist...

Sofern überhaupt noch was drin ist. Mit dem Alter kann da ganz schön was raus schwitzen.

Zitat:

Original geschrieben von LordBlackthorn

Weg isser. Bin janz aufgeregt ob nun morgen alles wieder runzt :D

Berichte dann

Themenstarteram 30. Oktober 2013 um 20:41

Sooooooo....

Guten Abend,

Auto ist abgeholt. Die erste Info war, dass er im Stand die Gänge (R/N/D) ordentlich reinknallt, was an einem Getriebgegestänge liegt was ausgenuddelt ist. War vorher auch, aber nich dolle, war für mich also nich wirklich neu und damit auch kein Grund irgendwas zu reklamieren. Was ich auch nicht erwähnt hatte ist, dass der A3 an der Ampel manchmal ruckelt und sich schüttelt als würde man die Kupplung schleifen lassen. Brummt wie sau und wenn ich z.B. mal kurz die Bremse lupfe (quasi das Auto hüpfen lasse) schnackelt es ein und alles ist ruhig. Manchmal gibts auch von allein nen ordentlichen ruck und alles ist gut.

Mir ist bereits auf dem hinweg in die Werkstatt gestern aufgefallen, dass die Probleme erst nach ca. 20-30min fahrt auftritt. Selbst wenn man ihn 30min warm laufen lässt, tritt es erst nach einigen Kilometern auf.

Nun zum Ergebnis:

Bis in meine Stadt rein (25km von der Werkstatt, 30min Landstraße) habe ich gedacht es wäre nun gelöst. Schaltet butterweich und absolut unmerklich. Das war vorher anders und deutlich spürbar. Der Ölwechsel hat also unabhängig vom Problem wirklich deutlich was gebracht.

Leider ist das Problem noch da, wenn auch anders. Als ich zu Hause an der 2. Ampel gehalten habe, hat sich die Automatik zw. 1. und 2. Gang irgendwie verschalten. Zu früh, sehr holprig, vom 2. in den 3. dann auch, vom 3. in den 4. dann kurz mit Zwischengas.

Von da an war es die ganze Zeit vorhanden. Das Zwischengas tritt nur noch sehr selten auf, dafür ruckts dann ab dem ersten Schaltvorgang bis hoch in den 5. als würde er sich beim Schalten verschlucken. Evtl hat das ja auch mit diesem Gestänge zu tun, über welches wir (s.o.) gesprochen haben?! Das er im Stand die Gänge so massiv reinknallt, hatte ich vorher auch nich, da scheint also was im Argen zu sein. Bissel gerummst hatte es schon öfter, aber dass es so deutlich knallt ist neu, bzw. jetzt nach dem Ölwechsel deutlich zu spüren.

Auch das Problem, das er an der Ampel brummt und sich schüttelt wie nicht ausgekuppelt bzw schleifende Kupplung, war erst in meiner Stadt und erst nach dem ersten "Verschlucken" wieder da.

Ich werde jetzt, so ihr nicht eine ganz andere Idee habt, erstmal besagtes Gestänge tauschen/reparieren lassen und gucken ob's was hilft. Ist ne echt faire Bude die das für nen wirklich guten Preis macht. Bin sehr sehr zufrieden.

Beste Grüße, einen schönen Feiertag, ein noch besseres Wochenende

LBT

Themenstarteram 13. November 2013 um 11:41

Werde demnächst mal hin fahren und dann klemmen die mir ein Diagnosegrät dran mit dem ich dann mal ein paar Tage rum fahre. Der Mechaniker meint, es ist wohl eher kein Getriebe- sondern eher ein Motorproblem. Der Fehler tritt exakt nach 25-30min fahrt auf.

Schamama. (Schauen wir mal ;) )

Hallo Lord.

hat sich in der zwischenzeit etwas getan? ich habe genau das gleiche problem!

Themenstarteram 12. Februar 2014 um 16:39

nope leider nicht. bin jetzt ne weile mit fehlerspeicher auslesedingens rumgefahren aber er will einfach keinen fehler anzeigen....

 

wie kann ich nachprüfen ob es ein magnetventil im schieberkasten ist?

Zitat:

Original geschrieben von LordBlackthorn

Sooooooo....

Guten Abend,

Auto ist abgeholt. Die erste Info war, dass er im Stand die Gänge (R/N/D) ordentlich reinknallt, was an einem Getriebgegestänge liegt was ausgenuddelt ist. War vorher auch, aber nich dolle, war für mich also nich wirklich neu und damit auch kein Grund irgendwas zu reklamieren. Was ich auch nicht erwähnt hatte ist, dass der A3 an der Ampel manchmal ruckelt und sich schüttelt als würde man die Kupplung schleifen lassen. Brummt wie sau und wenn ich z.B. mal kurz die Bremse lupfe (quasi das Auto hüpfen lasse) schnackelt es ein und alles ist ruhig. Manchmal gibts auch von allein nen ordentlichen ruck und alles ist gut.

Mir ist bereits auf dem hinweg in die Werkstatt gestern aufgefallen, dass die Probleme erst nach ca. 20-30min fahrt auftritt. Selbst wenn man ihn 30min warm laufen lässt, tritt es erst nach einigen Kilometern auf.

Nun zum Ergebnis:

Bis in meine Stadt rein (25km von der Werkstatt, 30min Landstraße) habe ich gedacht es wäre nun gelöst. Schaltet butterweich und absolut unmerklich. Das war vorher anders und deutlich spürbar. Der Ölwechsel hat also unabhängig vom Problem wirklich deutlich was gebracht.

Leider ist das Problem noch da, wenn auch anders. Als ich zu Hause an der 2. Ampel gehalten habe, hat sich die Automatik zw. 1. und 2. Gang irgendwie verschalten. Zu früh, sehr holprig, vom 2. in den 3. dann auch, vom 3. in den 4. dann kurz mit Zwischengas.

Von da an war es die ganze Zeit vorhanden. Das Zwischengas tritt nur noch sehr selten auf, dafür ruckts dann ab dem ersten Schaltvorgang bis hoch in den 5. als würde er sich beim Schalten verschlucken. Evtl hat das ja auch mit diesem Gestänge zu tun, über welches wir (s.o.) gesprochen haben?! Das er im Stand die Gänge so massiv reinknallt, hatte ich vorher auch nich, da scheint also was im Argen zu sein. Bissel gerummst hatte es schon öfter, aber dass es so deutlich knallt ist neu, bzw. jetzt nach dem Ölwechsel deutlich zu spüren.

Auch das Problem, das er an der Ampel brummt und sich schüttelt wie nicht ausgekuppelt bzw schleifende Kupplung, war erst in meiner Stadt und erst nach dem ersten "Verschlucken" wieder da.

Ich werde jetzt, so ihr nicht eine ganz andere Idee habt, erstmal besagtes Gestänge tauschen/reparieren lassen und gucken ob's was hilft. Ist ne echt faire Bude die das für nen wirklich guten Preis macht. Bin sehr sehr zufrieden.

Beste Grüße, einen schönen Feiertag, ein noch besseres Wochenende

LBT

Hallo

Ich habe genau das gleiche Problem mit dem A3 . Zu 90% ist er Schieberkasten am Arsch. Ich denke es würde schon reichen wenn man die Magnetventile ausstauscht beim Schieberkasten.

mfg

Magnetventile
Themenstarteram 2. April 2014 um 18:57

ich danke dir. hab das mal an meine schrauber weitergeleitet mit noch einigen foren-threads. mal schauen was das gibt. bin gespannt!

Ich habe auch die gleiche problem mit der Getriebe .. das Getriebe zwischen dem 3. und 4. Gang plötzlich an !!! Es ist schlimm ??

Was Soll ich genau machen ?? Und wiviel reparatur kosten ?? MFG

Gleiche auto und genau gleiche problem :/ helfe bitte

Du hast schonmal auf die Uhr gesehen? Innerhalb von wievielen Sekunden erwartest Du denn mitten in der Nacht eine Antwort? Mach mal langsam und warte, bis die Sonne wieder aufgeht...

Nebenbei bemerkt, werden Substantive immernoch groß geschrieben und es ist nicht "die problem", sondern "das Problem" ;-)

Zitat:

Original geschrieben von rabea001

Gleiche auto und genau gleiche problem :/ helfe bitte

Enschuldigt bitte. Was war am Ende mit dem Getriebe da ich die selben Probleme habe?

Wieviel hat die Reparatur gekostet? Danke

Themenstarteram 13. September 2015 um 21:14

Das habe ich nie rausgefunden. Ich habe den Wagen leider mit Getriebeschaden zu einem Schleuderpreis verkaufen müssen da ich es satt hatte immer wieder Werkstattkosten zu bezahlen, ohnedass sich etwas verändert hat. Ich gehe davon aus, dass es die oder ein Magnetventil(e) war. Tips die ich im Nachhinein bekommen habe sind: Professionelle Getriebereinigung (Spülen) und Magnetventile austauschen (angeblich ca. 50€/Stück + Ein/Ausbau). Sagen kann ich es dir leider nicht. War damit leider auch mein letzter Audi :(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. A3 8P 2.0 FSI Automatik kaputt oder nur Öl?!