ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. A20DTH startet schlecht / zwei Mal Glühen

A20DTH startet schlecht / zwei Mal Glühen

Opel Insignia A (G09)
Themenstarteram 22. März 2019 um 22:20

Hallo zusammen,

Ich habe einen 2008er A20DTH.

Wenn er warm ist springt er super an. Wenn er kalt ist braucht er paar Sekunden Orgeln bis er anspringt.

Wenn er kalt ist glühe ich bis das Licht aus geht. Nach die Zündung aus und gleich wieder an. Dann glüht er ein 2. Kürzeres Mal. Wenn ich dann starte springt er super an!

Ich hab 1 Jahr alte Glühkerzen und eine Nagel neue Batterie drin. Ansonsten ist der Motor immer gut gewartet worden....

Geht es anderen auch so?

Was kann man hier machen?

Mfg Schorsch

Ähnliche Themen
24 Antworten

Glühkerzen mal durchgemessen?

am 23. März 2019 um 5:33

Erste Frage die gestellt werden muss, wurden alle 4 Kerzen getauscht?

Manuell durchmessen ist nicht zielführend, da das Glühkerzen STG hier hätte bereits ein Fehlercode generiert.

Hast du in der Kaltststartphase einen umrunden Lauf bemerkt?

Themenstarteram 24. März 2019 um 19:59

Hallo,

Ich hab damals alle 4 Kerzen Gewechselt.

Hab welche von NGK drin. (Ohne Druckdose)

Wenn er läuft, läuft er rund und sauber und gut.

Egal ob Kaltstartphase oder danach.

Fehlt bringt er auch keinen.

am 26. März 2019 um 11:21

Jetzt wird es kniffelig.

Wenn das Fahrzeug im warmen Zustand einwandfrei startet und im kalten 2x vorglühen musst bis da was kommt, dann entweder durch Kurzstrecken die Glühkerzen im Sack oder das STG, wenn keine FC gesetzt wurde.

Es kann natürlich auch sein, dass eine Glühkerze oder mehrere defekt sind, was jedoch sehr unwahrscheinlich ist, dann würde der Motor im Leerlauf wenn er kalt ist sehr unrund laufen, da nicht nachgeglüht werden kann.

Das ist jetzt aber mehr ins Blaue hinein geschossen.

Themenstarteram 26. März 2019 um 12:52

Bei einmal Glühen startet er schon auch. Nur orgelt er dann ewig und startet dann sehr grob. Läuft dann aber sofort ruhig und normal.

Danke trotzdem für die "Schüsse ins blaue" ;-)

am 26. März 2019 um 12:57

Fehlende Kompression oder geringer Kraftstoffdruck kann da ausgeschlossen werden, da es nach deinen Angaben mit dem 2x Glühen dann Super klappt.

Vielleicht mal wie die Werkstatt denken, alle 4 Glühkerzen ersetzen.

Das Problem was du beschreibst kann ich in meinem B nachstellen, Zündung an, Navi programmiert und wollte Minuten später starten.

Ging extrem schief, orgelte sekundenlang durch die Geschichte.

Themenstarteram 28. März 2019 um 22:51

Ja, so ähnlich ist es bei mir wenn ich normal glühe.

Der Motor läuft ja auch super. 250 auf der Autobahn kein Problem und vom Abzug macht der Dicke manch einen was vor... Ob im 5. Von 50 raus oder im 6. Bei 160 alles super...

Wenn das Auto noch soweit warm ist das er nicht Glühen muss, startet er auch gut bzw wie er soll.

Was könnt ihr mir für Glühkerzen empfehlen?

am 29. März 2019 um 7:16

Seinerzeit hatte ich nur welche Namens "PSG", also die bösen teuren mit Drucksensor. Schau einfach nach Erstausrüsterqualität und fertig, die kosten nicht wie Welt.

Ebay würde bei mir rausfallen, also eher die deutschen Verkaufsplattformen wählen.

Themenstarteram 24. Mai 2019 um 20:52

So, nachdem es als es bissi wärmer wurde mit dem Starten auch wieder besser wurde ist natürlich zuerst Mal nix passiert.

Aber letzte Woche ist es dann wieder viel schlechter geworden!

Also, original Opel Glühkerzen (Beru) gekauft und eingebaut.

Die Kerzen von Zylinder 1,2 und 3 gingen Zack, locker schön raus drehen lassen fast wie neu und neue rein.

Die Kerze von Zylinder 4 ... Naja... Ich sag Mal 2,5h Arbeit.

Hat sich mega schwer drehen lassen. Als das Gewinde raus war immer noch mega schwer drehen und raus ging so gut wie garnix.

Also drehen und ziehen..... Zehntel mm Weiße...

Als sie dann draußen war war der halbe Schacht voll "Ruß Brocken". Diese hab ich mit Bohrern von Hand raus gearbeitet, damit ich den Dichtsitz nicht beschädigen...

Komisch war dann dann die neue Glühkerze trotzdem nicht wirklich rein ging. Hab dann in den Zylinder rein wie "rein Gestochen"

Kann das sein dass da n riesen Ruß Klumpen dran war?

1. Bild: die alten Kerzen

2. Bild: die Kerze aus Zylinder 4

Img-20190524-191656041
Img-20190524-191740382
Themenstarteram 24. Mai 2019 um 20:53

Ach ja, seit dem die neuen Kerzen drin sind startet er viel besser.

Moin,

dann sind die 25A der BERU ggü. der 7A der NGK wohl eindeutig mehr als nur "Schall und Rauch".

Könnte sein dass der Injektor auf Zyl 4 einen weg hat und darum russt es so.

Diese Probleme kenne ich, habe das Vorglühzeitschaltrelais getauscht, danach sprang er auch wieder bei niedrigen Temperaturen mühelos an.

Themenstarteram 27. Mai 2019 um 21:04

Zitat:

@Dieselchevy schrieb am 27. Mai 2019 um 10:37:51 Uhr:

Diese Probleme kenne ich, habe das Vorglühzeitschaltrelais getauscht, danach sprang er auch wieder bei niedrigen Temperaturen mühelos an.

Wo ist das verbaut und was kostet sowas? ??

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. A20DTH startet schlecht / zwei Mal Glühen