ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 3L Lupo geht sporadisch aus

3L Lupo geht sporadisch aus

VW Lupo 6X/6E
Themenstarteram 20. Januar 2014 um 11:55

Hallo,

Ich habe 3L Lupo, der Motor geht zeitweise im Schubbetrieb sporadisch aus, startert dann auch erst nach längerer startversuche.Es ist kein Fehler gespeichert, leuchtet auch kein Fehlerlampe auf.Kraftstoffhochdruckpumpe wurde bereits getauscht ohne Erfolg.Kann mir da jemand weiter helfen ??

Danke im voraus.

Ähnliche Themen
12 Antworten

Moin

Im Schubbetrieb? Wenn Du also mit der Motorbremse fährst / rollst?

Wann wenn er kalt ist?

Oder wenn er warm ist?

So wohl als auch?

Mußt Du beim Starten danach länger orgeln, bis er anspringt?

Oder macht der Anlasser rein garnix und nach einer gewissen Wartezeit dreht der Anlasser wieder?

 

Geht er mit mit kalten Motor kurz nach Fahrtbeginn aus, als ob er kein Kraftstoff bekommt und läßt sich dann erst wieder mit viel Orgeln starten?

Ist es nur der Fall, wenn der Tank fast leer ist, bis kurz vor Reserve oder auch mit vollem Tank?

Mfg

Frank

Themenstarteram 21. Januar 2014 um 9:31

Hallo,

Die Beanstatung tritt im Schubbetreib auf, sehr oft im Kalten Zustand, allerdings nicht immer.

Der Tankinhalt ist Unterschiedlich.

Der Anlasser dreht immer, allerdings dauert es dann lange bis er wieder anläuft.

was willst du mit deiner aussage evtl anspielen? das wir uns besser abstimmen können?

Moin

Die Pumpedüseelemente (PDE) des 3L Motors können mit der Zeit zum Motorblock leicht undicht werden.

Dies kann zur Folge haben, das Abgase in den Diesel-Rücklauf der PDE gelangen, diese kommen so in den Dieselfilter und so unter Umständen in den Diesel-Vorlauf wieder in die PDE und der Motor geht, wenn es dumm läuft mit Kraftstoffmangel aus! :rolleyes::eek:

Dies geschieht wenn aber meist nur wenn man anfährt in den ersten Fahrkilometern.

Wenn der Motor / Kraftstoff warm ist, gelangt der Dieselkraftstoff aus den Rücklauf zurück in den Tank und der Motor geht nicht mehr aus.

In der Rücklaufleitung sitzt ein Rückschlagventil, das thermisch geregelt ist.

Ist der Kraftstoff, in der Rücklaufleitung kälter als 60°C geht er über den Dieselfilter wieder in den Vorlauf, damit der Motor schneller warm wird und der erwärmte Kraftstoff ist auch zündwilliger.

Erreicht der Kraftstoff dann die 60°c geht der Kraftstoff direkt in den Tank zurück.

Wenn nun über die PDE Abgase / Luftblasen in der Rücklaufleitung sind können sich diese im Dieselfilter sammeln.

Der Motor geht aus und man muß ggf. kräftig orgeln weil der Motor kein Sprit kriegt.

Teils muß man mit etwas Gas starten, damit er überhaupt anspringt.

 

Vor einigen Jahren hatte ich dies bei meinem 3L wohl auch, vermuitlich aber aus etwas anderen Gründen, weil ich teils Pöl mit getankt habe und dann auch nur wenn der Tank auf Reserve mit 3-4Litern Tankinhalt war.

Deshalb meine Frage ob im Kalten Zustand, mit leeren / vollen Tank.

Wenn es im Schubbetrieb auftritt, ohne Gas zu geben, kann dies halt auch dafür sprechen, weil der Motor in Standgas eh kaum Sprit einspritzt. Wenn dann noch Luftblasen dabei sind....!

Ein "Trick den ich vor Jahren schon betroffenen gegeben habe, die ersten KM möglichst nicht anhalten, wenn es geht und mehr hochtourig zu fahren mit viel Gas.

Ein anderer Trick wäre, das Rückschlagventil im Dieselfilter totzulegen, damit die Abgase immer direkt in den Rücklauf / Tank gelangen.

Oder man läßt die PDE neu abdichten, was unter Umständen problematisch werden kann.

Vor einigen Jahren sollte dies bei VW gut 275€ kosten, wenn ich mich richtig erinnere.

Lese mal hier rein!

Und hier!

Oder hier!

Wenn man einen durchsichtigen Kraftstoff Schlauch in den Vorlauf und Rücklauf am Motor einsetzt, dann kann man die Luftblasen sehen.

Leider kann man aus der Ferne nicht sagen, ab welcher Menge es störend ist.

Bei meinem 3L sind die wenigen Luftblasen vermutlich nur ganz wenig störend und dies eher bei Vollgas.

Mfg

Frank

Hallo leute,

Entschuldigen Sie meinen Deutsche sprache, ich bin Holländer....

Also, ich hab 3L gefahren, jetzt 1.4 TDI, und hab ein ahnliches problem gekannt. Motor fällt aus und es dauert lang bis er wieder startet. Startmotor war einwandfrei, also das war nicht das problem. Das ausfallen geschiet meistens beim oder bevor das zurückschalten. Auf jedem fall in der 'nähe von' leerlauf.

Lösung: ich hab das dieselfilter ersatzt mit ein neuen. €45 im werkstatt.

Dieser wechsel war eigenlich zu früh nach scheckheftanzeige, aber problem gelösst :)

Viel glück!!!

Moin

:p

Es gibt hier genug Deutsche im Forum, die haben eine viel schlechtere Sprache, bzw. Ausdrucksform, also ist das kein Problem.

Wir müssen uns ja entschuldigen, wenn wir bei der WM mal wieder besser sind.

:D:eek::cool:

In einem der Links, die ich oben eingestellt habe, war glaube ich auch einer dabei, der bei "so einem Problem" den Dieselfilter ersetzt hat und dann lief er wieder.

Ist halt die Frage ist der Dieselfilter irgendwie zu gesetzt, kommt nicht genug Diesel durch?!

Oder ist Luft drin?!

Man kann auch mal zum Spaß den Dieselfilter "entwässern".

Von unter hat der filter eine gelbe Ablaßschraube, aufdrehen und mal leerlaufen lassen. Man sollte aber dazu das Rückschlagventil dazu etwas rausziehen. Also die Klammer vom Ventil ab und dann etwas hochziehen.

Hat bei so einem ähnlichen Problem auch schon mal bei einem gewirkt.

 

Mfg

Frank

Themenstarteram 29. Januar 2014 um 18:30

Zitat:

Original geschrieben von M.Hunter

Moin

:p

Es gibt hier genug Deutsche im Forum, die haben eine viel schlechtere Sprache, bzw. Ausdrucksform, also ist das kein Problem.

Wir müssen uns ja entschuldigen, wenn wir bei der WM mal wieder besser sind.

:D:eek::cool:

In einem der Links, die ich oben eingestellt habe, war glaube ich auch einer dabei, der bei "so einem Problem" den Dieselfilter ersetzt hat und dann lief er wieder.

Ist halt die Frage ist der Dieselfilter irgendwie zu gesetzt, kommt nicht genug Diesel durch?!

Oder ist Luft drin?!

Man kann auch mal zum Spaß den Dieselfilter "entwässern".

Von unter hat der filter eine gelbe Ablaßschraube, aufdrehen und mal leerlaufen lassen. Man sollte aber dazu das Rückschlagventil dazu etwas rausziehen. Also die Klammer vom Ventil ab und dann etwas hochziehen.

Hat bei so einem ähnlichen Problem auch schon mal bei einem gewirkt.

 

Mfg

Frank

Themenstarteram 29. Januar 2014 um 18:31

Problem gefunden...

überbrückt man das thermische Rücklaufventil am Krafstoffilter läuft der Wagen ohne probleme

irgendwo ist ein leck, dass zuviel Luft in den Kraftstoffilter in der Schubphase bring, deshalb geht er dann aus... und läuft schlecht oder gar nicht mehr an

danke für den tipp :)

Moin

Das Leck, oder die Leckstellen, werden vermutlich halt die Abdichtung zwischen PDE und Zylinderkof sein.

Siehe unten nochmal die Bilder von meinen alten Motor den ich mal getauscht hatte und zum Spaß die PDE und Zylinderkopf etwas zerlegt habe.

Mfg

Frank

01-pde-ausbau-013a
01-pde-ausbau-027a
01-pde-ausbau-027b
+3
Themenstarteram 3. Februar 2014 um 17:08

ja ich fahre jetzt erstmal so.. und dann entscheide ich, ob ich mir die kosten und mühe mache..

es ist ja eigentlich egal oder? da die heizfunktion nicht zwingend von nöten ist??

Moin

Die "Heizfunktion" dient so viel ich weiß dazu den Motor etwas schneller auf Betriebstemperatur zu bringen, aber natürlich ist bei kalten Temperaturen Diesel schlechter zündfähig, darum nagelt er ja gerne mal. Ist der Kraftstoff "vorgewärmt" läuft er weicher und verbrennt sicherlich auch sauberer.

Ist sie zwingend von Nöten?!

Zur Not kann man wohl drauf verzichten.

Ich bin im Sommer bis Herbst auch mit einer "überbrückten" / totgelegten Variante gefahren ohne merkliche Veränderung. Gut als er kalt wurde habe ich dann zurückgebaut, konnte aber auch direkt danach im Kurzstreckenbetrieb nix merken.

Mfg

Frank

Danke! Beschäftige mich seit langen mit der 3l Technik. Habe 2 Fahrzeuge mit genau dem Problem und habe den Fehler auf den Rücklauf einschränken können, aber darauf bin ich nicht gekommen! Danke!!!

Zitat:

@tobiHY schrieb am 17. Juli 2015 um 12:33:51 Uhr:

Danke! Beschäftige mich seit langen mit der 3l Technik. Habe 2 Fahrzeuge mit genau dem Problem und habe den Fehler auf den Rücklauf einschränken können, aber darauf bin ich nicht gekommen! Danke!!!

Moin

Was dahin gemacht?

Mfg

Frank

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 3L Lupo geht sporadisch aus