ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. 328i - Probleme mit Bremsen?

328i - Probleme mit Bremsen?

BMW 3er F30
Themenstarteram 14. März 2017 um 23:28

Hallo zusammen,

ich habe jetzt zum 2. mal das Problem, dass ich neue Bremsscheiben bekommen muss

Mein Problem liegt immer darin, dass nach erneutem bremsen von 140km/h auf 100km/h

ein sehr starkes ruckeln auftritt.

In meiner Autowerkstatt habe ich die Aussage erhalten, dass ich die Bremsen zu HEISS gefahren habe und somit das Problem auftritt!

Ich habe somit im Mai 2016 neue Bremsscheiben erhalten.

Dies hat das Problem erstmal gelöst!

Bis vor ca. 4 Wochen!

Meine erste Fahrt und Bremsen von 140 auf 100 führte wieder dazu, dass das Ruckeln auftritt.

Jetzt wieder die Aussage von meiner Autowerkstatt: Die Bremsscheiben sind wieder blau angelaufen und somit HEISS gefahren

Lösung: NEUE BREMSSCHEIBEN!

Das kann doch nicht sein? Hat von Euch einer eine ähnliche Erfahrung?

Ähnliche Themen
21 Antworten

Für mehr Hintergrund empfiehlt es sich alle Dokumente hier durchzulesen:

http://textar-professional.com/downloads/

Sind die Scheiben Original gewesen?

Blau angelaufen von 1x von 140 auf 100 runterbremsen? Wie soll das gehen?

Themenstarteram 15. März 2017 um 6:12

@ Dr_Kourani: Nein, die Scheibensätze 2 und 3 waren nicht original (Scheibensatz 4 ist jetzt original)

@ Macintosh: Ich will ja nicht sagen, dass es von davon gekommen ist, weil ich von 140 auf 100 gebremst habe. Das Problem tritt jetzt bei dieser Bremsverzögerung auf!

Ich bin mit dem 3. Scheibensatz keine Autobahn gefahren und kann mich auch nicht an eine Vollbremsung / Rennstreckenfahrt erinnern!

Schon mal prüfen lassen ob die Bremsen auch sauber wieder gelößt werden (defekt am (Rad)Bremszylinder)

Nach dem Fahren öfter mal die Temperatur der Scheiben prüfen.

Sollten die heiß sein ohne das Du viel gebremst hast deutet das darauf hin dass die Beläge schleifen

Ich hatte das Problem auch. Starke Vibrationen beim Bremsen. Es wurden komplett Scheiben und Beläge getauscht. War nach 120.000km aber das erste Mal, dass ich das so gespürt habe.

Zitat:

@Macintosh schrieb am 15. März 2017 um 00:44:53 Uhr:

Blau angelaufen von 1x von 140 auf 100 runterbremsen? Wie soll das gehen?

Die Frage hätte ich auch.

Zwischen "heiß werden" und "blau anlaufen" muss etwas anderes passiert sein.

Wenn z.B. der Bremsbelag ständig mit nur leichtem Druck anliegt (Gründe gibts dafür verschiedene), werden die Scheiben mit Sicherheit blau anlaufen.

Müsste man aber auch vielleicht beim Aussteigen gemerkt haben, da die Bremse bzw. die Beläge dann schon riechen.

Themenstarteram 16. März 2017 um 7:13

Hallo zusammen,

dem Hinweis (Bremsbelag mit ständig leichtem Druck) werde ich nachgehen!

Vielleicht ist das die Ursache von meinem Problem!

Aktuell habe ich 90.000km gefahren und bereits die 4. Scheiben! :-(

Zitat:

@rudoph2000 schrieb am 16. März 2017 um 07:13:02 Uhr:

Aktuell habe ich 90.000km gefahren und bereits die 4. Scheiben! :-(

Dann wirst du meinen Rekord nicht schaffen (achter Satz Scheiben drauf bei 140 tkm). ;)

Auch bei meinem ehemaligen E46 gab es das Problem, dass sich die Beläge nicht richtig von den Scheiben lösten. Dies passierte aber nur, wenn die Bremse warm war.

Daher ist der Tipp von lupusF richtig. Wenn du auf der Autobahn fährst, halte mal von Zeit zu Zeit auf einem Parkplatz an und fasse (vorsichtig) die Felgen (keinesfall die Bremsscheiben) an. Sie dürfen warm aber nicht heiß sein und die Temperatur muss auf beiden Seiten etwas gleich sein.

Einige km bevor du auf den Parkplatz fährst, macht es auch Sinn ein paar Mal ganz kurz aber stark die Bremse zu betätigen.

 

Gruß

Uwe

Themenstarteram 16. März 2017 um 12:57

Ist es auch möglich, irgendwie anders zu prüfen, ob die Bremsen schleifen?

Ich fahre nur selten über 15km - Strecken!

Zitat:

@rudoph2000 schrieb am 16. März 2017 um 12:57:58 Uhr:

Ist es auch möglich, irgendwie anders zu prüfen, ob die Bremsen schleifen?

Du kannst noch einen Ausrolltest durchführen. Ganz normal aus ca. 50 bis zum Stillstand abbremsen, aber kurz bevor das Fahrzeug stehen bleibt, die Automatik auf N schalten. Der Wagen muss dann ganz langsam ausrollen. Damit hast du aber nicht den Fall abgedeckt, dass das Problem nur bei warmer Bremse auftritt.

Zitat:

@rudoph2000 schrieb am 16. März 2017 um 12:57:58 Uhr:

Ich fahre nur selten über 15km - Strecken!

Das reicht doch. Wichtig für den Felgen-Anfasstest ist nur, dass du 100 km/h oder schneller fährst. Außerdem, was spricht dagegen für den Test mal eine Extrafahrt durchzuführen, bei der dann die passenden Bedingungen herrschen.

Ich empfehle dir dringend den Felgen-Anfasstest durchzuführen. Bei meinem Auto z.B. war das ja auch so, dass die Bremse sich nur im warmen Zustand nicht mehr richtig gelöst hat. Das etwas nicht stimmte, stellte ich dann erst in einem Stau fest, indem ich den Wagen ausrollen lies. Da die Bremse warm war, rollte er dann nicht mehr langsam aus. Etwas später, also als die Bremse wieder kalt war, war wieder alles normal. Da aber das Problem lange unerkannt blieb, hat mich (nein BMW bzw. die Werkstatt) das mindestens 2 Satz Bremsscheiben gekostet.

 

Gruß

Uwe

Themenstarteram 16. März 2017 um 14:05

Aktuell sitze ich auf den Kosten! Der Lieferant der Bremsscheiben lehnt eine Kulanz ab!

Da hatte ich mehr Glück. Bei meinem 7 Satz Bremsscheiben vorne (der erste von den 8 war ja der Originalsatz) brauchte ich nur einen Satz Bremsscheiben bezahlen und innerhalb von 140 tkm Laufleistung ist ja sowieso mindestens ein Satz Bremsscheiben fällig. Also hatte ich keine Zusatzkosten.

Gruß

Uwe

Zitat:

@rudoph2000 schrieb am 16. März 2017 um 14:05:16 Uhr:

Aktuell sitze ich auf den Kosten! Der Lieferant der Bremsscheiben lehnt eine Kulanz ab!

Hast du die Bremsscheiben etwa selber gekauft und lediglich einbauen lassen?

Deine Antwort
Ähnliche Themen