ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. 325i Coupé Problem - Motor warm Heizung eiskalt!

325i Coupé Problem - Motor warm Heizung eiskalt!

BMW 3er E92
Themenstarteram 8. Dezember 2016 um 17:29

Hi Leute :)

folgendes Problem:

Meine KTMP liegt nach 10 min bei 93-98° Grad, aber die Heizung bleibt eiskalt!

Bei Stau, Stop&Go oder Autobahn geht die Temp ab und an hoch bis auf 109° Grad kühlt dann aber wieder ab!

Auch nach ner Stunde fahrt eiskalte luft! Entlüftet hab ich schon 25mal in allen Variationen! Keine Luftblasen, allerdings, wenn ich den Deckel am ausgleichbehälter öffne, ist ein druck vorhanden, zischt, Kühlmittelstand (kalt) optimal auf maximal, Frostschutz vorhanden.

Liegt es am Thermostat?

Fahrzeug Daten:

BMW 325i E92 Coupé 2006

Ähnliche Themen
29 Antworten

Hmm...warm wird der ja ne. Hatte das Problem auch.alle Werte waren ok. Hab dann den wärmetauscher von der Heizung gespült. kam ne menge Dreck raus. seit dem i.O. Versuch es kostet dir nichts.

Themenstarteram 8. Dezember 2016 um 19:38

Danke erstmal, der Wärmetauscher wäre mir auch so in den Sinn gekommen, denke mein vorbesitzer hat mit kühlerdichtmittel oder sonstigem scheiss rumhantiert, möglich das da dann der wärmetauscher zugesetzt ist, nur kommt man da total kacke ran beim N52. Sehe nicht mal richtig den eingang in den Innenraum wo die Schläuche rein verlaufen... Desweiteren hab ich kein gartenschlauch zur hand :/

kann ich die 2 schläuche einfach abziehen und solange wasser nachkippen oder durchblasen bis der dreck raus is?

hab auch was von Citrosäure gelesen/gehört?

Die beiden Leitungen kommen ja nach vorne unterm Kühlmittel Behälter mein ich. Du kannst nachverfolgen die beiden Leitungen. Hab dann in die eine Leitung Gartenschlauch reingequetscht und Wasser drauf gegeben.

3b84.png

Hier hab noch ein Bild gefunden für dich. Da ist noch zusatzwasserpumpe das soll dich nicht irritieren.meiner hat das nicht gehabt

Themenstarteram 11. Dezember 2016 um 18:47

Also folgendes hab ich nun getan... kühlkreislauf gespült und neues thermostat verbaut... abschließend mehrere male entlüftet es scheint immer noch luft im system zu sein weil komischerweise immer noch kalte luft kommt. Steh ich aber mit der vorderachse auf der auffahrrampe kommt warme luft aus der heizung vermutlich also noch luft drin oder sehe ich das falsch?

Themenstarteram 11. Dezember 2016 um 18:50

Achja temp im stand auf der rampe geht hoch bis auf 110grad und dann läuft der lüfter an allerdings so langsam das ich ihn von hand bremsen kann.. als ich runter von der rampe bin ne runde gefahren sank die temp auf 85-89 und ging dann wieder auf 94-98 hoch die heizung wurde während der fahrt wieder kalt

Was heisst denn kühlkreislauf?

Hast du den wärmetauscher von der Heizung gespült?

Themenstarteram 11. Dezember 2016 um 19:13

Naja so gut es ging... möglich das immer noch dreck drin is.. oder luft im wärmetauscher?

Hast du den schön entlüftet. Mit Gaspedal gedrückt halten etc?

Hast ja eine elektrische wapu

und deine Heizung spülen da musse wirklich schlauch dranmachen und schön Wasser drauf geben.oder hast du nur den grossen kühler gespült vorne ?

Themenstarteram 12. Dezember 2016 um 9:46

Entlüftet via 10sek Gaspedal halten kam ordentlich luft raus, gespült hab ich direkt am Schlauch zur heizung, allerdings ohne gartenschlauch und kein druck...

ich befürchte das im wärmetauscher noch ordentlich luft drin hängt, weil wenn ich auf der rampe stehe funzt die heizung auf einmal...

Ja dann entlüfte noch einmal. Der Vorgang dauert ca 12 min.

Hast du kein normalen gartenschlauch?

Hatte meinen schön reingequetscht und Wasser drauf. Den Ablauf hab ich dann abgefangen damit ich sehen kann, ob da was drin war

Themenstarteram 12. Dezember 2016 um 11:14

Leider kein gartenschlauch und kein wasseranschluss vorhanden werde mich mal umhören ob ich das bei kollegen machen könnte... kühlerreiniger hab ich auch schon probiert ohne erfolg

Themenstarteram 12. Dezember 2016 um 11:23

Achja gestern beim entlüfter vorgang war danach die batterie leer aber wurde überbrückt :D

Zu dem entlüftervorgang:

Ausgleichsbehälter öffnen

Entlüfterschraube raus

Wasser auffüllen bis blasenfrei aus der öffnung kommt

Entlüftungsschraube zu

Deckel verschließen

Zündung an

Heizung voll

Gebläse niedrigste stufe

Gaspedal 10 sek halten

12 min warten

Deckel öffnen kühlwasser auffüllen bis max

Laut anleitung

Richtig soweit?

Hab nämlich videos gesehen da entlüften leute mit offenem deckel und die luft deutlich hörbar die entweicht.... oder is das egal ob deckel offen oder zu?

Ich hatte auch Deckel offen. Dann den Vorgang starten. Schraube hatte ich drin.

Über die schraube entlüfte ich nur wenn der Motor läuft. War aber keine Luft mehr drin

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. 325i Coupé Problem - Motor warm Heizung eiskalt!