ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. 320 CDI geht während der Fahrt aus!

320 CDI geht während der Fahrt aus!

Mercedes E-Klasse S211
Themenstarteram 15. August 2019 um 14:06

Hallo w211 Gemeinde,

Meine Mutter (77 Jahre) hat einen 320 T cdi 380000 km

und dieses Fahrzeug geht neuerdings während der Fahrt aus.

Vor 2 Wochen in NL auf der Autobahn, Teil ersetzt, 1044€ bezahlt und am Tag danach in Belgien auf der Autobahn das gleiche. Jetzt hat der Abschleppdienst nach 10 Tage das Auto wieder vor der Haustür abgeliefert und springt an und fährt sich wie das nix wäre...

Das Auto hat mein verstorbenen Vater gehört und deshalb will Sie es nicht verkaufen. Was kann der Fehler sein. Bild im Anhang mit dem Neuteil. Danke euch für Ihre Hilfe.

320 cdi mit Neuteil.
Ähnliche Themen
26 Antworten

Woher sollen wir das wissen? Du hast nix geschrieben, was kaputt war. Ich vermute mal, dass sie das Rail erneuert haben. Sieht zumindest auf dem Bild so aus, als wäre es das neueste Teil am Auto. Ich würde vorschlagen, deine Mutter fährt in eine Fachwerkstatt und lässt den Fehlerspeicher auslesen. Das Protokoll lässt sie sich dann geben und du postest es hier.

Welches Baujahr ist der Benz?

Der Nichterfahrene, weil nicht Diesel Fahrende tippt auf den Dieselfilter. Gehört regelmäßig gewechselt und hält sich finanziell in Grenzen.

Themenstarteram 15. August 2019 um 14:27

Hallo juri, vor 1200 km war ölwechsel mit alle Filter.

Mg Cornelius

Zitat:

@DBS320cdi schrieb am 15. August 2019 um 14:27:22 Uhr:

Hallo juri, vor 1200 km war ölwechsel mit alle Filter.

Mg Cornelius

Fehlerspeicher auslesen.

Wie chruetters sagt: Fehlerspeicher auslesen. Alles andere führt zu nichts.

Wer hat in Holland repariert? Mercedes Benz Fachwerkstatt oder Vadder Abraham aus der Werkstatt um die Ecke? Wäre wichtig falls die das falsche teil repariert haben und quasi zu unrecht berechnet hatten.

Hoffe der Mutter geht’s den Umständen entsprechend. Mein Beileid. Was wurde denn für 1044 Euro alles gemacht? Sicherlich nicht nur die Rail und ein paar Luftfilter.

Wäre schon gut wenn du alles auf den Tisch legen würdest sodass wir hier nicht im Dunkeln stochern müssen.

Dabei hat die Werkstatt doch sicherlich einen Kurztest durchgeführt. Liegt das Fehlerprotokoll vor?

Themenstarteram 15. August 2019 um 14:59

Nur der Rail ersetzt.Siehe Anhang. Freie Werkstatt an der Autobahn ausfahrt....Denke auch die haben das falsche Teil ersetzt. Mfg Cornelius

20190815-145535

Ok hast du das Fehlerprotokoll?

Ich glaube das täuscht durch die schräge Aufnahme. 17,50€ Fehlerspeicher abfragen und 720€ für das Rail

Themenstarteram 15. August 2019 um 15:06

Nein Fehler auslesen ist 17.50 € Rail mit Sensoren ist 720€. Rest arbeit und mwst. Mfg Cornelius

Zitat:

@DBS320cdi schrieb am 15. August 2019 um 15:06:33 Uhr:

Nein Fehler auslesen ist 17.50 € Rail mit Sensoren ist 720€. Rest arbeit und mwst. Mfg Cornelius

Dann weißt du ja jetzt was zu tun ist. Melde dich dann bitte wieder mit dem Fehlerprotokoll.

Themenstarteram 15. August 2019 um 15:11

Christian, mach ich. Aber erst nächste Woche. Danke euch alle. Mfg Cornelius.

Die Hochdruckpumpe dürfte (wenn ich nach dem Bild gehe) auch nicht allzu alt sein. Auf diese hätte ich getippt. Aber mit nem Protokoll des Fehlerspeichers weiß man mehr.

Themenstarteram 15. August 2019 um 15:29

Nein, ist vor 2 Jahre im Schwarzwald ersetzt. Mfg Cornelius

Img-20161029-wa0005
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. 320 CDI geht während der Fahrt aus!