ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. 300 CDI OM642 ungleichmäßige Beschleunigung

300 CDI OM642 ungleichmäßige Beschleunigung

Mercedes ML W164
Themenstarteram 12. Juli 2021 um 11:43

Mir ist vor kurzem aufgefallen das mein Auto im

Drehzalbereich 2000-3500 ungleichmäßig beschleunigt bei Vollgas. Es ruckelt nicht sondern er beschleunigt eher so schubweise. Als ob man mit dem Gas spielt zwischen 95-100% Gasstellung. Wenn ich bei 180kmh den Tempomat anstelle, dann schwimmt das Auto leicht vor und zurück.

Optisch habe ich jetzt kein Defekt wahrgenommen. Ladeluftschlauch scheint optisch von unten dicht zu sein. SD ist vorhanden. Spuckt aber keine Fehler aus.

 

Sonst läuft das Auto tadellos. Hatt volle Leistung und Verbrauch ist wie immer. Dachte anfangs vielleicht der DPF. Die Werte sind aber unauffällig. Bin jetzt auch 1500km am Stück nach Kroatien gefahren ohne Probleme.

 

Was könnte das Problem verursachen? Der LDS eventuell?

 

Zum Fahrzeug:

W164 300 CDI 124.000km gelaufen & BJ 2011.

 

Was wurde bis jetzt getan:

-Letztes Jahr bei ca 115.000km wurde der Spritfilter getauscht.

-Getriebeölwechsel bei ca 121.000km

Ähnliche Themen
18 Antworten
Themenstarteram 12. Juli 2021 um 19:40

Bin ab nächste Woche wieder in Deutschland. Dann schließ ich mal die SD an.

 

Bei konstanter Geschwindigkeit also bei 180kmh mit Tempomat und ca 3000U/min tritt das auf. Da müsste ja der LDS auf einer Position verharren und trotzdem schwimmt die Karre. Vielleicht entweicht tatsächlich irgendwo ladedruck.

Wenn LDS etc. in Ordnung sind würde ich mal Kraftstoffdruck und Einspritzmengenabweichung unter Last messen

Themenstarteram 3. August 2021 um 15:12

Hab den LDS eingeschickt zu Turbo-Pfalz und heute Bescheid bekommen das er ein defekt hatte. Wurde repariert und ist jetzt auf den Weg zu mir zurück. Gebe nochmal Bescheid, sobald der LDS wieder da ist und ich ihn verbaut habe, ob der Fehler danach verschwunden ist oder nicht.

Themenstarteram 5. August 2021 um 22:13

Der LDS kam heute an und ich habe ihn direkt eingebaut. Bei der Probefahrt dann die Ernüchterung, das Ruckeln ist noch vorhanden. Keine Ahnung was da defekt gewesen sein soll, den ich merke kein Unterschied. Im Anhang habe ich das Protokoll hochgeladen. Vielleicht versteht da einer mehr als ich.

 

Der LDS muss aber nicht angelernt werden oder so?

Asset.JPG
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. 300 CDI OM642 ungleichmäßige Beschleunigung