ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. Probefahrt ML 350 CDI W166 Airmatic, Probleme!?

Probefahrt ML 350 CDI W166 Airmatic, Probleme!?

Mercedes ML W166
Themenstarteram 11. Januar 2012 um 19:56

Hallo,

ich bin neu in diesem Forum und möchte hier meine enttäuschenden

Eindrücke kundtun.

Habe jetzt einen ML 320 CDI Bj. 2007 mit Airmatic und wollte diesen

gegen einen W166 ersetzen.

Nun aber zur Probefahrt!

Ich war mit dem ML (Airmatic, Stellung Comfort) auf der Bundestraße 2 zwischen Ausgburg und Donauwörth unterwegs, Geschw. Limit 120km/h. Die Fahrbahn ist relativ jung, zweispurig bzw. viersp. ausgebaut und in gutem Zustand.

Trotzdem hatte ich auf einmal bei Km/h 110...130 starke Vibrationen,

spürbar und sichtbar, da auch der Beifahrersitz unübersehbar stark gewackelt/vibriert hat. Beim Händler zurück und den Verkäufer informiert, konnte dieser nichts dazu sagen.

1 Woche später habe ich zusammen mit dem Verkäufer eine weitere

Probefahrt unternommen (auch ein 350er CDI mit Airmatic, aber eben ein anderes Fahrzeug). Diesmal ist der Verkäufer gefahren und ich habe auf dem Rücksitz Platz genommen. Die gleiche Straße aber ein anderer

Abschnitt. Die Probleme waren die Gleichen, Rütteln/Vibrieren... der Verkäufer war ratlos und ist es bis heute noch.

Anschließend ist der Verkäufer mit seinem Kfz-Meister noch einmal die gleiche Strecke gefahren und auch dieser hatte keine Erklärung dafür,

lediglich das die Fahrwerkabstimmung wohl die Ursache sein muss/könnte.

Ich selbst bin die gleiche (n) Strecke (n) mit meinem W164 Airmatic gefahren und hatte dabei keine störenden Vibrationen. Es war wie immer angenehm komfortabel (gleiche Geschw. Bereich, Fahrwerk Comfort)

Also kann es nicht an der Fahrbahn liegen, sondern die Probleme müssen

vom Fahrzeug/Fahrwerk kommen.

Fazit:

2 verschiedene ML 350 CDI Airmatic zeigen die gleichen Probleme.

Als Vielfahrer muss ich sagen, das ich unter diesen Umständen nicht gewillt bin ein derartiges Fahrzeug zu kaufen.

Haben andere Probefahrer ähnliche Erfahrungen gemacht??

Es geht speziell im Geschwindigkeitsbereich von 110.... 130 oder etwas darüber. Schneller als 150 auf BAB bin ich nicht gefahren.

Ähnliche Themen
13 Antworten

Nabend,

bei so etwas sieht man, wer mal wieder "B-Tester" für Mercedes ist.

Schade, hätte ich so von einer Deutschen-Nobelmarke nicht erwartet.

Es kann eigentlich nur das Fahrwerk sein, da es höchst außergewöhnlich wäre, wenn es die Reifen bei 2 verschiedenen Fahrzeugen sind.

Danke für den Bericht.

LG

MondiGhiaX

Hallo,

meiner läuft einwandfrei, fahre aber meist in der Sportabstimmung.

Habe einen sehr guten Vergleich, da ich die Winterräder vom Vorgänger drauf habe.

mfG

Zitat:

Original geschrieben von MondiGhiaX

 

Es kann eigentlich nur das Fahrwerk sein.............

..oder die Antriebswellen/Kardanwelle. Das Problem hatten einige 164er bei Auslieferung (unter Anderem meiner), da waren die Kardanwellen zur HA nicht vernünftig im Werk eingebaut worden und lief unwuchtig. Andere Schrauben (vermutlich selbstzentrierende) haben dann das Problem gelöst, aber erst nach 3 Werkstattaufenthalten mit vergeblichem Reifenwuchten....so geschehen Anfang 2007, NDL Augsburg...traurig, traurig.

:-(

Hallo,

ich hatte das Problem bei meiner Probefahrt mit einem gleichen Fahrzeug nicht. Wohl ist die Comfort-Stufe (subjektiv) nicht mehr so weich wie beim 164er, aber noch OK.

Insgesamt war ich sehr zufrieden mit dem 166er und werde ihn wohl dieses Jahr gegen meinen 164er tauschen.

Gruß

Hello

... ich bin die Strecke gestern mit meinem W166 mit Airmatic gefahren und hatte keine Probleme.

Gruß,

Roman

am 9. Februar 2012 um 13:08

Zitat:

Original geschrieben von Silberm

Hallo,

meiner läuft einwandfrei, fahre aber meist in der Sportabstimmung.

Habe einen sehr guten Vergleich, da ich die Winterräder vom Vorgänger drauf habe.

mfG

Bin den W166 350cdi ohne Airmatic gefahren und fand es eigentlich auch sehr gut vom Federungscomfort obwohl ih auch verwöhnt bin.

Fahre E-Klasse mit Airmatic.

Meine Frage,da ich gerade am konfigurieren bin...mit oder ohne Airmatiic????

Wie sind Eure Meinungen?? Sind immerhin 2000 € beim ML bei der E-Klasse nur 1300 € warum auch immer ?!

Gruß Kaymann

Hallo Kayman,

weil im Kombi die Airmatic hinten bereits serienmäßig ist. In der Limo kostet die Airmatic auch EUR 1.700,-.

Gruß teetime

Zitat:

Original geschrieben von teetime

Hallo Kayman,

weil im Kombi die Airmatic hinten bereits serienmäßig ist. In der Limo kostet die Airmatic auch EUR 1.700,-.

Gruß teetime

Na ok ;-)

Ich hoffe noch kurzfristig auf Erfahrungen mit der neuen Airmatic, obe s sich wirklich lohnt, da wie gesagt der Probewagen Keine hatte und auch Stadt inkl. Kopfsteinpflaster,Land,Autobahn gut gefahren ist!

am 9. Oktober 2014 um 18:04

Hallo zusammen, weiß jemandem wo das Steuergerät der Airmatic bei MB W164 sitzt?

Ich freue mich auf ein schnelles Anwort.

Gruß

Matt

Danke für die Beschreibung des Problems hat mich diesen Sommer auch erwischt und auf Unwucht der Reifen geschoben was sich nicht bestätigt hat, also doch in die Werkstatt in der Hoffnung dass die Ursache gleich lokalisiert und behoben werden kann....bin gespannt wie es laufen wird, hoffentlich ein kompetenter Meister der sein Bestes gibt. Die Enttäuschung für ein drei Jahre altes Fahrzeug mit 40000Tkm steckt ziemlich tief drin hab ich von Daimler nicht erwartet (:(....werde dann berichten wie's gelaufen ist....Gruß Joe

S&G K'he hat mich total entteuscht, bei der Testfahrt in der Frühe war das Problem erkannt und verstanden und darauf auch Bereitschaft geäußert der Ursache nach zu gehen, hab mir schon Hoffnungen gemacht, nach drei Stnden kamm die "erleuchtende" und schockierende Rückmeldung - nach Probefahrten mit zwei weiteren W166er aus eigenem Stall haben die gleichen Vibrationen bei gleichem Tempo ( ab 110kmh) aufweisen können und es sei alles normal mit dem Fahrzeug...keine Spur von der Ratlosigkeit, Hausintern "bestens" gelöst und den Kunden mit seinem Problem auch losgeworden, bin extrem entgeistert von der Sinneswandlung und Einstellung dem Kunden gegenüber.

Falls jemand Idee/Tipps oder sogar eine Lösung dazu haben sollte bitte gibt mir Bescheid, möchte schon hier irgendwie weiter kommen...versuche es auf jeden Fall noch mit einer weiteren Werkstatt.

Hallo,

hatte auch einen ML320 CDI Bj. 2007 mir Airmatic.

Gleiches Problem zwischen 100...120km/h deutliche Vibrationen im gesamten Fahrzeug.

Mit Sommer- und Winter-Reifensatz. Auch durch mehrfaches Auswuchten nicht wirklich zu beseitigen.

Trat besonders deutlich auf einem Bundesstraßen-Abschnitt mit komplett neuer Fahrbahn auf.

(Mit alter A-Klasse keinerlei Vibrationen)

Habe jetzt einen ML350 CDI BT Bj. 2013 mit Airmatic, hier tritt das Problem auch wieder, wenn auch schwächer, auf.

Scheint grundsätzlich was nicht ganz okay zu sein.

Gruß JSp

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. Probefahrt ML 350 CDI W166 Airmatic, Probleme!?