ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. 2E2: Nach Wechsel sehr schlechter Lauf

2E2: Nach Wechsel sehr schlechter Lauf

Themenstarteram 20. August 2009 um 14:01

Ich habe bei meinem RF den Vergaser getauscht. Hat auch alles ganz gut geklappt. Allerdings läuft der Wagen jetzt sehr schlecht im Leerlauf. Die Drehzahl geht teilweise auf 100 runter.

Mir ist aufgefallen, dass die Starterklappe dauerhaft offen steht, sowohl kalt, auch warm. Bei laufendem Motor kann man die Starterklappe nur sehr schwer von Hand schließen. Wenn ich das aber mache läuft der Wagen besser.

Was könnte das sein?

Beste Antwort im Thema

bau den Flansch mal aus und schau ihn genau an. der rest erklärt sich von selbst. der Flansch ist mit großer Wahrscheinlichkeit gerissen.

24 weitere Antworten
Ähnliche Themen
24 Antworten

könnt es sein das der Vergaser def.ist ..

oder haste was falsch angebaut ..

liegen alle Züge Stangen usw frei. das die klappe ungehindert

funktionieren kann ... ??

mach den alten sauber und wieder rein damit falls der nich och im A is...

Themenstarteram 20. August 2009 um 14:30

Ich glaube (hoffe) nicht, dass er kaputt ist. Sieht auch noch viel besser aus als mein alter.

Eigentlich müsste ich alles richtig angeschlossen haben, ich habe nämlich alle Schläuche vorher markiert und genauso wie vorher wieder angeschlossen.

Könnte es vielleicht am Gaszug liegen? Ich weiß nämlich nicht genau, ob ich den wieder richtig angeschlossen habe.

Themenstarteram 20. August 2009 um 20:51

Hat sonst keiner eine Idee? Bis auf den Leerlauf läuft der Wagen mit dem neuen Vergaser nämlich viel besser, sehr gut sogar.

Die Starterklappe muss bei kalten Motor mindestens fast geschlossen sein. Bei warmem Motor nicht. Das Schließen bei kaltem Motor übernimmt die Feder in der Starterdose. Funktioniert dies nicht, die Starterdose mal abschrauben und schauen, ob der Hebel in der Lasche der Feder steckt / sich die Feder noch an ihrer Befestigung befindet.

Wenn er bei warmem Motor und offener Klappe Probleme im Leerlauf hat, liegt es aber an etwas anderem.

Themenstarteram 21. August 2009 um 8:45

Der Leerlauf ist generell sehr schlecht, egal ob warm oder kalt, immer so bei 150 - 200 Umdrehungen. Die Starterklappe ist auch bei kaltem und ausgeschaltetem Motor immer offen und kann auch nicht geschlossen bleiben, da die Klappe sofort zurückschnellt. Den Starterdeckel werde ich mir dann nachher nochmal ansehen.

Was könnte es sonst noch sein?

150-200? Also wohl in jedem Fall viel zu niedrig.

Schau dir mal den Drosselklappenansteller an der Seite an. Da kommt so ein Stößel raus. Auf diesem sollte bei warmem Motor ein Hebel liegen mit seiner Schraube. Das mal kontrollieren.

Dann braucht es mehr Informationen: Wenn Starterklappe (SK) weiter zu, dann dreht er höher?

Alle Unterdruckschläuche getauscht?

Flansch neu?

Mal den Wagen am Tester gehabt?

Gerade bei den relativ aufwendigen Vergasern im 2er würde ich immer am originalen Vergaser den Fehler suchen und beheben, statt mit einem anderen alten Vergaser drei neue Fehler einzubauen...

Ist der neue Vergaser denn auch vom RF? Es gibt ja mehrere 1,6er und 1,8er Motoren mit dem 2E2, die quasi komplett gleich aussehen.

Moin zusammen ! :)

Zitat:

Original geschrieben von GLI

(...)

Ist der neue Vergaser denn auch vom RF? Es gibt ja mehrere 1,6er und 1,8er Motoren mit dem 2E2, die quasi komplett gleich aussehen.

  • RF -> Schalter = 027 129 016 H / Automatik = anstelle eines "H" am Ende dann ein "P"
  • EZ -> Schalter = 027 129 015 G / Automatik = anstelle eines "G" am Ende dann ein "R", oder aber anstelle einer "015" dann eine "016"
  • GU -> Schalter = 027 129 015 / Automatik = am Ende dann ein "Q" oder "A"
  • RH -> Schalter = 027 129 016 Q / Automatik = anstelle eines "Q" am Ende dann ein "R"

Die entsprechende Position der Teile-Nummern kann man dann auch ->hier<- sehen - im Beispiel-Bild ist's dann eben ein Verdampfer von 'nem Schalt-RF! ;)

 

Gruß, Dynator :)

Themenstarteram 21. August 2009 um 12:39

Die Teile-Nr. lautet 027 129 016 H. Es ist also auf jeden Fall einer vom RF.

Es ist auch noch ein deutlichen Zischen auf Höhe der Starterklappe zu hören. Ist das normal?

Themenstarteram 21. August 2009 um 20:05

So, ich habe den Vergaser mal mit Bremsenreiniger besprüht und die Drehzahl hat sich sofort erhöht. Die Schläuche habe ich aber beim Wechsel genau kontrolliert und waren in Ordnung.

Kann es sein, dass der Vergaser nicht richtig sitzt und die Drehzahl deshalb so niedrig ist?

Zitat:

Original geschrieben von Rocket2

150-200? Also wohl in jedem Fall viel zu niedrig.

Schau dir mal den Drosselklappenansteller an der Seite an. Da kommt so ein Stößel raus. Auf diesem sollte bei warmem Motor ein Hebel liegen mit seiner Schraube. Das mal kontrollieren.

Dann braucht es mehr Informationen: Wenn Starterklappe (SK) weiter zu, dann dreht er höher?

Flansch neu?

Mal den Wagen am Tester gehabt?

???

Wo hast du denn hingesprüht?

Schläuche immer austauschen.

Themenstarteram 21. August 2009 um 21:46

Zitat:

Original geschrieben von Rocket2

Zitat:

Original geschrieben von Rocket2

150-200? Also wohl in jedem Fall viel zu niedrig.

Schau dir mal den Drosselklappenansteller an der Seite an. Da kommt so ein Stößel raus. Auf diesem sollte bei warmem Motor ein Hebel liegen mit seiner Schraube. Das mal kontrollieren.

Dann braucht es mehr Informationen: Wenn Starterklappe (SK) weiter zu, dann dreht er höher?

Flansch neu?

Mal den Wagen am Tester gehabt?

???

Wo hast du denn hingesprüht?

Schläuche immer austauschen.

Den Drosselklappenansteller schaue ich mir morgen früh mal an. Die Drehzahl steigt wenn ich die Starterklappe schließe, was aber nur sehr schwer geht da sehr starker Druck drauf ist.

Der Flansch ist nicht neu, sah aber noch sehr gut aus.

Ich habe ringsrum um den Vergaser gesprüht und die Drehzahl hat sich stetig erhöht.

Einen Tester habe ich leider nicht.

Dann hast du eine Undichtigkeit durch die Nebenluft gezogen wird. Da muss du suchen.

Hat er eine G-Kat-Nachrüstung, bei der eine Zwischenplatte verbaut ist?

Alle Schläuche drauf? Irgendwo noch ein Anschluss offen?

Themenstarteram 22. August 2009 um 21:37

Zitat:

Original geschrieben von Rocket2

Dann hast du eine Undichtigkeit durch die Nebenluft gezogen wird. Da muss du suchen.

Hat er eine G-Kat-Nachrüstung, bei der eine Zwischenplatte verbaut ist?

Alle Schläuche drauf? Irgendwo noch ein Anschluss offen?

Ja, ich habe eine G-Kat-Nachrüstung von TwinTec mit so einer weißen Zwischenplatte verbaut. Kann es daran liegen?

Des weiteren scheint mein Kat irgendwie locker zu sein. Er rasselt sehr laut, besonders im Leerlauf. Könnte es auch damit zusammenhängen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. 2E2: Nach Wechsel sehr schlechter Lauf