ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. 230 K Spritverbrauch zu hoch

230 K Spritverbrauch zu hoch

Mercedes CLK 208 Cabrio
Themenstarteram 15. Januar 2019 um 19:56

Moin,

seit November habe ich einen gefühlt zu hohen Spritverbrauch von 13,5-15 l, heute nun 17,5l berechnet:

http://www.spritmonitor.de/de/detailansicht/961468.html

Ja, ich weiß, Stadtverkehr und Winter, hauptsächlich Kurzstrecken - das ist mir aber nun endgültig zu viel.

Die Kraftstoffpumpe (war undicht) + Filter sind neu, Zündkerzen u. Luftfilter auch.

Nach dem Wechsel der Pumpeneinheit hatte ich eigentlich mit einem geringerem Verbrauch gerechnet.

Benzingeruch oder -pfützen konnte ich nicht feststellen., ich "übertanke" auch nie.

Wo sollte ich anfangen mit der Fehlersuche ?

 

Ähnliche Themen
30 Antworten

Hallo,

entweder Auslesen lassen oder die hier wohl typische Antwort: LMM. Die gehen gerne mal kaputt und verursachen insbesondere höheren Spritverbrauch.

Bitte keine Billig-LMM verbauen. Nur Originale, welche es mittlerweile auch im Netz günstiger als bei MB gibt. Generell wird Bosch verbaut, beim 230K sollte es aber Siemens gewesen sein. Da musst du aber sicherheitshalber nochmal selber nachgucken.

Themenstarteram 17. Januar 2019 um 11:29

So, Fehler auslesen ergab keine Normabweichungen, LMM und Lambda-Werte ok.

Leerlauf stimmt auch, Leistungsschwankungen konnte ich - jedenfalls im Stadtverkehr - auch keine feststellen.

Bzgl. LMM heisst das aber nicht zwingend, dass der i.O. ist.

Ich werde mal mit dem LMM anfangen.

Hattest du das Auto in einem geschlossenen Raum (Garage)? Zum Benzinschnüffeln? Draußen verfliegt es sehr schnell. Hatte ich gerade beim 210. Spritleitungsleck über der Hinterachse. Das war nur direkt nach abstellen wahrnembar.

Themenstarteram 17. Januar 2019 um 16:28

Nein, bin Laternenparker.

Bei den Mengen hätte ich aber sicher etwas von einem Leck bemerkt.

Hatte auch immer mal unter'm Auto nachgesehen und die Problemstelle am Tank ist mir bekannt.

Bei mir ging es nur verlustig wenn ich gefahren bin, bzw der Motor lief. Wenn er 10 Minuten gestanden war hat man kein Benzingeruch wahr genommen. Zu sehen war auch nix da alles schön in die Abdeckung lief.

Themenstarteram 17. Januar 2019 um 19:37

Ok. Danke.

Dann prüfe ich morgen nochmals 5 Min. nach dem Parken, am besten in der Tiefgarage vom Einkaufscenter.

Themenstarteram 19. Januar 2019 um 17:37

Auch in der Tiefgarage konnte ich kein Leck feststellen.

Ich habe heute einen neuen LMM eingebaut, mal sehen ob der der Verursacher war.

Nach 300 km tanken zu müssen, ist nicht schön.

Das gleiche Problem habe ich auch zur Zeit. Mein 230K verbraucht ca. 17l im Durchschnitt.

 

Bin gespannt was bei dir raus kommt.

Themenstarteram 21. Januar 2019 um 10:18

Da wirst Du Dich gedulden müssen, da ich zur Zeit wenig fahre und ich erst beim nächsten Tanken mehr weiß.

Lass Dein Steuergerät am besten selbst mal bei MB auslesen.

Die Ursachen bei meinem und Deinem Auto müssen nicht dieselben sein ...

Hallo

Also als mein LMM defekt war, da ging er oben raus nicht mehr, aber Spritverbrauch war normal.

LMM lässt sich in der Regel auch messen. Spannung des LMM am Diagnosegerät bei Stehendem Motor 0.980 bis 1.020 Volt. (DAs ist also die "Signalspannung" die der LMM bei Motorstillstand liefern sollte ans STeuergerät)

Wenn der LMM defekt ist, liegt die Spannung unter 0,98 Volt. Gibt auch eine spezielle Prüfelektronik dazu,k kostet ca 140 Euro, braucht man dann 12 Volt und ein Voltmeter, das exakt misst.

Leichti

Themenstarteram 21. Januar 2019 um 15:06

Zitat:

@east1 schrieb am 17. Januar 2019 um 11:29:01 Uhr:

So, Fehler auslesen ergab keine Normabweichungen, LMM und Lambda-Werte ok.

Leerlauf stimmt auch, Leistungsschwankungen konnte ich - jedenfalls im Stadtverkehr - auch keine feststellen.

Bzgl. LMM heisst das aber nicht zwingend, dass der i.O. ist.

Ich werde mal mit dem LMM anfangen.

Als ich Sprit verloren habe, hab ich das sowohl im Freien gerochen als auch von unten gesehen. Bei mir war ein Riss unten am Tankgeber. Hier habe ich Benzin tröpfchenweise verloren.. Und die Flüssigkeit von fünf bis sechs Liter auf 100km verfliegt nicht, das siehst du m.E..

Btw. Ich hab viel Stop and Go und brauche mit meinem 230K 11 Liter auf 100km.

Grüße Jochen

Themenstarteram 21. Januar 2019 um 18:18

Zitat:

@supergoali schrieb am 21. Januar 2019 um 17:23:37 Uhr:

Und die Flüssigkeit von fünf bis sechs Liter auf 100km verfliegt nicht, das siehst du m.E..

So ist es.

Der Fehler kann also nur in der Motorsteuerung liegen.

 

Was mir auch noch einfällt:

Beim 230k kam es auch des öfteren Vor, das sich die Steuerkette längte. Dadurch liefen die Nockenwellen zu weit hinterher. Als das bei mir der FAll war, konnte ich machen, was ich wollte, weniger als 12,5 oder 13 Liter nahm er nicht, selbst wenn ich das Gas nur streichelte.

Allerdings hatte ich dann irgendwann die Fehlermeldung: Nockenwellengrundeinstellung falsch.

Wir bei Vor-Mopf ohne OBD nicht im KI angezeigt, nur im Fehlerspeicher abgelegt.

Und bei dieser Meldung ist in 99% der Fälle dann die Steuerkette zu lang und kurz vor dem reisen.

Gab da mal einen sehr langen Thread von mir dazu, mit vielen Bildern und Beschreibungen :)

Leichti

Deine Antwort
Ähnliche Themen