ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. mein 320er fährt nur noch 230

mein 320er fährt nur noch 230

Themenstarteram 22. April 2009 um 0:22

Hallo Leute, mein 320 cabrio geht nur noch bis 230 kmh. Das komische ist, er ist dabei im 4ten Gang und will einfach nicht in den 5ten wechseln bei Vollgas. Wenn ich allerdings das Gaspedal nicht mehr durchtrete, sondern bisschen loßlasse, dann wechselt er in den 5ten und sonst auch ganz normal. Dann habe ich versucht mit Tempomat zu beschleunigen und dann ging er aufeinmal in den 5ten und ich fuhr so bis 235. Ich hatte da noch ca. 1000 Umdrehungen noch, also ich war bei 5000. Ich dachte erst das ich es nicht richtig ausgefahren habe, aber bin so ca. 300 - 400 km über 200 kmh gefahren und trotzdem bleibt er bei 230 stehen, obwohl es genug nach oben offen hat.

An was kann es liegen ?

Bitte um Hilfe

Ähnliche Themen
20 Antworten
am 22. April 2009 um 0:27

also Ich finde für einen 320er Cabrio ist doch die endgeschw. nicht schlecht. Du schreibst 235Km/h. Du bist doch nicht etwa offen so schnell gefahren oder? Denn wenn du zu fährst, wirst du deutlich merken dass da Locker 10Km/h mehr drin sind!

Themenstarteram 22. April 2009 um 0:33

Letzten Sommer bin ich den Urlaub gefahren und da bin ich 245 - 250 laut Tacho gefahren und dann musste ich abbremsen weil meine Frau ein bisschen schiss bekommen hat:rolleyes:, also ich fuhr definitiv über 245.

Themenstarteram 22. April 2009 um 0:34

ps : verdeck war zu

am 22. April 2009 um 0:42

mmmmh war zu als du 245mit deiner Frau gefahren bist oder war zu als du vorkurzem etwas langsamer gefahren bist?

Moin Moin!

Also ich fahr auch ein 320 Cabrio.

Wenn ich auf der BAB beschleunige, dann muss ich mein Gaspedal nicht ganz durchtreten.

Habe, wenn ich ganz durchtrete kein "Mehr an Beschleunigung".

Endgeschwindigkeit ist bei meinem im geschlossenen Zustand laut Tacho 255 km/h. +/- 5km/h.

Im offenen Zustand fahr ich nicht über 160km/h. Das wird mir zu laut.

Für die Endgeschwindigkeit sind denke ich aber auch noch andere Faktoren relevant.

z. B. Windverhältnisse, Straßenzustand, Reifengröße, Straße gerade oder leicht bergauf, etc.

Viele Grüße

TorBenz

am 22. April 2009 um 9:07

Wenn Du zu 100% sicher sein willst, das alles normal ist, dann musst Du mit Deinem Wagen auf einen Prüfstand. Dort kann die Endgeschwindigkeit unter kontrollierbaren Verhältnissen ermittelt werden. Ebenso die Leistung.

Themenstarteram 22. April 2009 um 12:41

Ich bin 100 % sicher weil ich gestern nicht einmal 230 gefahren bin sondern 1 stunde lang und da ging garnichts ob bergauf oder bergab. Und dazu noch als ich im Urlaub war war mein Auto voll beladen und trotzdem hat er locker 245 gebracht.

Kann es sein, dass es am Luftmassenmesser liegt ?

Ich habe auch einmal an der Drehzahl gespielt gehabt, also beim Gasgeber im Motor kann es vielleicht daran liegen, dass ich irgendwas verstellt habe ?

Wie testet man den Luftmassenmesser, wie kann man sehen ob er richtige Werte hat ?

am 22. April 2009 um 12:53

Zitat:

Wie testet man den Luftmassenmesser, wie kann man sehen ob er richtige Werte hat ?

Am besten lässt Du den Fehlerspeicher auslesen. Eventuell ist dort etwas abgelegt.

Themenstarteram 7. Mai 2009 um 12:51

Ich habe jetzt den Fehler auslesen lassen und dabei ist herausgekommen das wieder einmal der LMM dafür verantwortlich war. Der Motor war mager und nach tausch des LMM ab auf die AB und siehe da 250 steht auf dem Tacho. Auch bei kickdown in der Stadt kein Vergleich.

Danke trotzdem euch allen

Gruß aus Berlin

am 7. Mai 2009 um 21:09

Zitat:

Original geschrieben von GreckoBerlin

 

aber bin so ca. 300 - 400 km über 200 kmh gefahren

Zitat:

Original geschrieben von GreckoBerlin

 

Der Motor war mager........

So kann man auch einen V6 (egal ob DB und Hyundai) herunter reiten: mageres Gemisch und Dauervollgas über 300 - 400 km hinweg bei 5.000 Umdrehungen. Das könnte sich auf die Lebensdauer des Motors auswirken.

Ich meine, du konntest es ja vorher nicht wissen mit dem mageren Gemisch, wünsche die aber trotzdem, dass der Verschleiß auf diesen 400 km nicht bemerkenswert war.

Gruß

VS

am 7. Mai 2009 um 22:41

wenn du klimaautomat hast dann lass dir die km/h darüber anzeigen! ist ohne tachoabweichung!

am 8. Mai 2009 um 0:03

Öh,

wie lässt man die Geschwindigkeit über die Klimaautomatik anzeigen?

Das interessiert mich!

Gruß, Arne

Auto starten und dann die "Rest" Taste im Klimabedinteil für ca 5 sec halten

Gruß Jörg

am 8. Mai 2009 um 15:02

jup und dann mit der wärmer kälter taste so lange drücken bis die zahl 20 oder 21 da steht glaub 20 war u/min und 21 km/h

 

wenn du 240 ohne tacho abweichung schafst dann ist alles super ;)

weil wenn auf dem tacho 260 steht kannst davon nochmal 20 km/h abziehn! mein kumpel sein alte m3 e46 hat auch laut tacho 270 angzeigt und gps sagt 250 (hatte keine vmax aufhebung)

Deine Antwort
Ähnliche Themen