Forum207 & 208
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. 207 95VTi ab ca. 2200 u/min kaum noch Leistung

207 95VTi ab ca. 2200 u/min kaum noch Leistung

Peugeot 207 1 (W), Peugeot
Themenstarteram 26. November 2014 um 16:46

Hallo,

Seit gestern folgendes Problem:

Habe einen Peugeot 207 95VTi von 2007.

Dieser nimmt seit gestern Abend ab ca 2200 u/min kaum noch Gas an, habe eine Beschleunigung von 70-100 in gefühlten 2 Stunden.

Das die Beschleunigung nicht die beste ist weiß ich mittlerweile ja, aber das ist gar nix dagegen.

Der Wagen hat jetzt 84900 Km runter und wurde im August von mir mit 81500 km gekauft.

Außerdem sieht es unter dem Öldeckel folgendermaßen aus (s. Bild)

Gibt es da vielleicht eine Zusammhang?

Mein Fahrprofil falls es noch jemanden Interessiert: Mittags ca 15 km, in der Zwischenzeit bis zum Abned 3-4 Kurzstreckenfahrten a 2 Km und Abends wiederum ca. 15 Km. Zwischendurch fahr ich aber auch längere Strecken, auch mit 150km/h + auf der Autobahn.

Schalten tu ich so spätestens bei ca 2500 u/min, außer ich muss mal schnell Wegbeschreibungen, was aber selten vorkommt.

Hat jemand nen Tipp was das sein kann? Hab zumindest noch Gebrauchtwagengarantie, müsste dann da mal hinfahren...

Über Antworten wäre ich sehr dankbar,

LG

Image
Ähnliche Themen
15 Antworten

Ölstand , Kühlwasser stand und Aussehen . Qualmt es extrem aus dem Auspuff ?

Läuft der unrund wenn warm ? Wie vehält sich die Temperatur ??

Themenstarteram 26. November 2014 um 22:20

Ölstand ok, Kühlwasser ok.

Kein Qualm, Temerpatur bei ~ 90 Grad.

Was noch auffällt: Ab ca 3500 u/min hat er wieder Leistung, es fehlt die nur in diesem Bereich, aber der Motor wird extrem laut im Vergleich zu normal..

LG

Katalysator kann gebrochen sein und etwas verstopfen

Zitat:

Schalten tu ich so spätestens bei ca 2500 u/min

:confused::confused::confused:

Warum machst Du so einen Unfug ? So ein Motor will drehen !

Dann kommt noch Deine permanente Kurzstrecke dazu, keine gute Mischung.

Ab in die Werkstatt, hier wird Dir keiner helfen können.

Gebrauchtwagengarantie nutzen, alles andere ist "Glaskugel" lesen.

Der "Schnodder" am Deckel des Ölstutzens deutet auf Wasser hin soweit ich mich erinnere.

Somit könnte (wie gesagt bin kein Fachmann) deine Zylinderkopfdichtung einen Schaden haben.

Würde dann eigentlich am Kühlwasserstand auffallen?!

Drück dir die Daumen das es nix schlimmes ist und/oder die GWG das abdeckt.

Chris

Themenstarteram 28. November 2014 um 17:49

Zitat:

@Diedicke1300 schrieb am 28. November 2014 um 09:03:25 Uhr:

Zitat:

Schalten tu ich so spätestens bei ca 2500 u/min

:confused::confused::confused:

Warum machst Du so einen Unfug ? So ein Motor will drehen !

Dann kommt noch Deine permanente Kurzstrecke dazu, keine gute Mischung.

Ab in die Werkstatt, hier wird Dir keiner helfen können.

Benzin sparen, find sogar bei der Fahrweise an die 7.4 Liter hart viel, auch wenn E10 ja zum Glück billiger geworden ist.

Montag hab ich nen Termin, haben direkt verlangt, dass ein Mechaniker von denen eine Probefahrt mitmacht und dann schauen wir weiter. Berichte dann mal.

LG

Zitat:

@Pro3800 schrieb am 28. November 2014 um 17:49:03 Uhr:

Zitat:

@Diedicke1300 schrieb am 28. November 2014 um 09:03:25 Uhr:

 

:confused::confused::confused:

Warum machst Du so einen Unfug ? So ein Motor will drehen !

Dann kommt noch Deine permanente Kurzstrecke dazu, keine gute Mischung.

Ab in die Werkstatt, hier wird Dir keiner helfen können.

Benzin sparen, find sogar bei der Fahrweise an die 7.4 Liter hart viel, auch wenn E10 ja zum Glück billiger geworden ist.

Montag hab ich nen Termin, haben direkt verlangt, dass ein Mechaniker von denen eine Probefahrt mitmacht und dann schauen wir weiter. Berichte dann mal.

LG

Ich gebe viel und meist Vollgas, wenn es vorwärts gehen soll, kurz stark beschleunigen und dann wieder ganz normal weiter. Wann geschaltet wird überlasse ich meiner Automatik.

Pro Tankfüllung bekomme ich im Schnitt, je nach Fahrprofil zwischen 6,2 und 7,2 Liter auf 100 Kilometer hin.

Das bei einem VTI 120.

Die Automatik verbraucht im Schnitt bis 1 Liter mehr gegenüber einer Handschaltung.

Also irgend etwas machst Du falsch. Lass den Motor mal drehen, vielleicht ist er er ja schon hoffnungslos verdreckt.

Themenstarteram 28. November 2014 um 22:34

Ab wo schaltet die Automatik denn? Oder was könnt ihr so als schaltzeitpunkt empfehlen?

LG

Zitat:

@Pro3800 schrieb am 28. November 2014 um 22:34:25 Uhr:

Ab wo schaltet die Automatik denn? Oder was könnt ihr so als schaltzeitpunkt empfehlen?

LG

Die Automatik schaltet so wie ich Gas gebe, trete ich voll rauf dreht sie fast ins Rote, trete ich sanft aus Pedal schaltet sie schon sehr früh, komme ich aber nicht aus dem Pott und der Verbrauch ist laut BC auch sehr hoch.

Mit einem Handschalter schalte ich beim beschleunigen nach Gehör hoch, das bei einem Benziner schon mal zwischen 5000 und 6000 Umdrehungen.

Wenn ich natürlich nicht wirklich beschleunigen kann, Kolonnenbetrieb, schalte ich auch sehr früh, da bringt es dann nichts lange im oberen Drehzahlbereich rum zu orgeln.

Vor allem, man kann nicht DEN Punkt nennen, man muss es situationsabhänging nach Gefühl machen.

Das muss automatisch gehen, man könnte sagen das dein Fahrgefühl die Automatik ersetzen muss.

:):D;)

:D:D:D

Das an dem Deckel sieht mir eher nach zuviel Kurzstrecke aus. Wenn deine Kopfdichtung hin wäre, hättest du das Kühlwasser längst im Öl. Wie sowas aussieht kann man sich gerne in meinem Blog ansehen. Hatte beim Alero "nur" eine kaputte Ansaugkrümmerdichtung und das ganze Kühlwasser hat sich ins Öl verabschiedet. Dürfte bei ner platten Zylinderkopfdichtung nicht besser laufen.

Bei dir tippe ich auf irgendwas anderes. Vielleicht ist dein Kat wirklich im Eimer, wobei er dann doch eigentlich ne Fehlermeldung ausspucken müsste?!

Wegen des Verbrauchs: Ich bin den gleichen Motor über mehrere Tankfüllungen mit gut 6,5 Litern gefahren. Wenn im Fahrprofil jetzt viel Stadt und Kurzstrecke dabei ist, ist dieser Verbrauch völlig normal. Einen versauten Tankschnitt fährt man nicht mal eben über 15km Autobahn wieder raus.

Themenstarteram 2. Dezember 2014 um 16:08

Rückmeldung von der Werkstatt: Katalysator defekt.

Bezahlen jetzt 150,-€ zum Tausch dazu, guter Deal oder nicht?

LG

Themenstarteram 2. Dezember 2014 um 16:45

Noch was:

Mein Werkstattwagen hat zur Zeit nen Tempomat, genial das Teil

Möchte ich jetzt auch in meinen 207 einen reinhauen, soll ja kein Problem sein. Den Limiter brauch ich nicht.

Jemand nen Tipp wo ich so nen Hebel günstig herbekomme und wie ich den freigeschaltet bekomme?

LG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. 207 95VTi ab ca. 2200 u/min kaum noch Leistung