ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. 2 Ampere Ruhestrom

2 Ampere Ruhestrom

Mercedes E-Klasse S211
Themenstarteram 19. Juni 2019 um 15:27

Hallo ihr Lieben,

ich habe mich von meinem W220 getrennt und mich aufgrund des Stauraums für einen S211, 220CDI, Bj. 12/2004 mit 190tsd. Km entschieden.

 

Mittlerweile bin ich nicht Sicher, ob das so eine gute Entscheidung war. Beim Auslesen der Kiste waren enorm viele Fehler drin. Gut, wenn da nie was gelöchst wurde, dann ist das Normal. Nun, ein paar Fehler blieben. Unter anderen die ich hier angehängt habe. Es sind noch andere aber um die würde icch mich später kümmern.

 

Zunächst nervt mich aber der Ruhestrom von 2 Ampere. Der zieht mir fix die Batterie leer. Bisher haben wir alle Sicherungen nacheinander gezogen. Allerdings, so wie ich schon gelesen habe, haben wir das nicht im verschlossenem Fahrzeug gemacht.

 

Die Sicherungen im Kofferaum hatten wir alle raus. Das gab keuam eine Vweränderung. Dann die im Fahrzeug an der Fahrerseite, hier gabe es dann einen Sprung von 2 auf 1 Ampere. Im Vorfeld haben wir die Sicherungen einzeln raus und wieder reingesteckt, da gab es nach dem rausziehen der Sicherung an der Fahrerseite (F041 zentrales Gateway) plötzlich ein Ruhestrom von 0,4 Ampere. Das lies sich zweimal reproduzieren, dann war Schluß, der Ruhestrom stieg dann wieder auf 1,99 - 2,01.

 

Offen gestanden weiss ich nicht, wo ich anfangen soll. Gibt es Steuergeräte, die aam häufigsten ausfallen oder wo ihr sagen würdet, zieh mal ab und guck was passiert?

 

Bevor ich mich den anderen Fehlern widme, auch wenn ich mich über jeden Hinweis freuen würde, möchte ich erstmal den Stromdieb finden. Ich habe soviel gelesen darüber, aber so richtig weiß ich dennoch nicht was ich tun kann.

 

Was ich weiß ist, dass ich erstmal dafür sorgen muss, dass das Fzg. abgeschlossen sein muss. Den Kofferraum müsste ich am Schloss selbst iwie zumachen, den Pin für die Tür Fahrerseite, würde ich mit einer Zwinge schliessen. Die Motorhaube hat kein Signal, zumindest habe ich nichts gesehen. Wäre das schonmal ein Anfang, wenn ich dann nach ner Stunde die Sicherungen ziehe??

 

LG

Olaf

 

Fehler 1
Fehler 2
Beste Antwort im Thema

Zitat:

@dieters203 schrieb am 24. Juni 2019 um 12:05:57 Uhr:

Mit 51 schon Rentner?

Da hat ja das Schicksal irgendwas fieses angerichtet!

Immer Firmenwagen? Dann reichte es ja noch nie für einen hochpreisigen Neuwagen?

Vielleicht reicht's für einen 3-jährigen Dacia?

Meine Omma fuhr mit dem Bus.

Nicht falsch verstehen: Ist schon scheiße, wenn die Einnahmen fehlen. Ich hatte noch nie einen Neuwagen.

 

Vielleicht macht Ihr am Ende doch die CAN-Bus-Potentialverteiler-Methode.

Fehlt nur die SD, um bei Fund das "nicht kommunizierende Stg" zu ermitteln. Aber dann könnte man ja zu MB fahren, wenn man die Leitung hat.

Dieter

Kannst du endlich deine assoziale Haltung gegenüber anderen Menschen unterlassen? Es geht dich einen Scheissdreck an was und warum andere ein besseres Leben haben als du, warum sie früher in Rente gehen als du und warum sie sich andere materielle Güter leisten können oder wollen als du. Jeder 2. Post von dir hat diesen Drift in diese Richtung.

205 weitere Antworten
Ähnliche Themen
205 Antworten
Themenstarteram 19. Juni 2019 um 20:39

@Mackhack Okay, das verstehe sogar ich. Ich dachte bisher immer, das auf jeder Sicherung immer Spannung ist.... Hab nie irgendwelche Stromdinge an Auto gemacht, ausser mal etwas Zubehör nachgerüstet. :-)

 

Müsste bei einem Kurzschluss nicht die Sicherung fliegen?? So ist mein Verständnis dazu....

 

Aber das ist ein super Tip, wäre ich im Leben nicht drauf gekommen.

 

Was ich nich erwähnen wollte. Zwei Dinge. 1. Da hat schon jemand heftig rumgerührt in dem Auto. Am SAM Vorne Motorraum hat man mal eben die Schrauben zur Befestigung weggelassen. Gleiches auch für das Blech im Fussraum Beifahrer. 2. Den Zuheizer hat man abgeklemmt und die Litze einfach so hängen lassen. Ich hatte eigentlich nur danach geschaut, weil die Diagnose eine Fehler bezüglich des Zuheizers rausgeworfen hatte. Vermutlich war man schon auf der Suche nach der Fehlerquelle und hat es dann aufgegeben.

 

LG

Olaf

Wenn eine Steuerleitung vom/zum SG defekt ist dann kann das durchaus dazu führen dass dieses SG eben nicht schlafen geht - ergo, es ist wach und verbraucht Strom. Es muss nicht immer nur die Plusleitung sein die etwas hat.

Ja gut da hast du ja eine Baustelle vor dir. Der Gerätehalter im BF Fußraum wird durch 3 Kunststoffmuttern gehalten. Wenn die fehlen ist es jetzt nicht unbedingt ein Beinbruch. Die Platte geht nirgendwo hin. Richtig wäre es aber wenn man diese Müttern natürlich besorgt und festschraubt.

Themenstarteram 19. Juni 2019 um 21:14

Ja, das ist nicht das Problem. Ich wollte auch nur damit sagen, das da schon jemand bei war und gescheitert ist.

 

Was ist eigentlich, wenn alle Sicherungen 0 Volt anzeigen? Wie geht es dann weiter?

Dann hat sich dein Problem von selbst gelöst ;)

Du kannst keine 2 A Stromfluss haben und gleichzeitig einen Spannungsabfall von 0 V haben.

Um es bildlich darzustellen. Du brauchst einen Rucksack (der mit der Einheit Volt beschrieben wird) um die Elektronen (die mit der Einheit Ampere beschrieben sind) durch einen Leiter (Kabel hier) zu befördern. Hast du also keinen Rucksack (Spannungsabfall in V) dann können auch keine Elektronen (A) durch den Leiter fließen.

Themenstarteram 19. Juni 2019 um 21:39

Okay, das habe ich dann auch verstanden. Heisst, irgendeine/oder mehrere Sicherungen werden Spannung aufweisen.

 

Ich werde mich am Freitag dranmachen. Die Sicherungen zu prüfen. Dürfte ja nicht ewig dauern

Themenstarteram 19. Juni 2019 um 23:07

@Mackhack

 

 

So, war gerade mal draussen und hab mal die Batteriespannung geprüft....sagenhafte 8 Volt. Es hing allerdings noch mein Ladegerät dran, welches aber nicht in der Steckdose war. Hier hat es geschüttet wie aus Eimer, deswegen konnte ich nicht früher ran. Also irgendwie ist doch was faul hier. Gestern noch 12,5 Volt gegen Mittag heute bis gerade nur noch 8 Volt????

 

Kann denn die Batterie einen weg haben? Oder das Batteriesteuergerät? Das macht doch eigentlich nicht viel... Hätte ja vermutet, das das Ding dafür sorgt, das die Bat nicht so tief entladen wird.

 

Das ist irgendwie seltsam.....Die Batterie soll angeblich neu sein.

Themenstarteram 19. Juni 2019 um 23:28

@Mackhack

 

Ich habe noch was wichtiges vergessen.

 

Ich kann am Lichtschalter die Funktion Auto nicht nutzen, weil sich das Licht

einschaltet, obwohl der Wagen abgeschlossen ist. Allerdings nur das Standlicht.

 

Wenn ich den Schalter auf Auto stelle und den Schlüssel ziehe, dann bekomme ich die Meldung im KI, Licht aus.

 

Normal ist anders.... Aber möglicherweise hat das ja was mit dem hohen Ruhestrom zu tun

Das BSG ist doch ein Dummes SG das nichts macht um deinen Akku zu schützen. Es ist da um hauptsächlich die Bordspannung zu überwachen um a) den Stützakku zu laden oder bei Unterspannung diesen ins Bordnetz zu integrieren damit du ggf. sicher bremsen kannst, b) dein Auto soweit zu überwachen dass du es möglichst immer starten kannst (eine Art Selbsterhaltungstrieb im bildlichen Sinne). Dafür dann eben die Komfortabschaltungen. Es macht noch das ein oder andere im verborgenen aber das hat nur mit seiner Aufgabe zu tun, nicht aber im deinen Akku eben so zu schützen wie du es dir gerne vorstellst.

Da wären dann einige SG betroffen mit deinem Licht. Richtig erkannt: Normal wäre anders.

Themenstarteram 19. Juni 2019 um 23:35

sowas in der Art hatte ich gelesen.

 

Was sagst du zu dem Lichtschalter?

Kann vieles sein. Vor allem mit all den Dingen die der Vorbesitzer da wohl machte. Schalterblock, DBE, RLS, SAM, Wasserschaden, Kabel,.... Wir können Dir nur so viel auf diesem Wege zeigen, da musst du halt selbst ran. Alles kontrollieren. Fehlerspeicher mal auslesen wäre noch was, über CAN Bus Sniffing ggf. gucken welches SG nicht schlafen gehen will,...

Das Nachleuchten (vorne & hinten) nach dem Aussteigen/Abschließen kann man im KI ein-/ausschalten, auch die Dauer einstellen (Bedienungsanleitung). Bzw. Leuchten beim Fernentriegeln.

Daß das mit "Stellung Auto" zu tun hat, war mir noch nicht aufgefallen, auf jeden Fall hat es mit Tageslicht zu tun (Lichtsensor).

2A sind gut, die kann man leicht finden.

Ich gehe davon aus, daß nach Verriegeln nach 6 Minuten alles in Ruhe ist, bei allen 211ern.

Max. 30 Min. ist die Zeit mit offenen Türen (oder unverriegelt, weiß ich nicht).

(man siehe WIS-Dokumente)

Woher weißt Du (nach 6 Min.), daß es 2A sind?

Trennst Du die Batterie ab, um ein Meßgerät einzuschlafen? (Falsch!)

In der Reserveradmulde (evtl. unter Teppich) teilt sich ein Nebenpfad von der Batterie in 4 Unterpfade auf. Da kann man gut mit einer Stromzange ran, die mind. in 10mA DC auflösen können muß.

Und hat schon eine grobe Richtung, wo der Strom verbraucht wird.

Für die Spannungsfallmessung über die Flachsicherungen braucht man ein Voltmeter im Millivoltbereich (1-1000mV), besser noch Microvoltbereich.

Sicherungen haben so 2-20mOhm (je nach Nennwert), d.h. 1A machen einen Spannungsfall von 2-20mV. 2A dann 4-40mV.

Die 4 Pfade sind, glaube ich (nicht ganz sicher):

SAM Heck (2x?)

Sicherungskasten Fahrerseite

SAM Fahrerseite

Dieter

Themenstarteram 20. Juni 2019 um 9:21

@Mackhack

 

Diagnosegerät habe ich hier DS150 mit WoW könnte auch Delphi nutzen. Ist damit ein Sniffing möglich? Fehler habe ich ausgelesen.

 

Der Heckwischer geht auch nicht. Den werde ich morgen komplett totlegen um den auszuschließen. Bei der AhK habe ich ein Kabelbruch, das kabel zum Stecker haben wir abgekniffen um ein neues zu machen.

 

@dieters203

 

Ich weiss schon das das Auto Coming und Leaving Home hat. Auch das man das einstellen kann.

 

Ich meine aber tatsächlich, das das Auto bei Stellung Automatik am Lichtschalter, fas Standlicht einschaltet. Das Auto steht und ist abgeschlossen. Nich wundert, das das komplette Licht nicht angeht. Wer weiss, wie Mackhack erwähnt, was die da bereits vergurkt haben.

 

 

Was ist Falsch daran, das Messgerät einzuschleifen? Wenn man keine Messzange hat, dann gehts doch garnicht anders, oder doch?

 

Die adern habe ich gestern gesehen, sind vier Stück unter SAM Heck.

 

Ich befürchte das bei mir nie iwas leicht ist. War bei meiner S-Klasse schon so.

 

Aber der Tip die vier Adern abzugreifen ist sehr gut. Wenn man dann noch weiss, für welche Bereiche die Zuständig sind.

 

Wie gesagt eine Zange habe ich nicht.

 

 

 

OMG!

Höchstens unterbrechungsfrei einschleifen, sonst weckst Du ja wieder Steuergeräte oder unterbricht Ruhefehlerströme.

Im Vorsicherungskasten Reserveradmulde sind auch Leistungssicherungen, kommt man wohl schwer dran, haben deutlich geringeren Widerstand, daher Spannungsfall bei Stromfluß gering.

Stromlauf kann man rausfinden, ich sehe mal für Dich nach:

Vorsicherungskasten F33

F078 SAM-Fahrer 200A

F079 SAM-Heck 200A

F080 SAM-Fahrer 150A

F081 Sicherungskasten Innenraum F34 150A (Fahrer/Armaturenbrett)

F082 AMG

(Ich meine, oben ist F078. Und AMG unbelegt.)

 

Heckwischer ist F007 15A im SAM-Heck.

Dieter

Themenstarteram 20. Juni 2019 um 12:00

Was meinst Du mit Unternrechungsftei? ich stecke das Gerät einfach zwischen Plus Kabel und Plus Batterie.

OMG!

Ohne Unterbrechung des Stromkreises des Autos.

Das sollte sich jetzt aber von selbst erklären, wo Du schon weißt, daß man im Rahmen des Prüfend nicht die Spannungsversorgung unterbricht.

(Da braucht man i.d.R. Hilfsmittel. Klemmen, Drahtschlinge oder so.)

Dieter

Deine Antwort
Ähnliche Themen