ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 2,0 TDI mit Rußfilter hat keine Leistung

2,0 TDI mit Rußfilter hat keine Leistung

Themenstarteram 14. September 2005 um 17:45

Hi ihr,

Bin seit Anfang August Besitzer eines neuen A4 2,0 TDI mit Rußfilter.

Mein Auto hat keine Leistung. Auf der Autobahn bringt er mit Mühe 200 km/h auf der Geraden. Wenns etwas bergab geht höchstens 210. Außerdem ist der Verbrauch enorm hoch mit über 8,5 Litern im Schnitt.

Vorher hab ich einen 1,9 TDI gefahren, das war dagegen eine Rakete und der Verbrauch lag bei höchstens 7,5 Litern.

In der Werkstatt sagen sie daß alle Werte in der Toleranz liegen.

Seit ein paar Tagen brennen während er Fahrt die Kontrolleuchten für die Abgastemperatur und fürs Vorglühen.

Die in der Werkstatt sagen sie wissen auch nicht woher das kommt und müssen auf Antwort von Audi warten. Wahrscheinlich wäre es ein Softwareproblem.

Da ich glaube, daß Audi auf die schnelle irgendwas zusammengebastelt hat, was überhaupt nicht zusammenpasst, weil die Autos ausgeliefert werden mußten würde ich gerne wissen, ob es noch mehr Leute gibt, die solche Probleme haben.

 

Bitte meldet Euch

Ähnliche Themen
13 Antworten
am 14. September 2005 um 20:11

Re: 2,0 TDI mit Rußfilter hat keine Leistung

 

Zitat:

Original geschrieben von audisport100

Da ich glaube, daß Audi auf die schnelle irgendwas zusammengebastelt hat, was überhaupt nicht zusammenpasst, weil die Autos ausgeliefert werden mußten

Das kannst mal vergessen, denke da liegt halt ein Fehler vor, die Warnlampen leuchten ja nicht zum Spaß. Lass die Leute doch ihre Arbeit machen.

Themenstarteram 14. September 2005 um 21:52

lass ich ja machen. Mir kommts bloß komisch vor daß die so tun als wär alles ok. Außerdem interessiert mich halt obs noch andere gibt, die das gleiche Problem haben, oder ob ich der einzige bin!!!

Themenstarteram 26. September 2005 um 22:13

Re: Re: 2,0 TDI mit Rußfilter hat keine Leistung

 

Zitat:

Original geschrieben von Sebs2

Das kannst mal vergessen, denke da liegt halt ein Fehler vor, die Warnlampen leuchten ja nicht zum Spaß. Lass die Leute doch ihre Arbeit machen.

So, jetzt hab ich die mal machen lassen - sogar 2 mal - jetzt haben sies zumindest hingebracht, daß die Lampen nicht mehr leuchten und eine neue Software haben sie aufgespielt. Ansonsten hat sich nix geändert. die Fahrleistungen und der Verbrauch sind genauso wie zuvor. Und die sagen immer noch daß alle Werte in der Toleranz liegen.

Was jetzt???????????

Gruß

Peter

hatte mal ein neuen passat 2,0 tdi zur probe. auf der geraden gerade 200 mit mühe und bergab 210. war auch entäuscht weil die 1,9 tdi's wirklich spritziger waren...

Themenstarteram 3. Oktober 2005 um 23:33

Da scheinen die ein Problem mit diversen Motoren zu haben.

Meiner geht nicht - mein Bekannter hat denselben auch mit DPF im A3 und der geht wie verrückt.

Ich glaub da hat Audi wirklich ein Problem!!!

Die 1,9er laufen auch nicht alle gleich, wir haben zwei Passats in der Firma, einer rennt wie Sau, der andere ist ungefähr so schnell wie ein audi100 2,5 mit 115 PS. Braucht wei passender Fahrweise 8,5L/100km.

am 21. November 2007 um 15:15

Hallo,

fahre seit Ende September einen A4 Avant 2,0 TDI DPF mit 140 PS. Während und auch 1500 km nach der Einfahrtzeit war ich ebenfalls total unzufrieden mit den Fahrleistungen. Gleiches Bild: Mit viel Mühe 200 km/h und nur bergab max 210. Dafür aber Verbrauch lt. Anzeige 7,8 l/100 km. Absolut enttäuschend.

Bei km 1800 habe ich dann ein Chiptuning von Wetterauer vornehmen lassen. (170 PS und 390 Nm)

Leistungsentfaltung jetzt deutlich harmonischer, weil dem Motor ab 3000 U/min nicht mehr die Drehfreude ausgeht. Durchzug aus Autobahnbaustellen enorm, auf der Landstraße ebenfalls. Nur an der miesen Höchstgeschwindigkeit hat sich nichts geändert. Der Verbrauch ist um etwa 0,2 l/100 km zurückgegangen.

Ich vermute, dass Wetterauer die Leistung bei hoher Drehzahl bewusst nicht oder nur wenig angehoben hat. Vielleicht um ihn nicht zu sehr qualmen zu lassen, damit der DPF nicht zu viel einlagert und ständig freibrennen muß.

Bin auch mal gespannt, ob der Motor dauerhaft hält. Dauervollast vermeide ich ganz bewusst, insbesondere bergab, um keine thermischen Probleme zu provozieren.

Das Herausbeschleunigen aus ca. 80 oder 100 km/h macht mit der rel. kurzen Übersetzung wirklich Spaß, auch weil die A4 Fahrer mit den Auspuffrohren re + li ziemlich überrascht sind. (170 PS 2,0 TDI und 2,7 TDI) Passatfahrer natürlich ebenfalls. Von daher kann ich das Chiptuning nur empfehlen.

Mit dem Aufleuchten der Warnleuchte Partikelfilter im Kombiinstrument habe ich keine Probleme. Die hat sich noch nie gemeldet.

So, dies sind meine Erfahrungen zu diesem Thema und gleichzeitig mein erster Beitrag hier. Hoffe, drei jahre sind bald um und ich fahre wieder BMW. Dann muss ich nicht mehr ob der miesen Fahrleistungen in Foren rumchatten.... ;-)

Mein Vorgänger 320 d Touring mit 150 PS lief ohne Anlauf Tacho 230 und es standen 5,9 l/100km auf der Anzeige. Da dachte ich immer, die A4 und Passat Fahrer würden nie Vollgas fahren. Naja, jetzt weiss ich, wo das Problem liegt... ;-)))

 

Hallo Leute es ist doch schon lange intern bekannt,daß die PDE`s verkoken

ab einer Fahrleistung von ca 40000 km lässt dann die Leistung nach und

die Endgeschwindigkeit wird nicht mehr erreicht

Es gibt ein Reinigungsverfahren dafür müssen die PDE`s ausgebaut werden

für VW Fahrzeuge mit dem selben Problem ist ein Aussendienstler mit einem Reinigungsgerät

unterwegs in den Werkstätten

würd mich in diesr Richtung mal beim freundlichen kundig machen bzw: anklopfen

am 5. Dezember 2007 um 19:58

zum thema verkoken sagte mein mechmeister....:

daß das gar nicht sein kann. da der druck dafür viel zu hoch ist (dadurch selbstreinigung) und die düseneinheit beim normalen betrieb immer ausgebrannt wird. da sie im explosionsraum ist.......tja, ich schau mir jetzt mal ein schnittbild eines tdis an, wenn ich eines finde. mal schauen wie das wirklich ausschaut.....

Was soll ich sagen, habe das selbe Problem, das Auto geht einfach nicht nach vorn! Bin auch vom 1.9er umgestiegen und hatte mir zumindest gleiche Fahrleistungen versprochen, aber auch nach knapp 4000km auf der Uhr ist von Leistung nichts zu spüren. Während ich mit dem 1.9er 1200km pro Tankfüllung geschafft habe komme ich mit dem 2.0 gerade mal 900km weit und das bei gleicher fahrweise.

5,9l bei 230km/h

Ist da der Aufschneiderfaktor mit eingerechnet?

Wenn man einmal kurz auf 230 beschleunigt und die restlichen 600km bis der Tank leer ist gemütlich rollt hauen die 5,9L Durchnitt schon hin.:D Vor allem wenn man unberücksichtig lässt das der BC den Verbrauch auch gerne noch etwas optimiert.

hi..

da bin ich mal gespannt auf meinen Motor!

noch ein paar tage !!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 2,0 TDI mit Rußfilter hat keine Leistung