Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. 2,0 TDI BPW läuft wie ein Traktor und wenig Leistung

2,0 TDI BPW läuft wie ein Traktor und wenig Leistung

Audi A4 B7/8E
Themenstarteram 19. September 2018 um 14:23

Hallo zusammen,

habe folgendes Problem mit einem A4 Avant 2,0 TDI (BPW) mit 244 TKM.

Erstes Problem ist wenn man anfährt.

Er beschleunigt bis 2000 Umdrehungen und dann hat er schlagartig keine Leistung mehr, wie wenn einer den Notaus drückt.

Nächstes Problem ist der läuft wie ein Traktor.

Lautes Nageln und es kommt mir vor wie wenn das ganze Auto wackelt.

Muss auch sagen das er für einen Diesel mit 140 Ps nicht wirklich bums hat.

Für mich hat er eher die Leistung wie ein 70 Ps Benziner.

Ebenfalls raucht er weis aus dem Auspuff ist mir vorher aufgefallen.

Wenn man beschleunigt und vom Gas geht, bzw. in den nächsten Gang schaltet bläst er auch Ladedruck ab (dieses Zischen).

Was ich auch noch gemerkt habe das der Kühlmittelstand öfters unter minimum geht aber es ist kein Öl im Kühlwasser.

Folgendes wurde in den letzten 2 Jahren erneuert:

-Turbolader

-Kupplung mit ZMS

-Leitungssatz zu den Injetoren

-Zahnriemen mit Wapu

-Keilrippenriemen mit Spannellement

-Freilauf Lichtmaschine

-Ventildeckel mit integr. KGE

Habe mal so in verschiedenen Forem mich schlau gemacht und viele schreiben das es eine eingelaufene Nockenwelle sein könnte oder die Hydrostößel bzw. defekte Lagerschalen der Nokenwelle.

Andere wiederrum schreiben verkokte oder defekt Injektoren.

Hat von euch das selbe schon mal bei seinem BPW gehabt oder Erfahrungen?

Freue mich über eure Antworten und Erfahrungen.

Ähnliche Themen
71 Antworten

Ja, gute Idee, mach das mal. Zur Druckdose kann ich dir nicht helfen, aber du hast an dem Auto definitiv gleich mehrere (wahrscheinlich nicht ganz billige) Probleme auf einmal...

Dann hab ichs mir wohl eingebildet.

https://youtu.be/HRXHFO_RucQ

Da hört man es deutlicher wie ein Hydrostößel mit eingelaufener Nockenwelle klingt.

Ja, da gebe ich dir absolut Recht. Da hört man deutlich das typische Klopfen der eingelaufenen NW. Bei dem Video von Alpina hört man das finde ich eben nicht. Bei ihm hört man die Vibrationen des Motors, aber kein Klopfen. Ich muss aber zugeben, ich nutze gerade nur ein Smartphone mit einem eher schlechten Lautsprecher.

Zitat:

@alpina001 schrieb am 19. September 2018 um 15:58:50 Uhr:

So wie hier nur nicht ganz so extrem:

Video

Bei diesem ersten Video scheint der Motor wirklich platt zu sein. Das war aber nur ein Beispiel-Video, oder? (Habe den Link hier im Zitat "repariert", also nutzbar gemacht.)

Zitat:

@alpina001 schrieb am 19. September 2018 um 19:02:55 Uhr:

Hier ein neuer Versuch mit dem Video.

Video Motor

Das Video hier, ist das jetzt von Dir oder auch ein Beispielvideo? Ansonsten stimme ich Andy zu, dass der Klang grundsätzlich erheblich gesünder ist, als beim ersten Video, aber das Wackeln finde ich jetzt auch auffällig.

Edit: Ah, das zweite Video kann ja gar nicht von alpine001 sein, weil das hier ein noch ein 1.9 TDI ist.

@alpine001 Wir brauchen mal ein Video Deines(!) Motors, sonst rätseln wir hier an Symptomen rum, die möglicherweise gar nicht an Deinem Motor auftreten.

Themenstarteram 21. September 2018 um 16:58

So erter Teil gerade gemacht aber ohne Erfolg.

Nockenwelle schaut gut aus und sind nur an den ersten Hydro rann gekommen.

Diesen konnten wir ca. 1 mm nach unten drücken.

An alle anderen sind wir nicht rann gekommen.

Aber es lag auf einmal ein Teil da wo wir nichts mit anzufangen wussten.

Das Bild wo der rote Kreis ist da lag es und keiner wesß wo das hinkommt.

Evtl. habt ihr eine Idee.

Wisst ihr wie man hier ein Video hochlädt? Habe mal den Motor gefilmt das man es hören kann und sehen wie er vibrierrt.

20180921-151135
20180921-151157

Also so sieht ein defekter Hydrostößel aus. Wie groß ist denn das Teil? Wenns mindestens so groß war wie der Metallrand am Zylinderkopf oder größer, könnte es das Innere eines Stößels sein, wenn das Loch größer ist als bei meinem. Ich kanns aber leider nicht genau erkennen. Bwi mir hab ich den übrigens dadurch identifiziert, dass beim Drehen der Nockenwelle ein typisches Klappern zu hören ist (Achtung! Dazu muss die Kurbelwelle unbedingt um ca. 20 Grad weg von OT gedreht werden, sonst wars das mit den Ventilen).

Hier mal ein Video:

https://youtu.be/6MS57DcoODo

Eadafe32-755b-4d87-ab2c-287d10aeb507
3337792c-3ffa-443a-9cd8-d8ec88bb831d

Ach, das ist ein Stopfen aus der Kipphebelwelle. :(

Also nochmal Deckel ab...

Die Kipphebelwelle ist hohl und wird von innen mit Öl geschmiert. Das Öl kommt dann an den dafür vorgesehenen Stellen raus und schmiert bon oben gleichmäßig alle möglichen Teile, die sich im Kopf befinden. Die Kipphebelwelle wird auf den Stirnseiten mit solchen Stopfen verpresst, die leider gerne mal rausfliegen (wahrscheinlich durch unterschiedliche Temperatureinwirkungen?). So läuft das Öl jetzt unkontrolliert aus der Kipphebelwelle und schmiert eben nicht mehr da, wo es soll... Die Folgen braucht man nicht zu erläutern. Kann evtl. böse enden.

Das könnte evtl. auch schon die Ursache für den seltsamen Motorlauf sein.

EDIT: Videos gehen nur bei YouTube und dann hier verlinken, wie es @ObMi gemacht hat. Hier auf MT gehen nur Bilder und Soundfiles.

Themenstarteram 21. September 2018 um 22:29

Ok. Hast du mir ein Bild wo der Stopfen reinkommt?

Das Teil lag auf einmal da.

Nein, mit einem Bild kann ich leider nicht dienen. Vielleicht mal bei Google suchen. Auf jeden Fall ist der aus einer der Stirnseiten der Welle rausgefallen.

Ich würde das aber nicht selbst machen. Mit "einfach reinstecken und gut" ist das eher nicht getan. Vielleicht solltest du damit zu einem Motorinstandsetzer gehen. Ich denke, dass die reingeschrumpft werden müssen.

Themenstarteram 24. September 2018 um 11:24

So Befund der Werkstatt ist da.

Es sind die Hydros und die Nockenwelle. Er sagte der haut den Druck in den Luftfilterkasten.

Der Turbo ist ok und sollen die Einstellung der Welle der VTG überprüfen.

Die Injektoren sind auch alle ok.

Was sie noch festegestellt haben ist ein defekter Schalter am Kupplungspedal.

Werde euch genaueres sagen wenn es repariert wurde.

Überlegung ist nun einen komplett überholten Zylinderkipf einzubauen oder nur die Hydros und neue Nockenwelle.

Kommt drauf an was günstiger kommt. Ich würde mal durchrechnen.

Falls du das selber machen willst, mir hat das Video hier weitergeholfen:

https://youtu.be/Qk1r-NM9tR0

(2. Video dazu in Englisch: https://youtu.be/V3XNNGpdu7w)

2 Anmerkungen zum 1. Video:

1. Die Madenschrauben auf den PD-Elementen würde ich allerdings nicht verstellen, man muss nur beim Einbau der Schlepphebelwelle aufpassen, dass die wieder richtig drauf sitzt.

2. Theoretisch kann auch die Tandempumpe bleiben, dazu muss man die Nockenwelle um 90 Grad von OT weiter drehen und dann erst weg schrauben (Achtung Kurbelwelle muss dazu auch 20 Grad weg von OT) -> das sieht man im 2. Video sehr schön.

Themenstarteram 24. September 2018 um 16:08

Vielen Dank ObMI.

Also wird wohl eher nur eine neue Nockenwelle und neue Hydros werden, denn da Kosten die Teile 300 €.

Ein neuer Zylinderkopf würde ab 1100 € liegen zzgl. Dichtungen und Kleinteile.

Danke für die Videos aber ich lasse das machen. Bin nur Hobbyschrauber und das übersteigt meine Fähigkeiten.

Den Schalter am Kupplungspedal das mache ich selber, denn da kann ich ned viel falsch machen :).

Themenstarteram 25. September 2018 um 21:25

So mal in Foren recherchiert und habe gelesen das der Leistungsverlust auch von den Fehlenden Stopfen in der Kipphebelwelle kommen kann.

Beitrag:

Diese Achsen haben jeweils am Ende, vorne und hinten eine Art Verschlussstopfen (ganz Klein), der mit der Zeit

locker wird und aus der Achse fällt, die im inneren mit Öl befüllt ist.

Wenn diese Stopfen herausfallen verliert die Achse im inneren den Öldruck.

Dadurch sollen angeblich die Ventile nicht mehr richtig schließen und es kommt zu diesen dumpfen Geräusch im Luftfilter

und zum Leistungsverlust.

Abhilfe für Selbermacher:

Wenn Ihr die Stopfen findet (sind schwer zu sehen, da sie klein und aus Alu sind), könnt ihr sie ein wenig ankörnen, damit sie etwas

stränger in das Loch gehen und ein wenig mit Locktide-Schraubensicherungsmittel benetzen.

Das hält Bombenfest und ist für ein geringer Arbeitsaufwand (ca. 30 Minuten), da ihr euch das Ausbauen der Achse erspart.

Solltet Ihr diese Stopfen nicht finden könnt Ihr auch ne passende Niete reinnieten, dass hält noch besser.

Hat das schon mal jemand gemacht??

Einen Stopfen hätte ich ja aber weis nicht wieviele draussen sind.

Themenstarteram 2. Oktober 2018 um 16:51

So habe gerade eine Nachricht vom Mechaniker erhalten, daß das Auto wieder läuft.

War in der Tat einiges.

In der Kipphebelwelle / Schlepphebelwelle haben 2 Stopfen gefehlt und somit war keine Ölschmierung mehr vorhanden.

Dann waren 2 Lagerböcke der Nockenwelle verzogen und mussten ausgebohrt werden.

Ebenso waren noch 2 Brücken verzogen (keine Ahnung ob das die Lagerböcke sein sollen).

Die Hydros hatten keine Schmierung mehr und waren fast durchgeschlagen bzw. durchgewetzt.

Bin mal gespannt wie er nun läuft wenn ich ihn holen kann.

Ob das Leistungsproblem somit auch behoben ist das weiß ich leider noch nicht.

:eek: Sowas verschlägt mir ehrlich gesagt die Sprache. Es fallen Stopfen irgendwo raus und die Ölversorgung bricht an wesentlichen Teilen zusammen? Impulsiv würde ich sagen, eine völlige Fehlkonstruktion. Allerdings ist mir auch bekannt, dass ca. mehrere 100 Tausend solcher Motoren durch die Gegend fahren, ohne dass dieser Schaden auftritt.

Ist das möglicherweise eine Folge eines Montagefehlers?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. 2,0 TDI BPW läuft wie ein Traktor und wenig Leistung