ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 1,9 TDI mit Chip ca.125PS Turbo defekt?

1,9 TDI mit Chip ca.125PS Turbo defekt?

Themenstarteram 15. September 2007 um 18:48

Hi,

hab mir vor einiger Zeit nen Golf Iv Kombi 1,9 tdi gekauft, BJ2002.

DEr wagen hat grad mal 110tsd km runter und ich wunder mich an dem verhalten des Motors.

Der Turbo klappt nämlich tadellos, bis auf die Tatsache, dass wenn ich höhere Geschwindigkeiten auf der Autobahn fahre, plötzlich ein Leistungsverlust eintritt und er Berg hoch auf ca 120kmh verlangsamt. Ich war die ersten MAle geschockt und fuhr direkt rechts ran und hab die Motorhaube aufgerissen und dachte der Motor geht platt. Aber nach einem Neustart des Motors summt der Turbo wieder schön...

Jetzt stellt sich die Frage was es sein könnte und wie ich es kostengünstig wieder ganz kriege?

KAnn es der Chip sein? Das Steuergerät? oder einfach nur irgendein Druckventil beim Turbo? MEist ist das Problem beim überholen auf der LAndstraße oder beim beschleunigen auf der Autobahn aufgetreten. Nach Neustart des Motors gings aber wieder...

Jemand schon ähnliches erlebt oder weiß jemand woran es liegen könnte?

Danke im vorraus!!!

PS: Lochkreis ist beim GOlf IV doch 5x100?? DAnke!!

Ähnliche Themen
16 Antworten

Das Gestänge vom Turbo sitzt fest. Kann man reinigen, wie lange es dann geht ist fraglich, auf lange Sicht hilft wohl nur ein neuer Turbo. Das der nach einem Neustart wieder geht liegt daran das der Wagen in den Notlauf geht, dieser aber nach dem Neustart erst mal beendet ist.

EDIT:

Ja LK ist 5*100.

neuer turbo?:cool:

 

ordentlich gereinigt und gängig gemacht, hat man lange lange wieder ruhe

 

www.technologie-entwicklung.de/Gasturbines/VNT15-Turbo/vnt15-turbo.html

www.sgaf.de/viewtopic.php?t=31271

 

wer sich natürlich nicht die hände schmutzig machen will(werden sehr schmutzig) der soll sich direkt dann den turbo tauschen lassen, allerdings kann sich jeder den preis denken

am 15. September 2007 um 19:30

Es gibt auch Firmen die sich auf die Überholung von Turbos spezialisiert haben, wieso gleich immer neu?

am 15. September 2007 um 20:02

also meine erfahrung hab dem turbo zerlegt gereingt bisschen mit schleifpapier die offene fläche vom turbo abegschliefen "sprich unter den schaufeln" und jetzt kommt das beste ging imma noch ned !!! notlauf again =p

nach 1h schaun siehe da !!!! ladedrucksensor im eimer sind nämlich identisch die selbe syntome, aber als aller erster würde ich dir raten Fehlerspeicher checken bevor du irgendwas andres machst

 

das mal meine geschichte =p bzw erfahrung

PS: hatte ich ganz vergessen jetzt is der kühlmittel-temperatur sensor im eimer und er rennt wieda mal in notlauf

finde das aber garned schlecht weil man sofort weis das was kaputt sein könnte und sich das auto meldet

Zitat:

Original geschrieben von t0m1337

also meine erfahrung hab dem turbo zerlegt gereingt bisschen mit schleifpapier die offene fläche vom turbo abegschliefen "sprich unter den schaufeln" und jetzt kommt das beste ging imma noch ned !!! notlauf again =p

nach 1h schaun siehe da !!!! ladedrucksensor im eimer sind nämlich identisch die selbe syntome, aber als aller erster würde ich dir raten Fehlerspeicher checken bevor du irgendwas andres machst

 

das mal meine geschichte =p bzw erfahrung

PS: hatte ich ganz vergessen jetzt is der kühlmittel-temperatur sensor im eimer und er rennt wieda mal in notlauf

finde das aber garned schlecht weil man sofort weis das was kaputt sein könnte und sich das auto meldet

Wie hast du das mit den Sensoren rausbekommen? Fehlerspeicher?

PL

Themenstarteram 15. September 2007 um 23:16

Noch was vergessen:

Die Temperatur wird bei mir auch nicht angezeigt... kann das somit auch daran liegen, dass der Sensor kaputt ist??

am 15. September 2007 um 23:24

Glaube Dein Temperaturfühler ist defekt, lass den mal tauschen, dann haben sich die anderen Probleme auch gleich mit erledigt.

am 15. September 2007 um 23:58

also das mit dem Ladedrucksensor war ein erfahrungs wert weil die meistens im eimer gehn

das mit dem temperatursensor vom kühlmittel war vom fehlerspeicher ausgelsehn

Hat zufällig jemand die Teilenummer und den Preis für den Temp.fühler und den Ladedrucksensor gerade zur Hand? :)

Wie hoch ist der Aufwand die Teile selber zu tauschen?

Nach dem was ich jetzt gelesen habe klingt mein Problem eher weniger nach dem Turbogestänge, da ich ohne Probleme stark beschleunigen kann. Erst nach einiger Zeit sehr flotter Fahrt ging der Motor in das Notprogramm über.

PL

am 16. September 2007 um 0:49

Teilnummer kann ich dir grad nicht sagen aber direkt bei VW fahrgestellnr. angeben und schon hast du die teile

Ladedrucksensor:

is bisschen schwer zu wechseln muss da einige dinge abbauen zB frontschürze bis rauf zum ladeluftkühler (war bei mir so bin anders nicht ran gekommen und dadurch die schrauben so vergammelt warn ist mir nichts andres übrig geblieben)

Temperatursensor:

mach ich selber erst am Montag aber hab schon per plan gesehn das das unterm luftschlauch nur so ein kleiner sensor (schalter) auf einer sicherung ist vlt 5min arbeit

aber wie gesagt die bessere variante wäre vorher fehlerspeicher auslesen bevor du hier viel geld verschwändest

achja am rande "Ladedrucksensor" 120€

"Temperatursensor 25€

bei uns in Österreich die preise weis nicht wie das bei euch ist

Themenstarteram 20. September 2007 um 16:53

Naja den Temperatursensor tauschen kann man ja.... 25Euro sind nicht die Welt.... aber wenns dann noch nicht geht dann kann man ja den Fehlerspeicher auslesen lassen.... kostet doch auch bei VW oder?

Hi,

ich habe die Erfahrung gemacht das es am Magnetvetil deS Turbos liegt.

Diese Funtionieren nicht mehr einwandfrei und verfälschen die Werte,die der Turbo

haben sollte.

Oder es ict auch möglich das die elektronische Leitung zum Magnetventil defekt ist oder falsche Sinale bekommt ...

Zitat:

Original geschrieben von liroy81

... hab mir vor einiger Zeit nen Golf Iv Kombi 1,9 tdi gekauft, BJ2002.

DEr wagen hat grad mal 110tsd km runter und ich wunder mich an dem verhalten des Motors. ...

Den Temperatur-Sensor würde ich auf jeden Fall zunächst einmal tauschen und dann schauen, ob das diese Auswirkungen hatte. Ich glaube es zwar nicht (unser Golf (siehe Sig.) hatte bei so einem defekt nur einen etwas erhöhten Leerlauf und Verbrauch), aber man weiß ja nie, es ist sowieso notwendig und schnell gemacht.

Dann solltest du hier mitteilen, um welchen Motor es sich eigentlich handelt, also Motorkennbuchstaben (siehe Aufkleber vorne im Service-Heft) oder Bj. und Serienleistung. Denn erst dann ist sicher, ob der Turbolader die "Variable Turbinen-Geometrie" (= VTG) und die entsprechende Verstellung hat oder nicht.

Bis dahin kannst du dir diesen Beitrag und die dort verlinkten Stellen oder Threads einmal durchlesen. Dann weißt du, was es evtl. sein kann. Das reicht vom Marderbiß (Diagnose und Behebung für 80 €) bis zum defekten Turbolader (Austausch für ca. 1.000 €).

In den Notlauf (das ist dieser Zustand, in dem er nur noch 120 km/h fahren kann, und der nach dem Neustart des Motors wieder zurückgesetzt ist) geht das Steuergerät übrigens, um den Lader oder den Motor nicht zu überlasten. Es kann natürlich sein, dass dein ominöses Chip-Tuning ein wenig simpel und grenzwertig ausgelegt ist und jetzt durch eine kleine Veränderung eines Parameters diese Überlast-Grenze (z. B. des Ladedrucks) überschritten wird. Frag doch mal deinen "Tuner". :D

Schönen Gruß

Wenn du keine Leistung mehr hast, hörst da noch denn turbo?

Bei mir war beim 74kw Tiptronic ein kleiner Schlauch angefressen und nur bei der AB war lötzlich Leistung weg.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 1,9 TDI mit Chip ca.125PS Turbo defekt?