ForumGolf 3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 3
  7. 1,9 tdi automatik - anfahrschwäche

1,9 tdi automatik - anfahrschwäche

VW Golf 3 (1H)
Themenstarteram 6. März 2012 um 20:40

Hallo,

ich habe einen Golf 96 Variant 1,9l TDI 90 PS mit 4 Gang Automat.

Als ich ihn gekauft habe fuhr er relativ normal, nur der vierte Gang machte leichte Probleme beim einlegen, jedoch mit etwas Gefühl kam er mal rein.

Später ging dann nur noch maximal 110km/h bei 5000 U/min.

Ich vermute mal das ist der Zweite Gang ??

Mit Hin und Herspielen des Wählhebels gelang es einen weitern Gang reinzubekommen, vermutlich der Dritte ? 140 km/h bei 3500 U/min.

Und er hat eine Anfahrschwäche von 0 - 30 km/h dauert das manchmal echt sehr lange und dann kommt manchmal ein leichter ruck und dann geht es weiter.. aber zum Verhältnis zügiger.

Zuhause angekommen sah ich mir das Getriebe an, stellte Fest das ATF Öl ist Schwarz und riecht leicht verbrannt.

Habe mich dann entschlossen das Öl abzulassen, den Filter zu erneuern und neues Öl aufzufüllen (möchte ich 3 mal machen innerhalb von 200 km, das müsste ja auch ein Spüleffekt haben).

Beim Abbauen der Ölwanne fiel mir schon auf, das der Magnet schon voller Spähne war, quasi am Überlaufen...

Habe die Schieberplatte demontiert und auch gereinigt mit Bremsenreiniger sowie auch die Ventile und Magnetventile..

Nach dem Ölauffüllen dann losgefahren.. Zwar die Anfahrschwäche ist noch vorhanden, aber dann ging er ganz gut, wenn ich das Gaspedal durchtrete dann kam das erste Mal die Kraft auch bis an die Räder und nicht wie bisher meistens ins leere.

Und der vierte Gang ging ohne Wenn und Aber rein und ich hatte das Auto das allererste mal bis 170km/h bekommen und es wäre bestimmt auch noch mehr drin gewesen.. nur dann kam ne Kurve und wieder Ortschaften.

Dann am nächsten Tag: Fast das Gleiche Problem... mühseliges hochkommen und kein Schalten mehr über 110km/h.

Ich vermute das der Wandler ein Problem hat, aber ich kann mir das nicht vorstellen, weil wenn ich den Rückwärtsgang einlege rollt der Wagen nach Lösen der Bremse. Trete ich das Gaspedal sinnig durch, dann beschleunigt der Wagen Ruckzuck, für mein Verhältnis sogar sehr sehr gut. Daher weiß ich nicht ob der Wandler was haben soll wenn der Kraftschluss im Rückwärtsgang gut ist.

Und wo ich grad Kraftschluss sage, wie ist der Rückwärtsgang bei diesem Getriebe ? Hat das Getriebe extra ein Gang mit extra Übersetzung oder bildet das Getriebe ein Kraftfluss mit den Vorwärtsgängen und hat irgendwo nur ein Rückwärtsritzel ?

Weil das Verhältnis Rückwärtsgang und 1. Gang ist ja meistens sehr gleich oder ähnlich, könnte ja sein, das der Kraftfluss durch die vorhandenen Gänge gebildet wird.

Somit möchte ich am Liebsten ausschließen das der 1. Gang ein mechanischen Fehler hat.

Oder weiß Jemand welches Ventil im Schieberkasten für welchen Gang zuständig ist ?

An der Seite sind 5 zum linken Vorderrad hin und nach hinten zur Spritzwand sind 2 Ventile.

Vielleicht kann mir Jemand was von Elsa zukommen lassen, weil das Prog. bei mir irgendwie nicht läuft :(

Liebe Grüße

Sebastian

Ähnliche Themen
12 Antworten

Wieviel KM hat das Getriebe runter?

Setzt das Getriebe einen Fehler?

Themenstarteram 6. März 2012 um 21:25

Das Auto hat 300.000 km. Ob es noch das erste Getriebe ist weiß ich nicht.

Fehler war Multifunktionsschalter - Signal unplausiebel.

Den Schalter habe ich schon erneuert.

Eine Ferndiagnose ist immer schwierig, wenn nicht unmöglich:

Was beachtenswert ist, sind diese Deine Feststellungen:

"Zuhause angekommen sah ich mir das Getriebe an, stellte Fest das ATF Öl ist Schwarz und riecht leicht verbrannt. (...) Beim Abbauen der Ölwanne fiel mir schon auf, dass der Magnet schon voller Späne war, quasi am Überlaufen..."

Elektrische Fehler werden eigentlich immer gesetzt, dies betrifft die u.a. Ansteuerung der Magnetventile. Hier sollten die elektrischen Leiterbahnen intakt sein und die Magnetventile funktionieren. Der Schieberkasten (Valve Body) sollte bezogen auf die einzelnen Stellglieder intakt sein (keine Haarrisse oder Verschleißspuren haben). Was aber das Problem bei Dir sein könnte, ist mechanischer Verschleiß im Planetengetriebe und im Zusammenhang mit den einzelnen Bremsbändern.

Was Du beachten solltest: Das Automatikgetriebe ist durch das hohe Drehmoment der TDIs stark belastet (Ich würde mal behaupten auch nicht besonders verstärkt ausgelegt. Dein 01M basiert mechanisch stark auf dem Vorgänger-Typ 096 aus Ende der 80er- Vor-TDI-Ära.). Im Übrigen leiden viele Automatikgetr. in D/Europa unter schlechter Wartung (VW-Stichwort: Lebensdauerfüllung für das ATF, komplizierte (elektronische) Messung des ATF-Standes mittels VAG-Software).

Ich würde einen Fachbetrieb für Getriebe-Instandsetzung aufsuchen und den Einbau eines überarbeiteten Getriebes in Erwägung ziehen. Oder, wenn Du es selbst einbauen kannst und es besonders kostengünstig sein soll, ein gebrauchtes, intaktes mit um 100.000 KM einbauen. Geld in das Verbaute würde ich nicht mehr investieren. Dies gerade unter dem Gesichtspunkt der Betriebssicherheit.

Viel Erfolg

Opelstar

Themenstarteram 6. März 2012 um 22:25

Ja ich vermute mal auch, da der Kombi eine AHK hat, das er schon viel ziehen musste.. und daher evtl. der Verschleiß zustande kommt.

Ich habe schon rausgefunden, das dieses Getriebe keine Bremsbänder mehr hat, sondern nur dieses Ravigneaux-Planetenradsatz mit elektrohydraulisch betätigte Antriebs- und Bremskupplungen. (Naja, vielleicht ist es ja im weitesten Sinne wie ein Bremsband :)

Ich gebe dir da recht, dass das Getriebe verschliessen ist, aber es ist, meines Erachtens, noch nicht Tot. Ich glaube es ist wirklich "nur" ein Ansteuerungsproblem, klar wenn es dann nur das war wird das Getriebe nicht ewig halten, aber paar Km würde es bestimmt noch tun wenn ich den Fehler finde.

Was sich widerspricht finde ich ist das es mal Funtkioniert und mal nicht, wenn ein Getriebe defekt ist, dann ist es für mich immer Defekt und nicht heute in Ordnung, morgen halb in Ordnung, übermorgen 2/3 und überübermorgen 3/4 dann wieder top dann wieder tot etc. das kann nicht sein. Ein mechanischer Verschleiß ist meines Erachtens konstant da und nicht veränderbar. Ich vermute mal, dass das ATF Öl Schwarz war nicht wirklich Kraft übertragen konnte, daher wahrscheinlich der krasse Unterschied direkt nach dem Ölwechsel und vielleicht das Glückliche Zusammenspiel mit der Elektrik.

In der Ölwanne ist ein Stehrohr an der Ablassschraube, erst wenn die Füllhöhe erreicht wurde, läuft Öl aus der Ablassschraube. Eigentlich ist es so gar keine Ablassschraube sondern eher eine Zuviel-aufgekippt-Ablassschraube. Das heißt ein VW Tester ist nicht Erfoderlich. Für einen Ölwechsel musst du wirklich immer die Wanne abnehmen.

Aufgefüllt habe ich das Öl bei laufendem Motor bis es an dieser besagten Schraube heraus lief, dann zugedreht. In Autodata steht es auch so ähnlich drin.

Zitat:

Elektrische Fehler werden eigentlich immer gesetzt, dies betrifft die u.a. Ansteuerung der Magnetventile. Hier sollten die elektrischen Leiterbahnen intakt sein und die Magnetventile funktionieren

Ja und da vermute ich ja den Fehler.. ich brauche nur Sollwerte für diese Aktoren... ! Ich vermute mal das die Ventile mal richtig arbeiten und mal eher nicht richtig.. Weil es keinen Zusammenhang zur Temp., Uhrzeit, Einflüsse und Wetter gibt...

Tester ist erforderlich, weil die ATF-Temp 45° C (Werksunterlagen: 35° bis 45° C) bei der Messung haben soll (Warmes Ol dehnt sich aus.) Ansonsten hast Du mit dem Überlaufröhrchen recht. Es aber nach Umgebungstemp. auszupendeln, ist falsch.

Eine gute Anleitung mit leicht veränderten Temp.-Angaben findest Du hier:

ATF-Wechsel

Man kann sich auch helfen, wenn man keinen Tester oder keine Softwarelösung mit Notebook hat, indem man das abfließende ATF mit einem Infrarotthermometer misst.

Ansonsten denke ich, dass Du den Zustand des Getriebes gut analysiert hast. Ich gehe beim 01M immer von einer (mechanischen) Grenznutzungsdauer von 200.000 KM aus (normale Pflege (d.h. ATF-Wechsel+Filter nach spätestens 60.000 KM) und Bedingungen vorausgesetzt).

Themenstarteram 10. März 2012 um 22:53

Ich habe jetzt das Problem, das irgendwie gar nichts mehr geht... Vorwärts geht es so gut wie gar nicht mehr, nur wenige Millimeter.. nach einer Zeit kommt es vielleicht mal vor, das er anrollt und sich etwas "fängt" und schneller wird, das passiert aber nicht regelmäßig- es ist schon eine Glückssache. Davor wusste ich ja, das er anrollt und fährt, nur das er dabei Zeit braucht, jetzt allerdings passiert nichts mehr.

Darauf hin hab ich noch mal das Öl gewechselt, Schieberkasten durchgereinigt und den Ölkühler durchgespült...

Dabei hab ich die Spulen durchgemessen.. 1-4 um die 60 Ohm, 5 Spule 4 Ohm, 6 Spule um die 60 Ohm und die 7. Spule auch um die 4 Ohm.

Ich denke mal diese Werte sind aktzeptabel.

Ich weiß echt nicht weiter, ich habe bei einer Getriebeexpertenseite gelesen (Die Automatikgetriebe überholen) das ich ein Getriebe mit geregelter Wandlerkupplung habe. Wie genau funktioniert diese Regelung ? Ist diese vielleicht defekt oder nicht mehr so wie sie sein soll ?

Oder ich könnte ein Diagnosegerät auftreiben, weiß jemand welche IST-Werte im Getriebe sein müssen bzw. auf was ich achten müsste bei dem Problem ? Ich versteh nicht warum das Fahren Tag für Tag schlechter wird und beim ersten Mal Ölwechsel für einen Tag in Ordnung war...

Das gleiche Problem habe ich bei meinem 75 Ps Benziner auch. Erst ist er ruckhaft losgefahren ab 2500 und nu geht kaum noch was und es gibt schon irgendwelchegeräusche von sich wenn ich so ab 80 km/h das Gas wegnehme. Öl usw alles getauscht weiß auch nicht mehr weiter.

Zitat:

Original geschrieben von hit1038

Ich habe jetzt das Problem, das irgendwie gar nichts mehr geht... Vorwärts geht es so gut wie gar nicht mehr, nur wenige Millimeter.. nach einer Zeit kommt es vielleicht mal vor, das er anrollt und sich etwas "fängt" und schneller wird, das passiert aber nicht regelmäßig- es ist schon eine Glückssache. Davor wusste ich ja, das er anrollt und fährt, nur das er dabei Zeit braucht, jetzt allerdings passiert nichts mehr.

Darauf hin hab ich noch mal das Öl gewechselt, Schieberkasten durchgereinigt und den Ölkühler durchgespült...

Dabei hab ich die Spulen durchgemessen.. 1-4 um die 60 Ohm, 5 Spule 4 Ohm, 6 Spule um die 60 Ohm und die 7. Spule auch um die 4 Ohm.

Ich denke mal diese Werte sind aktzeptabel.

Ich weiß echt nicht weiter, ich habe bei einer Getriebeexpertenseite gelesen (Die Automatikgetriebe überholen) das ich ein Getriebe mit geregelter Wandlerkupplung habe. Wie genau funktioniert diese Regelung ? Ist diese vielleicht defekt oder nicht mehr so wie sie sein soll ?

Oder ich könnte ein Diagnosegerät auftreiben, weiß jemand welche IST-Werte im Getriebe sein müssen bzw. auf was ich achten müsste bei dem Problem ? Ich versteh nicht warum das Fahren Tag für Tag schlechter wird und beim ersten Mal Ölwechsel für einen Tag in Ordnung war...

Wenn Du für das Auto noch was haben willst oder wenn Du ihn noch weiter fahren willst, erstmal stehen lassen und gebrauchtes Getriebe suchen oder die fällige Reperaturkosten bei nem Automatikgetriebespezialisten von 1800€ tragen.

Mein Tip nach Erfahrung mit dem gleichen Modell mit AHK, wenn er einigermassen noch beeinander ist versuche Ihn an nen Bastler abzugeben.

Ansonsten ist es nur ne Frage der Zeit bis das Getriebe auseinanderfliegt, so war es jedenfalls bei mir vor 3 Monaten und aufgrund der Tatsache das der Motor noch wenig km hatte und die Karosserie verhältnissmäßig top war habe ich via ebay noch 300€ für bekommen(mit GL-Ausstattung!). Immerhin habe ich damit 75% der Werkstattdiagnosekosten der VW-Niederlassung 4 Tage vor dem Exitus des Getriebes rausbekommen...

AT-Getriebe gehen beim Verwerter ab 1000€ los. Von Privat kriegt mann es kaum,weil es ja kaum noch Unfallwagen zB.gibt.

Themenstarteram 11. März 2012 um 14:18

ja deine meinung/erfahrung kann ich verstehen, aber ich verstehe nicht, das getriebe funktionierte ja erst noch etwas... und nach dem ölwechsel ging es relativ gut (der 1. den ich gemacht habe).

ich habe in einem anderen forum gefunden, das jemand genau das gleiche hatte, der hat das getriebe zum spülen gebracht und danach war es gut, nicht wie neu, aber für den fahrzeughalter 300% besser ... und das möchte ich auch erreichen, nicht wie neu, kann ja von mir aus träge sein, habe es selten eilig aber das es wenigstens funktioniert.... und möchte am liebsten das getriebe prüfen, ob es nicht nur ein elektrisches problem ist....

daher, kann mir keiner ein Rep.Leitfaden für das 01M Getriebe schicken ???

LG

Sebastian

Zitat:

Original geschrieben von hit1038

ja deine meinung/erfahrung kann ich verstehen, aber ich verstehe nicht, das getriebe funktionierte ja erst noch etwas... und nach dem ölwechsel ging es relativ gut (der 1. den ich gemacht habe).

ich habe in einem anderen forum gefunden, das jemand genau das gleiche hatte, der hat das getriebe zum spülen gebracht und danach war es gut, nicht wie neu, aber für den fahrzeughalter 300% besser ... und das möchte ich auch erreichen, nicht wie neu, kann ja von mir aus träge sein, habe es selten eilig aber das es wenigstens funktioniert.... und möchte am liebsten das getriebe prüfen, ob es nicht nur ein elektrisches problem ist....

daher, kann mir keiner ein Rep.Leitfaden für das 01M Getriebe schicken ???

LG

Sebastian

Nach dem Ölwechsel lief einer auch erstmal besser. Aber halt nur zeitlich beschränkt.

Deine beschriebenen Probleme deuten auf einen mechanischen Defekt hin und nicht auf unzureichende Wartung, möglicherweise ist auch gar nicht das Getriebe sondern der Wandler das Problem.

Das 01M verfügt über eine Wandlerüberbrückung für den 1., 2., 3., und 4. Gang. Die Überbrückungskupplung wird last- und geschwindigkeitsabhängig geschlossen und treibt dann den 1. bis 4. Gang mechanisch an. Soviel zur Theorie. M.W. lässt es das Steuergerät in diesem Punkt zu, dieses über Diag-Stecker per Codierung abzuschalten.

@ hit1038:

Nur hilft Dir dieses nichts, angesichts eines verschlissenen 01M.

Die erwähnte Spülmethode findet Anwendung, um das im Wandler zurückbleibende ATF schnell und in einem Rutsch zu wechseln. Es gibt auch andere Methoden für den Privatier. Gib mal bei Youtube ATF (oder ausgeschrieben: Automatic Transmission Fluid) flushing ein.

Es kommt immer auf die Bauart des Getriebes an.

Aufwändig und praktikabel ist beim 01M die konventionelle Variante mit Ablassen, wieder auffüllen und laufenlassen usw., bis das ATF hell rot (bernsteinfarben) - je nach Öl - ist.

ABER: Schwarzes, sogar verbrannt riechendes ATF ist ein deutliches Zeichen für starke Abnutzung und nahenden Exitus. (Es gibt im Netz hierzu auch Bilder zur Orientierung.) Faustregel: Je schwärzer, umso schlechter.

OFF-TOPIC:

Als ich mich im letzten Sommer nach einem gebrauchten Golf 3, Bj. ab 95, KM-Stand bis 160.000, Benziner sowie mit Automatikgetriebe suchte, war ich eigentlich über das sehr hohe Preisniveaus und den schlechten Zustand der Automatikgetriebe entsetzt. Vieles rührte vom nicht stimmigen ATF-Stand und - bedingt durch alter und fehlende Pflege - von Verschleiß. (Ich habe übrigens keinen weiteren Golf 3 mit Automatik gekauft, weil mir das Kostenrisiko eines Getriebesschadens zu groß war angesichts der verlangten VP oder überdies schlechter Karosserien.)

Themenstarteram 16. März 2012 um 22:01

Wenn man die Ölwanne abbaut und dann in Fahrtrichtung links, ganz links guckt, da sind ja so lamellen.. wofür sind diese ?

Und: Wie viel Spiel dürfen die haben ? Jemand meinte, das diese Lamellen zu viel Spiel haben und hinüber sind. In der tat, diese "Scheiben" kann man quasi hin und herschmeißen... also das Spiel ist nicht wenig, ich weiß aber nicht ob das vielleicht normal ist, weil vielleicht Öl durchgeht oder Öldruck anliegt ?? oder sind die wirklich so hinüber das die es nicht mehr tun? Aber, wenn die hinüber sind, wo sind die ganzen Reste ? Ich habe erfahren, das diese Späne keine Späne war, also es war bissl was drin, aber wenig, aber das was am Magneten war, das war Abrieb und keine Späne.

Primär würde ich gerne wissen wofür diese Lamellen am Getriebe die ganz außen durch die Ölwanne zu sehen sind gut sind.

LG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 3
  7. 1,9 tdi automatik - anfahrschwäche