ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. 1.4 TSI 122 PS - Motor und Turbo pflegen

1.4 TSI 122 PS - Motor und Turbo pflegen

VW Golf 6 (1KA/B/C)
Themenstarteram 23. April 2020 um 15:21

Hallo alle zusammen.

Ich habe gestern den Kaufvertrag für einen Golf 6 mit dem 1.4 TSI Motor, 122 PS unterschrieben.

Der Wagen hat schon relativ viel runter (185t km), scheint aber vom Vorbesitzer super gepflegt und immer sensibel gefahren zu sein. Sowohl innen als auch außen sieht er quasi aus wie neu, daher gehe ich mal davon aus, dass auch auf Motor und Turbo immer geachtet wurde.

Jetzt steht er ja nun bald bei mir in der Garage und ich habe viel herumgelesen, dass der Motor ein kleiner Herzensbrecher im negativen Sinne ist. Ich würd gerne wissen, ob ihr Tipps habt, die mir ggf. helfen, möglichst lange Freude am Auto zu haben.

Natürlich hängt das alles nicht nur von der jetzigen Pflege ab, aber wenn ich was tun kann, um alles Technische noch ein wenig zu schützen, dann mache ich das selbstverständlich.

Herausfinden konnte ich allerdings bisher nicht viel, womit man dem Motor was Gutes tun kann.

Nur, dass wohl als Motoröl 5w40 genutzt werden soll, und natürlich das typische "Behutsam Warmfahren und vor dem Abstellen noch ein paar Sekunden laufen lassen, damit das Öl nicht direkt stoppt".

Ich fahre grundsätzlich viel Kurzstrecke, unter der Woche zur Arbeit ~5 km. Allerdings bin ich von Zeit zu Zeit auch mal zwei Stunden auf der Autobahn. Bei viel Kurzstrecke ist es ja vermutlich ratsam, auch mal "richtig" warmzufahren, damit der Motor mal ein bisschen freipustet? :confused:

Ich bin gespannt, ob noch jemand ein paar Tipps für mich hat :D

Liebe Grüße & gute Fahrt

Beste Antwort im Thema

Naja keine Sorgen machen, kannste mittlerweile bei jeder Marke mit Steuerkette vergessen. Aber etwas eingrenzen mit dem Modelljahr kann man wohl schon. Für unter 5 km täglich, hätte ich mir keinen TSI oder überhaupt Turbo geholt. Aber das ist auch nur meine Meinung. Ich fahre etwa 20 km eine Strecke und habe mich im Winter für 0-W40 Entschieden. Hat die VW Freigabe UND die Mercedes Benz.

Ich nenne die Marke jetzt mit Absicht nicht, aber schön leise und seit dem Wechsel vor knapp 4000 KM keinen messbaren Ölverbrauch.

Vorher war 5-w30 drin aber kann dazu nichts sagen.

42 weitere Antworten
Ähnliche Themen
42 Antworten

Zitat:

@Cabrioracer-Tr schrieb am 26. April 2020 um 09:47:47 Uhr:

Zitat:

@WQ33 schrieb am 26. April 2020 um 09:45:12 Uhr:

Das Steuerkettenproblem bei den ersten Modelljahren des Golf 6

hat m.E. mit Öl bzw. Schmierung nichts zu tun.

M.W. waren die Kettenlaschen (in Italien?) mit abgenutzten Werkzeugen ausgestanzt worden,

was VW leider zu spät bemerkt hat.

Dann müssten ja eigentlich die nachgerüsteten Steuerketten jetzt länger halten, oder?

Soweit ich gelesen habe (ich weiß es letztendlich nicht), gilt das (eingeschränkt) erst für Fz ab Baujahr ca 2011. Da soll eine wirksamere Verbesserung gekommen sein, die man aber bei älteren Fz nicht nachrüsten kann. Wenn der Steuerkettenantrieb wirklich unproblematisch wäre, hätte VW beim Nachfolgemotor (EA211) ganz bestimmt nicht auf einen Zahnriemen gesetzt, der ja die Baubreite des Motors etwas vergrößert.

Der genannte 1,4TSI hat noch eine weitere (kleinere) Schwachstelle und das ist der pneumatische Ladedrucksteller.

Zitat:

@Cabrioracer-Tr schrieb am 26. April 2020 um 09:45:54 Uhr:

Zitat:

@Slevin76 schrieb am 26. April 2020 um 09:14:34 Uhr:

Einmal taste runter am Lenkrad und er zeigt mir die Öltemperatur an.

Ok, dann gibt es wohl Ausstattungsunterschiede. Bei meinem 2009er TSI Highline mit Bordcomputer und Multifunktionslenkrad habe ich keine Öltemperaturwerte.

Komisch mein Comfortline aus 10/2009 hat es? Hab die SA Multifunktionsanzeige „Plus“.

Man kann in den Einstellungen der MFA an/abhaken welche Werte anzeigbar sind. Eventuell ist dort Öltemparatur nicht angehakt? Bisher hatten nämlich alle Golf VI mit MFA+, die ich gesehen habe, die Anzeige drin.

Zitat:

@Alex_TSI schrieb am 26. April 2020 um 10:29:11 Uhr:

Man kann in den Einstellungen der MFA an/abhaken welche Werte anzeigbar sind. Eventuell ist dort Öltemparatur nicht angehakt? Bisher hatten nämlich alle Golf VI mit MFA+, die ich gesehen habe, die Anzeige drin.

So ist es, Einstellungen - MFA Daten

Asset.HEIC.jpg

Huch, dann schaue ich gleich mal! :-)

Vielleicht habe ich auch nicht die MFA+?

Das weißt du, wenn du nicht die Taster am Wischerhebel hast oder Lenkradfernbedienung.

Mein Verkäufer meinte auch es sei nur die normale Anzeige verbaut, da er die Wipptaste am Wischerhebel nicht habe. Was er ni ht wusste, wenn man MFL hat, wird das über das Lenkrad geschaltet ohne am Wischerhebel.

Das Lenkrad hat damit nicht direkt was zutun. Wenn man ein Multifunktionslenkrad hat, steuert man die MFA darüber und es gibt keinen Wipptaster am Blinkerhebel. Hat man kein Multifunktionslenkrad, hat man den Wipptaster am Blinkerhebel.

 

Die Standard MFA hat ein Segmentdisplay, wie die alten digitalen Wecker.

Die MFA+ hat ein Display mit Pixeln, schwarz weiß. Wie auf dem Screenshot von Panoramadach-Hans zu sehen ist.

Die MFA Premium ist wie die MFA+ allerdings bunt und etwas höher auflösend.

Sagte ich doch hat man MFA Plus und MFL wird das über die Lenkradtasten gemacht. Hat man kein MFL aber MFA Plus dann hat man den Wippschalter am Wischerhebel.

Auch bei der normalen MFA hat man einen Schalter zum durchklicken. Die normale MFA kann allerdings weniger Informationen und weniger Details anzeigen.

Man hat also immer entweder am Lenkrad Tasten oder am Blinkerhebel den Wipptaster, dies hat keine Aussage darüber welche MFA verbaut ist.

Zitat:

@navec schrieb am 26. April 2020 um 09:44:37 Uhr:

Fährt man normal wirklich z.B. 300m vor der Ausfahrt noch mit Vmax und voll durchgedrücktem Gaspedal?

Man muss ja nicht mit Vmax fahren, der Turbo wird auch bei niedrigerer Belastung sehr heiß.

Wär das so irrelevant, hätte VW auch keine zusätzliche elektrische Wasserpumpe eingebaut, die nachläuft. Und die hört man auch nach dem Abstellen bei deutlich niedrigeren Belastungen.

Da hilft einem auch ne Öltemperaturanzeige nicht viel, die irgendwo anders sitzt, wenn dann punktuell der Turbo überhitzen würde und das Öl bei abgestelltem Motor gar nicht mehr bewegt wird.

Es ging ja auch nicht drum, ob das Teil sofort auseinanderfliegt, sondern wo man etwas Pflege betreiben kann.

Zitat:

@Boppero schrieb am 26. April 2020 um 13:03:56 Uhr:

Zitat:

@navec schrieb am 26. April 2020 um 09:44:37 Uhr:

Fährt man normal wirklich z.B. 300m vor der Ausfahrt noch mit Vmax und voll durchgedrücktem Gaspedal?

Man muss ja nicht mit Vmax fahren, der Turbo wird auch bei niedrigerer Belastung sehr heiß.

Wär das so irrelevant, hätte VW auch keine zusätzliche elektrische Wasserpumpe eingebaut, die nachläuft. Und die hört man auch nach dem Abstellen bei deutlich niedrigeren Belastungen.

Da hilft einem auch ne Öltemperaturanzeige nicht viel, die irgendwo anders sitzt, wenn dann punktuell der Turbo überhitzen würde und das Öl bei abgestelltem Motor gar nicht mehr bewegt wird.

Bei Vmax läuft der Motor mit rund 122PS Leistungsabgabe. Da wird die Motorbelastung inkl. der Turboladerbelastung deutlich größer sein, als wenn man z.B. mit 130km/h fährt und der Motor dabei ca nur 40PS leisten muss.

Das ist ein erheblicher Unterschied.

Irrelevant ist es nicht, aber die Geschichte ist natürlich schon auf eine maximale Wärmeentwicklung ausgelegt und, wie du schon schriebst, gibt es die Pumpe für den Ladeluftkühler, die parallel den TL versorgt und eine Zeit nachlaufen kann.

Der Ladeluftkühlkreis hat ein zudem erheblich niedrigeres Temnperaturniveau, als die Kühlkreise für Motor und Zylinderkopf.

Von daher ist die Kühlwirkung für den TL schon erheblich und wenn man sich (eigentlich ganz normal...) bereits eine kurze Zeit mit reduzierter Geschwindigkeit einer Autobahnabfahrt nähert, dann in Ruhe auf einen Parkplatz fährt, kann man den Motor auch sofort abstellen.

Wenn der Motor kaum noch Leistung abgeben muss, wird auch der TL nicht mehr stark erwärmt.

Wenn die Öltemperatur laut Anzeige vom Maximalwert bei hoher Last (z.B. 110 Grad) wieder deutlich zurück geht, auf z.B. eben unter 100Grad, ist das ein deutliches Zeichen, dass der Motor (inkl. TL) bereits deutlich abgekühlt.

Es wird kaum der Fall sein, dass der Motor einerseits insgesamt bereits deutlich auskühlt, andererseits die TL-Welle, deren Lager extra gekühlt werden, die zum großen Teil aufgrund der Abgastemperatur und Abgasmenge erhitzt wird, noch eine zu hohe Temperatur aufweist.

Zitat:

@Panoramadach-Hans schrieb am 26. April 2020 um 10:07:29 Uhr:

Zitat:

@Cabrioracer-Tr schrieb am 26. April 2020 um 09:45:54 Uhr:

Ok, dann gibt es wohl Ausstattungsunterschiede. Bei meinem 2009er TSI Highline mit Bordcomputer und Multifunktionslenkrad habe ich keine Öltemperaturwerte.

Komisch mein Comfortline aus 10/2009 hat es? Hab die SA Multifunktionsanzeige „Plus“.

Die Öltemperaturanzeige kam erst mit dem Modelljahr 2010. ;)

Comfortline aus 10/2009 = MJ 2010 = mit Ölt., d.h. 2. Modelljahr

2009er TSI Highline = ohne Ölt. = MJ 2009, d.h. 1. Modelljahr

 

VG myinfo

Zitat:

@Alex_TSI schrieb am 26. April 2020 um 11:30:46 Uhr:

(...)

Die Standard MFA hat ein Segmentdisplay, wie die alten digitalen Wecker.

Die MFA+ hat ein Display mit Pixeln, schwarz weiß. Wie auf dem Screenshot von Panoramadach-Hans zu sehen ist.

Die MFA Premium ist wie die MFA+ allerdings bunt und etwas höher auflösend.

Das gilt ab MJ 2010. Meine MFA Premium ist weder bunt noch hat sie eine Öltemperaturanzeige, da BJ = MJ 2009.

VG myinfo

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. 1.4 TSI 122 PS - Motor und Turbo pflegen