Forum207 & 208
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. 1.4 HDi geht beim anfahren aus - Fehlercode P1113

1.4 HDi geht beim anfahren aus - Fehlercode P1113

Peugeot 207 1 (W)
Themenstarteram 14. Januar 2020 um 9:33

Hallo und guten Morgen,

ich habe einen P207 mit dem 1.4 HDi Motor - 297k gelaufen.

Ich habe das Problem, dass er beim Anfahren aus geht und danach sich normal starten lässt. Es wurde bereits der Fehlerspeicher ausgelesen und es kam zum P1113 (P1113 Überwachung Dieselhochdruck : Mindestdruck nicht erreicht)

Daraufhin wurde der Dieselsensor und das Kabel vom Sensor (lt. Peugeot gab es da eine Technische änderung) erneuert.

Aber das Problem besteht immer noch.

Kann mir jemand einen Ratschlag geben, was ich jetzt machen kann. Ich spiele mit dem Gedanken, dass evtl. die Railleiste einen defekt hat.

vielen Dank im vorraus.

Ähnliche Themen
13 Antworten

es kann am BSM im Motorraum liegen,ich hatte das Problem mit meinem 407Sw, der ging während der fahrt aus, liess sich aber sofort wieder starten,mit der Fehler Meldung,( Diesel Druck zu niedrig),ich hatte dann nach tauschen des Druckschalters an der Pumpe keinen Erfolg , ich habe dann den Freundlichen gefragt und der sagte mir ,dass das BSM micro Relais hat und das Hauptrelais einen Fehlerhaften Kontakt hat ( kalte Lötstelle), das Teil kostet 400 €, ich habe dann in Frankreich Ebay France ein gebrauchtes bekommen für 60€, eingebaut und seitdem keine Probleme mehr gehabt

Wartungsfrage: wann wurde das letzte mal der Kraftstofffilter gewechselt. Das sind bei so einem Fehler immer die ersten Arbeiten, das er erneuert wird.

Dieselsystem dicht?

Themenstarteram 15. Januar 2020 um 6:30

Zitat:

@Emma65 schrieb am 14. Januar 2020 um 20:09:02 Uhr:

Wartungsfrage: wann wurde das letzte mal der Kraftstofffilter gewechselt. Das sind bei so einem Fehler immer die ersten Arbeiten, das er erneuert wird.

Guten Morgen Emma65,

der Dieselfilter wurde vor ca. 20k gewechselt - den hatte ich erst auch im Verdacht, und werde den natürlich wechseln und sehen was dann passiert. Aber wenn es am Filter liegen würde, wäre er doch von Anfang an doch nicht richtig gelaufen, oder hätte andere symptome? Frage nur aus Interesse :)

Habe schon in den letzten Jahren Erfahrungen sammeln müssen, wo Ursache der Kraftstofffilter war. Die Fahrzeuge werden immer länger gefahren, Kunde legt selber Hand an und dann wird irgendwelcher billerr Mist verbaut. Dann wundern Sie sich, das nach gewisser Fahrzeit das Fahrzeug rummuckert. Ich würde auf jeden Fall den Kraftstofffilter wechseln und ausprobieren. Parallel kannst Du die Tipps der anderen mit überprüfen, ob die Anlage komplett vom Tank bis zur HD Pumpe auch wirklich Dicht ist. Zieht der irgendwo minimal Luft in das Kraftstoff System, hat man auch solche Symptome.

PS: bei weiteren technischen Anfragen Fahrgestellnummer angeben. Fahrgestellnummer ist wie ein Barcode, man bekommt dadurch an alle Informationen in der Peugeot Servicebox ran, wenn derjenige Zugang hat.

Themenstarteram 15. Januar 2020 um 10:11

Zitat:

@Emma65 schrieb am 15. Januar 2020 um 07:24:14 Uhr:

Habe schon in den letzten Jahren Erfahrungen sammeln müssen, wo Ursache der Kraftstofffilter war. Die Fahrzeuge werden immer länger gefahren, Kunde legt selber Hand an und dann wird irgendwelcher billerr Mist verbaut. Dann wundern Sie sich, das nach gewisser Fahrzeit das Fahrzeug rummuckert. Ich würde auf jeden Fall den Kraftstofffilter wechseln und ausprobieren. Parallel kannst Du die Tipps der anderen mit überprüfen, ob die Anlage komplett vom Tank bis zur HD Pumpe auch wirklich Dicht ist. Zieht der irgendwo minimal Luft in das Kraftstoff System, hat man auch solche Symptome.

PS: bei weiteren technischen Anfragen Fahrgestellnummer angeben. Fahrgestellnummer ist wie ein Barcode, man bekommt dadurch an alle Informationen in der Peugeot Servicebox ran, wenn derjenige Zugang hat.

Ok, werde erst mal den Filter wechseln und dann die andere Schritte folgen. Die Vin : 33881493

Themenstarteram 21. Januar 2020 um 13:02

Hallo,

der Dieselfilter wurde gewechselt und leider immer noch das selbe Problem. Beim auslesen kam noch ein weiteres Fehler hinzu : P0087 - Krafstoffdruck zu gering.

Das Absterben geschieht beim Gas geben im Leerlauf sowie beim Anfahren. Wenn´s ausgeht, lässt er sich danach Starten und danach kommt sofort die MIL. Es passiert mal 3x in 1 Minute oder nur 2 x am Tag.

Kann man davon ausgehen, dass entweder der Railverteiler oder gar die HD-Pumpe defekt ist?

Grüße

Niederdrucksystem wirklich dicht?

Handpumpe habe oft Risse, oder Leitungen durchgescheuert.

Ja! der Rücklaufdruck ist wichtig! wenn der zu niedrig ist, durch gescheuerte Leitungen wie vom Rolf-CH beschrieben

kann das Probleme machen

Themenstarteram 22. Januar 2020 um 12:05

Zitat:

@Rolf-CH schrieb am 21. Januar 2020 um 20:37:20 Uhr:

Niederdrucksystem wirklich dicht?

Handpumpe habe oft Risse, oder Leitungen durchgescheuert.

ja, habe mal vor knapp 3 Jahren die Einspritzleitungsbündel getauscht, allerdings ohne die Handpumpe. Habe ein Bild dabei gemacht und so wie das aussieht, muss man da auch die komplette Leitung tauschen?

Wie überprüft man den Niederdruck? Kann es auch sein, dass die Railleiste (Verteilerrohr) defekt ist?

Einspritzleitungsbuendel

Hier bekommst Du laut Deiner Fahrgestell Nr. noch ein paar Informationen, dürften Dir weiterhelfen.

Bild #209746012
Bild #209746013
Bild #209746014
+4
Themenstarteram 22. Januar 2020 um 18:52

Hallo Emma65,

 

der Filter hatte genau diese Teilenummer 1901.99.

 

Der Kabelstrang und der Fühler wo in der Verteilerleiste steckt ist alles neu.

 

Melde mich sobald, wenn ich neue Infos habe.

 

Themenstarteram 9. Februar 2020 um 10:34

Hallo, wollte mal Rückmeldung geben. Auf Verdacht habe ich mal den Dieselfilter gewechselt. Der Motor ging noch mehrmals aus und jetzt seit 2 Wochen läuft der ohne Probleme.

 

Wie wenn nix wäre.

 

Grüße

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. 1.4 HDi geht beim anfahren aus - Fehlercode P1113