ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 1.2TDI 3L, Keine Leistung mehr!?

1.2TDI 3L, Keine Leistung mehr!?

VW Lupo 6X/6E
Themenstarteram 26. Dezember 2015 um 13:34

Hohoho, immer wieder was neues! Der lupo hat keine leistung mehr und fährt maximal 120!?

Hab den fehlerspeicher ausgelesen:

17958 ladedruck regeldifferenz

P1550-11-00-regelgrenze unterschritten

Han den fehler gelöscht und jetzt fährt er wieder normal!?

Was kann das sein? Hoffe es ist nichts größeres kaputt!?

Allen noch schöne Weihnachten!

Vielleicht hat ja trotzdem jemand lust zu schreiben!

Ähnliche Themen
13 Antworten

Zitat:

@ritchie871 schrieb am 26. Dezember 2015 um 13:34:56 Uhr:

Hohoho, immer wieder was neues! Der lupo hat keine leistung mehr und fährt maximal 120!?

Hab den fehlerspeicher ausgelesen:

17958 ladedruck regeldifferenz

P1550-11-00-regelgrenze unterschritten

Han den fehler gelöscht und jetzt fährt er wieder normal!?

Was kann das sein? Hoffe es ist nichts größeres kaputt!?

Allen noch schöne Weihnachten!

Vielleicht hat ja trotzdem jemand lust zu schreiben!

Hallo RiTTchie,

vielleicht hast Du ja mal Lust, noch was zu den beiden folgenden Threads zu schreiben.

Hier hilft man nämlich nicht nur gerne, man möchte auch gerne wissen, was dabei heraus gekommen ist, bzw. wie es weiter gegangen ist.

http://www.motor-talk.de/.../...uchten-in-stufe-stop-t5373900.html?...

http://www.motor-talk.de/.../lupo-3l-zischen-ventil-t5393449.html?...

Der zweite Thread betrifft übrigens genau das Magnetventil für den Ladedruck des Turbos (N75), welches evtl. jetzt mit dem Fehler 17958 zu tun hat. Oder hattest Du es seinerzeit evtl. getauscht ?

 

@Rittchie:

VTG am Turbo gecheckt? Diese hängt manchmal und verursacht derartige Probleme ( Ladedruck zu niedrig bzw. zu hoch ), das Motorsteuergerät geht dann auf Notlauf und dann fehlt eben Leistung.

@den Resr: Frohe Weihnachten noch.

MfG

Robert

Themenstarteram 29. Dezember 2015 um 13:44

@Talker1111

Hab mich da nicht richtig ausgedrückt, is der lupo von meinem bruder mit dem leistungsproblen!

 

Die beiden anderen threads betrafen den wagen von meiner freundin! Da der wagen läuft hab ich da auch nichts weiter gemacht!

Themenstarteram 29. Dezember 2015 um 13:45

@emmemmchen

 

Danke für den tipp! Ist das diese dose am turbo? Wie kann man die checken?

Hallo Rittchie,

genau dieses Teil isses! Bzw. das andere Ende am Turbo, ist ein kleines Hebelchen, welches von der Dose bewegt werden sollte. Aber wenn der festhängt, tritt eben dieser Fehler auf. Scheint ne Macke bei diesem Wagen zu sein.

PS: Nach einer längeren Autobahnfahrt (2-3 Std.) bei gemäßigter Geschwindigkeit, also nicht über 120 km/h, wird das Gestänge wieder frei.

Moin

Wie emmemmchen schon geschrieben hat, sollte eine etwas längere Fahrt über die Autobahn oder so helfen. Dies gleich Problem hatte ich bei meinem 3L in den letzten 3 Jahren 3mal, einmal im Jahr, meist im Frühjahr. Da ich fast nurnoch Kurzstrecke fahre verrußt der Turbo bzw. die VTG des Turbos und ist so schwergängig. Wenn man dann plötzlich mal etwas flotter fahren will und die VTG hängt diese und der Ladedruck kann nicht hochgeregelt werden und der Notlauf kommt, wenn man dann so über 100-120 Fahren will.

Bei mir hat es genügt so gut 80km über die Autobahn, die ersten 40km mitschwimmen und dann Feuer.

 

Mfg

Frank

Turbo-1
Turbo-02
Turbo-2
+2
Themenstarteram 11. März 2016 um 20:00

So hab heute mal die beiden magnetventile 1h0906627 + 1h0906627a andersherum eingebaut also den einbauort getauscht!

Und siehe da jetzt läuft der kleine wieder!!!

Bedeutet also das zeil mit dem weißen kopf hat wohl ne macke!

Kann in der jetzigen einbausituation eigentlich etwas kaputtgehen?

Themenstarteram 11. März 2016 um 20:02

...

Themenstarteram 11. März 2016 um 20:12

Was bedeutet eigentlich der index a bei der teilenummer des ventils?

Ist das nur ne neuere version oder ist das ventil gänzlich anders?

Das eine hat nen schwarzen und das andere einen weißen kopf!

Vielleicht damit man sie nicht vertauscht!?

Themenstarteram 11. März 2016 um 20:14

Foto vor dem tausch:

20160311-161100

Zitat:

@ritchie871 schrieb am 11. März 2016 um 20:12:39 Uhr:

Was bedeutet eigentlich der index a bei der teilenummer des ventils?

Ist das nur ne neuere version oder ist das ventil gänzlich anders?

Das eine hat nen schwarzen und das andere einen weißen kopf!

Vielleicht damit man sie nicht vertauscht!?

Die unterschiedlichen Nummern werden wohl nicht ganz ohne Grund vergeben und wenn es nur wegen der Einbaulage sein sollte. Evtl. haben sie in diesem Fall aber auch unterschiedliche Kennlinien.

Hier ein paar Downloadlinks von Pierburg zu den Ventilen:

https://...shop.ms-motor-service.com/.../SI_0065_de_51391.pdf

https://...shop.ms-motor-service.com/.../SI_0076_de_51516.pdf

https://...shop.ms-motor-service.com/.../SI_0087_de_51139.pdf

https://...shop.ms-motor-service.com/.../SI_0096_de_590404.pdf

https://...shop.ms-motor-service.com/.../SI_0100_de_595319.pdf

Moin

Na das ist ja schön, nun weißt du zumindest wo du dran bist.

Weiß zwar auch nicht ob und in wie weit die Ventile unterschiedlich sind, aber grundsätzlich würde ich mir an Deiner Stelle dann mal ein Neues Ventil besorgen.

Auch wenn das "kaputte" Ventil nun nur die Abgasrückführung regelt, oder auch nicht regelt.

Und dies kaum zu spüren ist, schont es doch minimal den Motor, weil die Abgastemperaturen etwas niedriger sind.

Mfg

Frank

Themenstarteram 12. März 2016 um 12:19

Ja stimmt ich geh lieber auf nummer sicher! Hab schon ein neues bestellt von metzger für 42.-! Bei dem preis kann man denke ich nicht meckern! Eins von pierburg kostet fast das doppelte! Vom vw-teil ganz zu schweigen!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 1.2TDI 3L, Keine Leistung mehr!?